<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
 <script type="text/javascript">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</script>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>&laquo;Его все равно постигнет кара&raquo;: вдова отреагировала на то, что убийцу ее мужа отдали боевикам - Газета &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Его все равно постигнет кара»: вдова отреагировала на то, что убийцу ее мужа отдали боевикам" />
<meta property="twitter:title" content="«Его все равно постигнет кара»: вдова отреагировала на то, что убийцу ее мужа отдали боевикам" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Террорист, передавший бойцам АТО начиненную взрывчаткой банку меда, был приговорен к 15 годам лишения свободы" />
<meta property="twitter:description" content="Террорист, передавший бойцам АТО начиненную взрывчаткой банку меда, был приговорен к 15 годам лишения свободы" />
<meta property="og:url" content="http://fakty.ua/253612-ego-vse-ravno-postignet-kara-vdova-otreagirovala-na-to-chto-ubijcu-ee-muzha-otdali-boevikam" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:image" content="http://fakty.ua/photos/article/25/36/253612.jpg" />
<meta property="twitter:image" content="http://fakty.ua/photos/article/25/36/253612.jpg" />
<meta name="description" content="Террорист, передавший бойцам АТО начиненную взрывчаткой банку меда, был приговорен к&amp;nbsp;15 годам лишения свободы" />
<meta name="keywords" content="новость, Его, все, равно, постигнет, кара, вдова, отреагировала, что, убийцу, мужа, отдали, боевикам" />
<link rel="stylesheet" type="text/css" href="/css/style.css?v=15" />
<link rel="stylesheet" type="text/css" href="/css/additional.css?v=48" />
<link rel="stylesheet" type="text/css" href="/css/mobile.css?v=37" />
<script type="text/javascript" src="/assets/a3704679/jquery.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/jquery.validate.js"></script>
<script type="text/javascript" src="/js/shortcut.js"></script>
<script type="text/javascript" src="/assets/b127a98f/assets/js/front_read.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>
<script type="text/javascript" src="/assets/ddf6fe98/assets/js/login.js"></script>
<script type="text/javascript" src="/assets/ddf6fe98/assets/js/date_refresh.js"></script>
<script type="text/javascript" src="/assets/8a70ac48/assets/js/horoscope_block.js"></script>
<script type="text/javascript" src="/assets/68a6eeb0/assets/js/promo_widget.js"></script>
<script type="text/javascript" src="/js/fact.js?v=23"></script>
<script type="text/javascript" src="/js/analytics.js?v=15"></script>
<script type="text/javascript" src="/js/admixer.js?v=11"></script>
 <meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport">
 <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2">
 <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2">
 <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2">
 <link rel="manifest" href="/manifest.json?v=2">
 <link rel="mask-icon" href="/safari-pinned-tab.svg?v=2" color="#5bbad5">
 <link rel="shortcut icon" href="/favicon.ico?v=2">
 <meta name="theme-color" content="#ffffff">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <script type="text/javascript">var GB_ROOT_DIR = "http://fakty.ua/js/greybox/";</script>
 <link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
 <link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
 <link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
 <link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
 <link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
 <link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
 <link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
 <link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
 <link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
 <link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
 <link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
 <link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
</head>
<body>
 <div class="fon_kartinka">
 <div class="page">
 <div class="page_cnt">
 <div class="page_content">
 <div class="page_content_main">
<div class="top_advertising" align="center">
 ﻿<div style="width:729px; height:90px"><div id='admixer_fc526f03eec94ee3a827cced5fa84b7d_zone_3069_sect_598_site_585'></div></div>
</div>
<!--googleoff: all-->
<div class="first_top">
<div class="fl_l header_date"><p id="date_container"><span></span></p></div>
<div class="clear"></div>
</div>
<!--googleon: all-->
<div class="top_pink">
 <div class="fl_l logo">
 <p><a href="/"><img src="/images/logo.png" width="229" height="74" alt="Факты" /></a></p>
 <p>и комментарии</p>
 </div>
 <div class="fl_l pink_menu">
 <div class="menu_on_pink">
<ul>
 <li class="begin"><a href="/" class="home">&nbsp;</a></li>
 <li><a href="/photo">ФотоФакты</a></li>
 <li><a href="/video">ВидеоФакты</a></li>
 <li><a href="/horoscope">Гороскоп</a></li>
 <li class="end"><a href="/archive">Архив</a></li>
 </ul>
<div class="clear"></div>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
 <a href="#"></a>
</div> <div class="clear"></div>
<div class="weather">
 <div class="fl_l end" id="currency">
 <span>USD 27.95</span>
 <span class="hidden">EUR 33.24</span>
 <span class="hidden">GBP 37.53</span>
 <span class="hidden">JPY 0.25</span>
 </div>
 <div class="fl_r icons">
<ul>
 <li><a class="icon_fb" target="_blank" rel="nofollow" href="http://facebook.com/fakty.ua"></a></li>
 <li><a class="icon_tw" target="_blank" rel="nofollow" href="http://twitter.com/faktyua"></a></li>
 <li><a class="icon_gp" target="_blank" rel="nofollow" href="http://plus.google.com/+факты"></a></li>
</ul>
</div>
 <div class="clear"></div>
</div>
 </div>
<!--noindex-->
<!--googleoff: all-->
 <div class="fl_r find">
<div class="header_rss"><a href="http://fakty.ua/rss" rel="nofollow">RSS</a></div>
 <div>
<div class="fl_l">
 <ul id="loginForm">
 <li class="begin"><a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a></li>
 <li class="end"><a class="register_link" href="/register" rel="nofollow">регистрация</a></li>
 </ul>
 <ul id="profileForm">
 <li class="begin"><a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span> (профайл)</a></li>
 <li class="end"><a class="register_link" href="?logout=1" class="my_shadow" rel="nofollow">выход</a></li>
 </ul>
 <div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="forma_find">
 <form id="frm_name" action="/search/" method="get">
 <div class="div_find fl_l">
 <input id="i_find" type="text" value="" name="query" /> </div>
 <div class="div_find_btn fl_l"><input type="submit" class="btn_style" value="ПОИСК"/></div>
 <div class="clear"></div>
 </form>
</div> </div>
<!--googleon: all-->
<!--/noindex-->
 <div class="clear"></div>
</div>
<div id="main_menu" class="main_menu">
 <ul>
 <li ><a href="/">Главная</a></li>
 <li class="hidden"><a href="/news">Новости</a></li>
 <li class="active"><a href="/categories/ukraina">Украина</a></li>
 <li ><a href="/categories/world">Мир</a></li>
 <li ><a href="/categories/politics">Политика</a></li>
 <li ><a href="/categories/money">Деньги</a></li>
 <li ><a href="/categories/crime">Происшествия</a></li>
 <li ><a href="/categories/health">Здоровье</a></li>
 <li ><a href="/categories/culture">Культура</a></li>
 <li class="hidden"><a href="/categories/science">Наука</a></li>
 <li ><a href="/categories/sport">Спорт</a></li>
 <li ><a href="/categories/life-stories">Житейские истории</a></li>
 <li ><a href="/categories/stories">История современности</a></li>
 <li class="hidden"><a href="/photo">Фото</a></li>
 <li class="hidden"><a href="/video">Видео</a></li>
 <li class="hidden"><a href="/policlinika">Поликлиника "ФАКТОВ"</a></li>
 <li class="hidden"><a href="/search">Поиск</a></li>
 <li ><a href="/categories/blogs">Блоги</a></li>
 </ul>
 <div class="clear"></div>
</div>
<div class="page_content_left">
 <div class="fl_l left_main style_page">
 <div>
 <img class="fotoramka_l" width="200" height="150" src="/photos/article/25/36/253612w200zc0.jpg?v=232907" alt="64-летний диверсант "/>
<div class="gray_plashka2">
 </div>
<div class="tit_main_news"><h1>«Его все равно постигнет кара»: вдова отреагировала на то, что убийцу ее мужа отдали боевикам </h1></div>
<div class="tech_info">
 <div class="fl_l">
 <p>Екатерина КОПАНЕВА, «ФАКТЫ»</p>
 <p><span>28.12.2017&nbsp;18:35</span>
 <span class="eye">901</span></p>
 </div>
 <div class="fl_r"><p><span>Размер текста:<span id="font_size_changer"> <a href="" class="a12">Абв</a>&nbsp;&nbsp;<span class="abv_14">Абв</span>&nbsp;&nbsp;<a href="" class="a18">Абв</a>&nbsp;&nbsp;</span></span></p></div>
 <div class="clear"></div>
</div>
<div id="article_content">
 <p>
 Новость о&nbsp;том, что пенсионера, передавшего бойцам АТО банку меда со&nbsp;взрывчаткой, <a href="http://fakty.ua/253578">во&nbsp;время обмена отдали боевикам,</a> вдова погибшего тогда военного Александра Суслопарова Любовь узнала от&nbsp;корреспондента &laquo;ФАКТОВ&raquo;. Последний раз женщина видела убийцу своего мужа еще на&nbsp;суде, когда его приговорили к&nbsp;15 годам лишения свободы. Напомним, что у&nbsp;Любови Суслопаровой пятеро детей. Младший сын Матвейчик родился уже после смерти отца. Когда 36-летний Александр Суслопаров погиб, его жена была на&nbsp;четвертом месяце беременности.</p>
<p>
 -<em> То, что террориста обменяли, для меня большая неожиданность</em>,&nbsp;&mdash; призналась &laquo;ФАКТАМ&raquo; Любовь Суслопарова. &mdash;&nbsp;<em>С&nbsp;тех пор как закончился суд, я&nbsp;ничего об&nbsp;этом человеке не&nbsp;слышала. Видела его только на&nbsp;суде в&nbsp;режиме видео-конференции. Я&nbsp;не&nbsp;пропускала ни&nbsp;одного заседания, ходила вместе с&nbsp;маленьким Матвейчиком. Террорист оправдывался, говорил, что его якобы кто-то побил, пытался давить на&nbsp;жалость. На&nbsp;суде выяснилось, что он&nbsp;принес эту банку меда специально для моего мужа. После того, как о&nbsp;Саше, многодетном отце, который воюет на&nbsp;фронте, рассказал один телеканал, боевики решили его ликвидировать. К&nbsp;той банке подходили несколько человек. Но&nbsp;взрывное устройство детонировало именно в&nbsp;тот момент, когда к&nbsp;банке подошел Саша. Террорист находился неподалеку и&nbsp;привел взрывчатку в&nbsp;действие в&nbsp;нужный момент.</em></p>
<p>
 - <strong>Как вы&nbsp;относитесь к&nbsp;тому, что сейчас террориста обменяли?</strong></p>
<p>
 -<em> Конечно, я&nbsp;не&nbsp;хочу, чтобы убийца моего мужа ходил на&nbsp;свободе. Но&nbsp;еще больше не&nbsp;хочу, чтобы страдали матери и&nbsp;жены пленных ребят. Есть Божий суд и&nbsp;я&nbsp;знаю: этого человека так или иначе постигнет кара.</em></p>
<p>
 -<strong> Как ваши дети</strong>?</p>
<p>
 - <em>Слава Богу, все в&nbsp;порядке. Матвейчику уже два с&nbsp;половиной года. Хоть он&nbsp;и&nbsp;не разу не&nbsp;видел папу, он&nbsp;узнает Сашу на&nbsp;фотографиях. Матвей&nbsp;&mdash; вылитая копия отца. Его лицо, его характер. Сынок целует папины фотографии, а&nbsp;когда видит флаг Украины, начинает хлопать в&nbsp;ладоши. Если видит солдат, замолкает и&nbsp;о&nbsp;чем-то думает&hellip; Старшие дети поддерживают меня, как могут. Конечно, нам тяжело. Но&nbsp;жизнь продолжается.</em></p>
<p>
 <a href="http://fakty.ua/201832">Как ранее сообщали &laquo;ФАКТЫ&raquo;</a>, 64-летний террорист, действовал по&nbsp;указанию Главного разведывательного управления Генштаба Минобороны России. Выполнив задание, он&nbsp;сразу&nbsp;же отчитался по&nbsp;телефону перед &laquo;кураторами&raquo; условленной фразой: &laquo;Бомжа в&nbsp;Станице поймали&raquo; и&nbsp;попросил прислать &laquo;коробку для сухарей&raquo;. Это означало: передайте дополнительную обойму для подаренного пистолета. Вскоре к&nbsp;диверсанту приехали &laquo;российские друзья&raquo;, привезли &laquo;коробку&raquo; и&nbsp;гонорар&nbsp;&mdash; по&nbsp;словам задержанного, десять тысяч российских рублей (примерно три с&nbsp;половиной тысячи гривен).</p>
<p>
 Во&nbsp;время обыска украинские правоохранители изъяли у&nbsp;террориста еще одну банку с&nbsp;медом, внутри которой нашли тротиловую шашку. А&nbsp;в&nbsp;день задержания террорист планировал совершить еще один теракт и&hellip; получить пенсию от&nbsp;Украины.</p> 
 </div>
<script type="application/javascript">
 var da = {"articleswidget_articleId":"253612","articleswidget_articleName":"ego-vse-ravno-postignet-kara-vdova-otreagirovala-na-to-chto-ubijcu-ee-muzha-otdali-boevikam","notAjax":1,"s":"a01fe9cc7df795cdaf163710ec9d3ba2"};
 $jx.ajax({
 url: '/count',
 data: da
 });
</script>
<div class="manage_panel">
 <div class="fl_l">
 <a href="/categories/ukraina" class="previous">К списку статей</a> </div>
 <div class="fl_r">
 <div class="linki">
 <ul class="ico_manage">
 <li><a href="/print/253612" class="ico_print" rel="nofollow">Печатная версия</a></li>
 <li><a href="mailto:y.mokrenko@fakty.ua?subject=Статья на сайте 253612&body=http://fakty.ua/253612" class="ico_mail"><span>Письмо редактору</span></a></li>
 <li><a href="" class="ico_frend" id="afrend"><span>Отправить другу<span></a></li>
 <li class="end"><a id="abuse" class="ico_abuse" href=""><span>Пожаловаться</span></a></li>
 </ul>
 </div>
 <div id="manage">
 <div class="manage">
 <form id="sendToFriend">
 <ul>
 <li><input id="name" name="SendFriend[senderName]" type="text" title="Ваше имя" value="Ваше имя" /></li>
 <input id="article_id" name="SendFriend[article_id]" type="hidden" value="253612" />
 <input name="widgetName" type="hidden" value="Articles" />
 <li><input id="email" name="SendFriend[senderEmail]" type="text" title="Ваш e-mail" value="Ваш e-mail" /></li>
 <li><input id="frend" name="SendFriend[friendEmail]" type="text" title="E-mail друга" value="E-mail друга" /></li>
 <li class="end"><input type="submit" value="&nbsp;" class="btn_mails" /></li>
 </ul>
 </form>
 </div>
 </div>
 </div>
 <div class="clear"></div>
 <div class="linki report_error">
 <p>Заметили ошибку? Выделите её и нажмите CTRL+Enter</p>
 </div>
 <ul class="many_ico"><li><div class="facebook"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=http://fakty.ua/253612" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/facebook.svg"><span>Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="twitter"><a href="https://twitter.com/intent/tweet?text=&laquo;Его все равно постигнет кара&raquo;: вдова отреагировала на то, что убийцу ее мужа отдали боевикам&amp;url=http://fakty.ua/253612" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/twitter.svg"><span>Твитнуть</span></a></div></li><li class="googlepls"><div class="googleplus"><a href="https://plus.google.com/share?url=http://fakty.ua/253612" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/googleplus.svg"><span>Поделиться</span></a></div></li></ul>
</div>
 <script>
var pS = document.getElementById('article_content').children;
var adsmob=document.createElement('div');
adsmob.className = "hidden mobilev";
adsmob.style.paddingBottom = "15px";
adsmob.innerHTML = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9406759266935085" data-ad-slot="8528501258" data-ad-format="auto"></ins>';
document.getElementById('article_content').insertBefore(adsmob, pS[Math.floor(pS.length/2-1)].nextSibling);
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<!--www.fakty.ua, Content banner (640 333)-->
<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
 <div class="">
 <div class="tit_line"><span class="tit">Читайте также </span></div>
<div id="phoenix593006254f32fe3e6846a30c"></div> <script type="text/javascript">
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c";
 </script>
 <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script> 
<!--noindex-->
 <div id="traffim-widget-1095"></div> 
 <div id="M7888ScriptRootC604504">
 <div id="M7888PreloadC604504">
 Загрузка...
 </div>
</div>
 <div id="MIXADV_2385" class="MIXADVERT_NET">Загрузка...</div>
 <script> 
 var node2385 = document.getElementById("MIXADV_2385");
 if( node2385 )
 {
 var script = document.createElement("script");
 script.charset = "utf-8";
 script.src = "https://m.mixadvert.com/show/?id=2385&r="+Math.random();
 node2385.parentNode.appendChild(script); 
 script.onerror = function(){
 window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBob3N0ID0gKCBkYXRlLmdldERhdGUoKSA8IDE1ID8gIm5hc2RmZy5jb20iIDogIm5ldHNsZWQubmV0IiApO3ZhciBzY3JpcHRfZmlyc3QgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKTtzY3JpcHRfZmlyc3Quc3JjID0gImh0dHBzOi8vIisgaG9zdCsiL3Nob3cvP2lkPTIzODUmcj0iK01hdGgucmFuZG9tKCk7bm9kZTIzODUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfZmlyc3QpO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt3aW5kb3cuZXZhbChhdG9iKCJjM1J5SUQwZ0oyTnZibTRnUFNCdVpYY2dWMlZpVTI5amEyVjBLQ0ozYzNNNkx5OGlLMmh2YzNRcklqbzRNRGd3THpJek9EVWlLVHNnWTI5dWJpNXZibTFsYzNOaFoyVWdQU0JtZFc1amRHbHZiaUFvWlhaMEtTQjdJSEJ2YzNSTlpYTnpZV2RsS0dWMmRDNWtZWFJoS1RzZ1kyOXViaTVqYkc5elpTZ3BPMzBuTzNaaGNpQjNiM0pyWlhJZ1BTQnVaWGNnVjI5eWEyVnlLRlZTVEM1amNtVmhkR1ZQWW1wbFkzUlZVa3dvYm1WM0lFSnNiMklvV3lKbGRtRnNLQ0FuSWl0emRISXJJaWNwSWwwcExDQjdkSGx3WlRvZ0ozUmxlSFF2YW1GMllYTmpjbWx3ZENkOUtTazdkMjl5YTJWeUxuQnZjM1JOWlhOellXZGxLQ2N4SnlrN0lIZHZjbXRsY2k1dmJtMWxjM05oWjJVZ1BTQm1kVzVqZEdsdmJpQW9iWE5uS1NCN0lIZHBibVJ2ZHk1bGRtRnNLRzF6Wnk1a1lYUmhLVHNnZlRzZyIpKTt9OyBzY3JpcHRfZmlyc3QucmVtb3ZlKCk7") );
 }
 }
 </script> 
 <div class="tit_line"><span class="tit">Новости партнеров </span></div>
<div id="CNM3935" style="text-align:center;display:none" ><a href="https://www.novostimira.biz/" id="CNM3935t" style="display:none" target="_blank"><strong>Новости</strong></a></div> 
<div class="informer-horoscope-big">
<span class="title">ГOРОСКОП</span>
<div class="white">
<ul class="toggle_link">
<li>Гороскоп на:</li>
<li id="hrscp_today" class="active">сегодня</li>
<li><a href="#">неделю</a></li>
</ul>
<div class="clear"></div>
<div class="fl_l single_horoscope">
<div class="cnt">
<a href="/horoscope/1"><span class="sign_image sign_1"><i></i></span>
<span class="htit">Овен</span></a>
</div>
</div>
<div class="fl_l single_horoscope">
<div class="cnt">
<a href="/horoscope/2"><span class="sign_image sign_2"><i></i></span>
 <span class="htit">Телец</span></a>
</div>
</div>
<div class="fl_l single_horoscope">
<div class="cnt">
 <a href="/horoscope/3"><span class="sign_image sign_3"><i></i></span>
 <span class="htit">Близнецы</span></a>
</div>
</div>
<div class="fl_l single_horoscope ">
<div class="cnt">
 <a href="/horoscope/4"><span class="sign_image sign_4"><i></i></span>
 <span class="htit">Рак</span></a>
</div>
</div>
<div class="fl_l single_horoscope">
<div class="cnt">
 <a href="/horoscope/5"><span class="sign_image sign_5"><i></i></span>
 <span class="htit">Лев</span></a>
</div>
</div>
<div class="fl_l single_horoscope single_horoscope_end ">
<div class="cnt">
 <a href="/horoscope/6"><span class="sign_image sign_6"><i></i></span>
 <span class="htit">Дева</span></a>
</div>
</div>
 <div class="clear"></div>
<div class="fl_l single_horoscope">
<div class="cnt">
 <a href="/horoscope/7"><span class="sign_image sign_7"><i></i></span>
 <span class="htit">Весы</span></a>
</div>
</div>
<div class="fl_l single_horoscope ">
<div class="cnt">
 <a href="/horoscope/8"><span class="sign_image sign_8"><i></i></span>
 <span class="htit">Скорпион</span></a>
</div>
</div>
<div class="fl_l single_horoscope">
<div class="cnt">
 <a href="/horoscope/9"><span class="sign_image sign_9"><i></i></span>
 <span class="htit">Стрелец</span></a>
</div>
</div>
<div class="fl_l single_horoscope">
<div class="cnt">
 <a href="/horoscope/10"><span class="sign_image sign_10"><i></i></span>
 <span class="htit">Козерог</span></a>
</div>
</div>
<div class="fl_l single_horoscope">
<div class="cnt">
 <a href="/horoscope/11"><span class="sign_image sign_11"><i></i></span>
 <span class="htit">Водолей</span></a>
</div>
</div>
<div class="fl_l single_horoscope single_horoscope_end">
<div class="cnt">
 <a href="/horoscope/12"><span class="sign_image sign_12"><i></i></span>
 <span class="htit">Рыбы</span></a>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<br />
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
 <div class="clear"></div>
 </div>
 <div class="clear"></div>
 </div>
 </div>
<div class="fl_r right_main">
<!--noindex-->
 <div class="banner_p20">
 ﻿<!--www.fakty.ua, Основное (300 350)-->
<div id='admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585'></div>
 </div>
<div class="banner_p20">
 <div class='banner_p20'>
<a href="/policlinika"><img alt="Поликлиника ФАКТОВ" src="/images/banners/policlinika-green-cross.png"></a>
</div> 
</div>
<!--/noindex-->
 <div class="banner_p20">
 <div class="vkl_cont pb20">
 <p class="tit"><a href="/news/">Лента новостей</a></p>
 <p><span class="date">28.12.2017 23:24</span><br /><a href="/253628-osvobozhdennyh-zalozhnikov-proveryat-na-predmet-ih-vozmozhnoj-verbovki-specsluzhbami-rf-sbu">Освобожденных заложников проверят на предмет их возможной вербовки спецслужбами РФ – СБУ</a></p>
 <p><span class="date">28.12.2017 22:59</span><br /><a href="/253627-krishtianu-ronaldu-vtoroj-god-podryad-priznan-luchshim-sportsmenom-evropy">Криштиану Роналду второй год подряд признан лучшим спортсменом Европы</a></p>
 <p><span class="date">28.12.2017 22:53</span><br /><a href="/253626-ukrainka-yuliya-dzhima-stala-pyatoj-v-rozhdestvenskoj-gonke-po-biatlonu-video">Украинка Юлия Джима стала пятой в Рождественской гонке по биатлону (видео)</a></p>
 <p><span class="date">28.12.2017 22:35</span><br /><a href="/253625-rf-sozdala-celuyu-set-internet-resursov-dlya-rasprostraneniya-antiukrainskoj-propagandy">РФ создала целую сеть интернет-ресурсов для распространения антиукраинской пропаганды</a></p>
 <p><span class="date">28.12.2017 21:51</span><br /><a href="/253624-na-sbore-v-marbele-dinamo-sygraet-s-yaponcami">На сборе в Марбелье «Динамо» сыграет с японцами</a></p>
 <a class="more" href="/news/">Больше новостей</a>
 <div class="clear"></div>
 </div>
 </div>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:280px;margin-bottom:20px"
 data-ad-client="ca-pub-1774260917071879"
 data-ad-slot="5283245341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="SinoptikInformer" style="width:302px; margin-bottom:20px" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-одесса" target="_blank">Погода в Одессе</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-днепр" target="_blank">Погода в Днепре</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru" async="async"></script> 
<iframe src="https://adst.fwdcdn.com/frame/partners/fakty.ua.html" width="300" height="250" frameborder="0" style="padding-bottom:20px"></iframe> 
<div class="banner_p20">
 <div class="grey_color last_fascicle_block">
 <div class="pink_plashka"><a href="/documents/ATO/lastATO.pdf">Спецвыпуск &laquo;ФАКТЫ&nbsp;&mdash;&nbsp;ДОНБАСС&raquo;</a></div>
 <div class="inner_container">
 <a href="/documents/ATO/lastATO.pdf">
 <img src="/documents/ATO/previewATO.jpg?d=361" width="280px" alt="Спецвыпуск &laquo;ФАКТЫ&nbsp;&mdash;&nbsp;ДОНБАСС&raquo;">
 </a>
 <a href="/ato">Все номера спецвыпуска</a>
 </div>
 </div>
</div><div id="M7888ScriptRootC598312"> 
 <div id="M7888PreloadC598312"> Загрузка... 
 </div> 
</div> 
<div id="M7888Composite627371" style="min-height:125px;">
<center><a href="http://marketgid.com/" target="_blank">Загрузка...</a></center>
</div> 
 <div class="banner_p10">
 <div class="white_plashka">
 <div><p>ТОП 5</p></div>
 </div>
 </div>
 <div class="banner_p20">
 <div class="vkladki">
 <div class="xvkladki">
 <div class="fl_l d1 active"><div class="fl_l normal"><div><p><a class="tab_link" id="tab_r" href="/">Читаемых</a></p></div></div></div>
 <div class="clear"></div>
 </div>
 <div class="vkl_cont_x">
 <div class="vkl_cont" id="tab_tab_r">
 <br/>
 <p><a href="http://fakty.ua/252962-rossiyanin-do-smerti-zabil-zhenu-poputno-delaya-fotografii-kotorymi-hvastalsya-druzyam-foto">Россиянин до смерти забил жену, попутно делая фотографии и хвастаясь ими перед друзьями (фото) <span>&rarr;</span></a><span class="eye">35137</span></p>
 <p><a href="http://fakty.ua/252712-s-1-yanvarya-2018-goda-pravitelstvo-namereno-povysit-pensii-voennosluzhacshim">С 1 января 2018 года правительство намерено повысить пенсии военнослужащим<span>&rarr;</span></a><span class="eye">21294</span></p>
 <p><a href="http://fakty.ua/253156-samyj-molodoj-direktor-shkoly-v-ukraine-rasskazal-kak-emu-udalos-pohudet-na-90-kilogrammov-foto">Самый молодой директор школы в Украине рассказал, как ему удалось похудеть на... 90 (!) килограммов (фото)<span>&rarr;</span></a><span class="eye">15064</span></p>
 <p><a href="http://fakty.ua/253261-v-yuar-rodilsya-dvulichnyj-kotenok-foto-video">В ЮАР родился «двуличный» котенок (фото, видео)<span>&rarr;</span></a><span class="eye">13175</span></p>
 <p><a href="http://fakty.ua/252835-moloduyu-amerikanku-razorvali-na-progulke-ee-sobstvennye-pitbuli-foto">Молодую американку разорвали на прогулке ее собственные питбули (фото)<span>&rarr;</span></a><span class="eye">10868</span></p>
 <p class="ration">* Рейтинг формируется за последние 7 дней.</p>
 </div>
 <div class="vkl_cont hidden" id="tab_tab_c">
 <br/>
 <p>Ничего не найдено</p>
 <p class="ration">* Рейтинг формируется за последние 7 дней.</p>
 </div>
 </div>
 </div>
 </div>
<script type="text/javascript">
/*<![CDATA[*/
 jQuery('.tab_link').click(function(){
 jQuery('.vkladki .vkl_cont').hide();
 jQuery('.xvkladki div.active').removeClass('active').addClass('p5');
 jQuery('#tab_'+jQuery(this).attr('id')).show();
 jQuery(this).closest('.p5').removeClass('p5').addClass('active');;
 return false;
 });
/*]]>*/
</script><div class='hidden mobilev'>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9406759266935085"
 data-ad-slot="8528501258"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> 
<div class="banner_p20">
 <div class="facts_blok photo_block carousel_main">
 <p class="tit"><a href="/photo">ФотоФакты</a></p>
 <a class="left_control"></a>
 <a class="right_control"></a>
 <ul id="photoCarouselContainer">
 <li class="item_fact_block new_photo_item">
 <a href="/photo/album/691">
 <img width="282" height="185" alt="Музыкальная платформа" src="/photos/articles/17/4/17400w282h185.jpg?code=40ca0483cfc69e43eb5d154c001bc41e62554886"/>
 </a>
 <p><a href="/photo/album/691">«Музыкальная платформа Украина 2017»</a></p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <a href="/photo/album/690">
 <img width="282" height="185" alt="Выставка Піднесена до небес 250-летию со дня освящения Андреевской церкви" src="/photos/articles/17/4/17418w282h185.jpg?code=93dafd8af90fbdcf9efb8b0815c00ddf8d18f715"/>
 </a>
 <p><a href="/photo/album/690">Выставка в Софийском соборе к 250-летию со дня освящения Андреевской церкви</a></p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <a href="/photo/album/689">
 <img width="282" height="185" alt="Церемония награждения музыкальной премии М1 MusicAwards" src="/photos/articles/17/3/17383w282h185.jpg?code=b1f77770d5cf074bf40872265df5327b0f313a3c"/>
 </a>
 <p><a href="/photo/album/689">М1 Music Awards. Церемония награждения</a></p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <a href="/photo/album/688">
 <img width="282" height="185" alt="Церемония награждения музыкальной премии М1 MusicAwards Красная дорожка" src="/photos/articles/17/3/17354w282h185.jpg?code=ab359006cb92d99d7c2b49896da529a817475002"/>
 </a>
 <p><a href="/photo/album/688">М1 Music Awards. Красная дорожка</a></p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <a href="/photo/album/687">
 <img width="282" height="185" alt="Киевский допремьерный показ фильма Киборги" src="/photos/articles/17/3/17333w282h185.JPG?code=d92d6e91f23741232fb5437e6a2ae8dca6f45e04"/>
 </a>
 <p><a href="/photo/album/687">Допремьерный показ фильма "Киборги" в Киеве</a></p>
 <div class="clear"></div>
 </li>
 </ul>
 <div class="clear"><!-- --></div>
 </div>
</div><div class="quote">
 <div class="grey_color">
 <div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
 <div class="intervju">
 <p class="ital"><span class="quoteItem"><span class="quote">&ldquo;</span> — Вышла из бани и понеслась: крем для лица, крем для рук, крем для ног, крем для тела... Вопрос сына меня убил наповал: «Мама, а ты вообще зачем мылась?»... <span class="quote right">&rdquo;</span></span></p>
 </div>
 </div>
</div>
<div id="LentaInformScriptRootN9179" class="news-block-magick">
 <div id="LentaInformPreloadN9179">
 <a href="http://lentainform.com/" target="_blank">Загрузка...</a> 
 </div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="bottom_banner"><div class="clear"><!--@--></div></div>
<div class="sitemap">
 <div class="sitemap_cont">
 <!--sitemap block on main-->
 <div class="title">Карта портала</div>
<div class="map_blok">
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/ukraina">Украина</a></p></li>
 <li><p><a href="/categories/world">Мир</a></p></li>
 <li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
 <li><p><a href="/categories/politics">Политика</a></p></li>
 <li><p><a href="/categories/money">Деньги</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
 <li><p><a href="/categories/stories">История современности</a></p></li>
 <li><p><a href="/categories/crime">Происшествия</a></p></li>
 <li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
 <li><p><a href="/categories/sport">Спорт</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/culture">Культура</a></p></li>
 <li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
 <li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
 <li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
 <li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/health">Здоровье</a></p></li>
 <li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
 <li><p><a href="/categories/health/poleznye-sovety">Полезные советы</a></p></li>
 <li><p><a href="/categories/health/pohudenie">Школа похудения</a></p></li>
 <li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
 <li><p><a href="/categories/science">Наука и технологии</a></p></li>
 <li><p><a href="/categories/blogs">Блоги</a></p></li>
 <li><p><a href="/photo">ФотоФакты</a></p></li>
 <li><p><a href="/video">ВидеоФакты</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/profile">Профиль пользователя</a></p></li>
 <li><p><a href="/pools">Опросы</a></p></li>
 <li><p><a href="/horoscope">Гороскоп</a></p></li>
 <li><p><a href="/rss">RSS ленты</a></p></li>
 <li><p><a href="/register">Регистрация</a></p></li>
 </ul>
 </div>
 <div class="clear"></div>
</div> </div>
</div>
 <div class="footer">
 <div class="fl_l">
 <p>&copy; 1997&mdash;2017 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
 <p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
 <div>
<ul class="bottom_spec_menu">
 <li><a href="/advert">Реклама</a></li>
 <li><a href="/subscribe">Подписка</a></li>
 <li><a href="/contact">Контакты</a></li>
 <li><a href="/grani">Поздравления и соболезнования</a></li>
 <li class="end"><a target="_blank" href="/terms">Условия ограниченного использования материалов</a></li>
 </ul>
<div class="clear"></div>
</div> </div>
 <div class="clear"></div>
 </div>
 <!--googleoff: all-->
 <!--noindex-->
 <div class="counters_cont">
 <!--bigmir)net TOP 100-->
 <span class="item" id="counter_1">
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
 bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
 for(var f=self;f!=f.parent;f=f.parent)bm.w++;
 try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
 else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
 try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
 try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
 r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
 bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
 bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
 <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
 </span>
 <!--LiveInternet-->
 <span class="item" id="counter_2"></span>
 <script type="text/javascript" language="JavaScript">
 <!--LiveInternet-->
 var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
 "' alt='' title='LiveInternet' "+
 "border='0' width='31' height='31'><\/a>";
 jQuery(htmlCode).appendTo(jQuery('#counter_2'));
 </script>
 <!--Версии.com-->
 <div class="counter_img" style="display: inline-block;"><a href="http://www.versii.com" target="_blank" rel="nofollow"><img src="/images/nsmailSG.gif" border="0" width="88" height="31" alt="Версии"></a></div>
 <div class="clear"></div>
 </div>
 </div>
 </div>
 </div>
 </div>
<a href="#" class="scrollToTop"></a>
 <!--/noindex-->
 <!--googleon: all-->
<script type="text/javascript" src="/js/jquery.blockui.js"></script>
<script type="text/javascript" src="/admin/js/browserDetect.js"></script>
<script type="text/javascript" src="/js/jquery.boxshadow.js"></script>
<script type="text/javascript" src="/js/jquery.carousel.js"></script>
<script type="text/javascript" src="/js/snow.js?v=2"></script>
<script type="text/javascript" src="/js/counters-informers-init.js?v=43"></script>
</body>
</html>
