<!DOCTYPE html>
<html lang="ru">
<head>
 <script type="text/javascript">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</script>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>Пучдемона вновь выдвинут в премьеры Каталонии - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Пучдемона вновь выдвинут в премьеры Каталонии" />
<meta property="twitter:title" content="Пучдемона вновь выдвинут в премьеры Каталонии" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Решение было объявлено после встречи руководства «Вместе за Каталонию» в Берлине" />
<meta property="twitter:description" content="Решение было объявлено после встречи руководства «Вместе за Каталонию» в Берлине" />
<meta property="og:url" content="http://fakty.ua/267321-puchdemona-vnov-vydvinut-v-premery-katalonii" />
<meta property="og:image:width" content="599" />
<meta property="og:image:height" content="451" />
<meta property="og:image" content="http://fakty.ua/photos/article/26/73/267321.jpg" />
<meta property="twitter:image" content="http://fakty.ua/photos/article/26/73/267321.jpg" />
<meta name="description" content="Решение было объявлено после встречи руководства &amp;laquo;Вместе за&amp;nbsp;Каталонию&amp;raquo; в&amp;nbsp;Берлине" />
<meta name="keywords" content="новость, Пучдемона, вновь, выдвинут, премьеры, Каталонии" />
<link rel="stylesheet" type="text/css" href="/css/fonts.css" />
<link rel="stylesheet" type="text/css" href="/css/style.css" />
<link rel="stylesheet" type="text/css" href="/css/style-new.css" />
<link rel="stylesheet" type="text/css" href="/css/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/additional.css" />
<link rel="stylesheet" type="text/css" href="/css/mobile.css" />
<script type="text/javascript" src="/assets/a3704679/jquery.min.js"></script>
<script type="text/javascript" src="/assets/ddf6fe98/assets/js/login.js"></script>
<script type="text/javascript" src="/js/admixer.js"></script>
<script type="text/javascript" src="/js/fact.js"></script>
<script type="text/javascript" src="/js/analytics.js"></script>
 <meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport"/>
 <meta http-equiv="x-ua-compatible" content="ie=edge">
 <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
 <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
 <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
 <link rel="manifest" href="/manifest.json">
 <link rel="mask-icon" href="/safari-pinned-tab.svg?v=2" color="#5bbad5">
 <link rel="shortcut icon" href="/favicon.ico">
 <meta name="theme-color" content="#ffffff">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
 <link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
 <link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
 <link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
 <link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
 <link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
 <link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
 <link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
 <link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
 <link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
 <link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
 <link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
 <link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
 <link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
</head>
<body>
 <div class="fon_kartinka">
 <div class="page">
 <div class="page_cnt">
 <div class="page_content">
 <div class="page_content_mainb">
<div class="shapka_fix">
 <div class="top_pink1">
 <div class="myline"></div>
 <div class="logo">
 <a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
 </div>
 <div class="fl_l pink_menu">
 <div class="menu_on_pink">
 <ul>
 <li><a href="/photo">Фото</a></li>
 <li><a href="/video">Видео</a></li>
 <li class="end"><a href="/archive">Архив</a></li>
 </ul>
 <div class="clear"></div>
 </div>
 <div class="top_social">
 <a href="http://facebook.com/fakty.ua" rel="nofollow"><img width="21" height="21" src="/images/social_logos/facebook.svg" alt="Facebook logo"></a>
 <a href="http://plus.google.com/+%D1%84%D0%B0%D0%BA%D1%82%D1%8B" rel="nofollow"><img width="20" height="20" src="/images/social_logos/googleplus.svg" alt="Google+ logo"></a>
 <a href="http://twitter.com/faktyua" rel="nofollow"><img width="20" height="20" src="/images/social_logos/twitter.svg" alt="Twitter logo"></a>
 <a href="/rss" rel="nofollow"><img src="/images/rss.svg" width="20" height="20" alt="RSS"></a>
 </div>
 </div>
 <div class="poisk">
 <span >поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
 <form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
 <input type="submit" name="submit" id="search-btn">
 <input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
 </form>
 </div>
 <script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 </script>
 <div class="vhod_vihod">
 <ul id="loginForm">
 <li class="begin">
 <a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход&nbsp;&nbsp;<img src="/images/vhod.svg" height="20" alt="ВХОД"></a>
 </li>
 </ul>
 <ul id="profileForm">
 <li class="begin">
 <a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
 <ul>
 <li><a href="/profile">Профиль</a></li>
 <li><a class="register_link" href="?logout=1">Выход</a></li>
 </ul>
 </li>
 </ul>
 </div>
 <div id="mobile_menu_button" class="mobile_menu hidden">
 <i class="fa fa-bars fa-2x" aria-hidden="true"></i>
 </div>
 </div>
 <div class="main_menu">
 <ul id="navbar">
 <li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li><a href=/categories/sport>Спорт</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a><ul><li><a href=/categories/blogs/grubich>Константин Грубич</a></li><li><a href=/categories/blogs/vetrova>Ирина Ветрова</a></li></ul></li><li class="hidden"><a href=/photo>Фото</a></li><li class="hidden"><a href=/video>Видео</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li>
 </ul>
 </div>
</div>
<div class="topline">
 <div class="topline-content">
 <div class="tema">
 <div class="tm">
 <div class="bars1">
 <span class="fa fa-bars" aria-hidden="true"></span>
 </div>
 <p>
 <span class="spec">СПЕЦТЕМЫ:</span>
 </p>
 </div>
 <div id="tema_strelka_left">
 <span class="fa fa-chevron-circle-left" aria-hidden="true"></span>
 </div>
 <div id="tm_text">
 <ul>
 <li><a href="/theme/25"><nobr>Отравление Скрипаля</nobr></a></li>
 <li><a href="/theme/32"><nobr>"Евровидение-2018"</nobr></a></li>
 <li><a href="/theme/17"><nobr>Медицинская реформа</nobr></a></li>
 <li><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li>
 <li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
 <li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
 <li><a href="/theme/16"><nobr>Пенсионная реформа</nobr></a></li>
 </ul>
 </div>
 <div id="tema_strelka_right">
 <span class="fa fa-chevron-circle-right" aria-hidden="true"></span>
 </div>
 </div>
 </div>
</div>
<div class="page_content_left">
 <div class="fl_l left_main style_page">
 <div>
<div class="fl_l"> <div class="news_left_column">
<div class="pink_plashka"><a href="/news/">Последние новости</a></div>
 <div class="last_news1">
 <ul class="pink">
 <li>
 <span class="time">10:01</span>
 <a href="/267323-kpvv-gnutovo-rabotaet-v-shtatnom-rezhime">КПВВ "Гнутово" работает в штатном режиме</a>
 </li>
 <li>
 <span class="time">9:25</span>
 <a href="/267322-za-sutki-boeviki-sovershili-9-obstrelov">За сутки боевики совершили девять обстрелов</a>
 </li>
 <li>
 <span class="time">8:54</span>
 <a href="/267321-puchdemona-vnov-vydvinut-v-premery-katalonii">Пучдемона вновь выдвинут в премьеры Каталонии</a>
 </li>
 <li>
 <span class="time">8:24</span>
 <a href="/267320-v-kieve-snova-vzryv-est-postradavshij">В Киеве снова взрыв: есть пострадавший </a>
 </li>
 <li>
 <span class="time">7:37</span>
 <a href="/267319-princ-uilyam-i-kejt-middlton-opublikovali-pervye-oficialnye-snimki-princa-lui-foto" class="bold">Принц Уильям и Кейт Миддлтон опубликовали первые официальные снимки принца Луи <span class="fa fa1 fa-camera" aria-hidden="true"></span></a>
 </li>
 <li>
 <span class="time">23:02</span>
 <a href="/267317-on-nam-ne-car-v-rossii-uzhe-1600-zaderzhannyh" class="bold">Он нам не царь: в России уже 1600 задержанных</a>
 </li>
 <li>
 <span class="time">22:47</span>
 <a href="/267318-aleks-fergyuson-prooperirovan-posle-krovoizliyaniya-v-mozg">Алекс Фергюсон прооперирован после кровоизлияния в мозг</a>
 </li>
 <li>
 <span class="time">22:26</span>
 <a href="/267316-poroshenko-kazhdaya-strana-dolzhna-imet-sobstvennuyu-cerkov">Порошенко: каждая страна должна иметь собственную церковь</a>
 </li>
 <li>
 <span class="time">21:59</span>
 <a href="/267315-boevik-osucshestvlyavshij-ekzit-poll-na-referendume-v-dnr-rezultaty-byli-zavysheny">Боевик, осуществлявший экзит-полл на «референдуме» в «ДНР»: результаты были завышены</a>
 </li>
 <li>
 <span class="time">21:31</span>
 <a href="/267314-shahter-lishil-dinamo-ecshe-odnogo-shansa-na-zoloto-premer-ligi">«Шахтер» лишил «Динамо» еще одного шанса на «золото» премьер-лиги</a>
 </li>
 </ul>
 <span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
 </div>
</div>
</div>
<div class=mycont3>
 <span class="fl_l my_rubrika">
 Мир </span>
 <span class="fl_r my_rubrika1">
 </span>
 <div class="verh">
 <div class="vr">
 <div class="zag3"><h1>Пучдемона вновь выдвинут в премьеры Каталонии</h1></div>
<span class="g-gate">
 <span id="article_date" style="display:none;">06.05.2018</span>
<span class="time">
 8:54 </span>
<span class="item__mdash"> — </span>
 6 мая 2018</span>
 <span class=" fl_r statistic3">
 <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>
 25 </span>
 </span>
 <div class="foto_zag3">
 <img width="540" height="406" src="/photos/article/26/73/267321w540zc0.jpg?v=104300" alt="Пучдемона вновь выдвинут в премьеры Каталонии"/>
 </div>
 <div class="avtor">Инф. «ФАКТОВ»</div>
 </div>
 </div>
 <div class="clear"></div>
 <div id="article_content3">
 <p>
 <strong>Партия Карлеса Пучдемона</strong> &laquo;Вместе за&nbsp;Каталонию&raquo; намерена вновь выдвинуть своего лидера на&nbsp;пост главы регионального правительства.</p>
<p>
 Об&nbsp;этом пишет <a href="http://www.dw.com/ru/%D0%BA%D0%B0%D1%80%D0%BB%D0%B5%D1%81%D0%B0-%D0%BF%D1%83%D1%87%D0%B4%D0%B5%D0%BC%D0%BE%D0%BD%D0%B0-%D0%B2%D0%BD%D0%BE%D0%B2%D1%8C-%D0%B2%D1%8B%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82-%D0%B2-%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D1%8B-%D0%BA%D0%B0%D1%82%D0%B0%D0%BB%D0%BE%D0%BD%D0%B8%D0%B8/a-43673028" rel="nofollow">DW.com.</a></p>
<p>
 Как сообщил представитель партии, голосование по&nbsp;утверждению нового премьер-министра Каталонии может пройти в&nbsp;местном парламенте до&nbsp;14&nbsp;мая.</p>
<p>
 Решение было объявлено после встречи руководства &laquo;Вместе за&nbsp;Каталонию&raquo; в&nbsp;Берлине, в&nbsp;которой приняли участие депутаты, активисты партии и&nbsp;сам Пучдемон.</p>
<p>
 Начиная с&nbsp;декабря каталонский парламент уже четырежды не&nbsp;мог сформировать правительство. Все ранее выдвинутые кандидаты, включая Пучдемона, кандидатура которого не&nbsp;была поддержана в&nbsp;январе 2018 года, находятся либо в&nbsp;камере предварительного заключения, либо уехали из&nbsp;Испании.</p>
<p>
 Конституционный суд Испании по&nbsp;запросу испанского правительства постановил, что при утверждении главной правительства кандидат должен присутствовать на&nbsp;голосовании лично.</p>
<p>
 Экс-премьер автономии Пучдемон после скандального референдума о&nbsp;независимости Каталонии был смещен со&nbsp;своей должности. После этого политик бежал в&nbsp;Бельгию.</p>
<p>
 В&nbsp;Испании Пучдемону предъявлены обвинения в&nbsp;организации восстания и&nbsp;растрате госсредств, по&nbsp;первому обвинению ему грозит до&nbsp;30 лет тюремного заключения.</p>
<p>
 Немецкий <a href="http://fakty.ua/263950-nemeckij-sud-postanovil-vypustit-karlesa-puchdemona-na-svobodu-pod-zalog-v-75-tys-evro">суд постановил выпустить бывшего лидера Каталонии</a> Карлеса Пучдемонана свободу под залог в&nbsp;75&nbsp;тыс.&nbsp;евро</p>
<p>
 Напомним, бывший глава Каталонии К<a href="http://fakty.ua/262624-karles-puchdemon-mozhet-poprosit-ubezhicsha-v-germanii">арлес Пучдемон, вероятно, планирует просить</a> убежища в&nbsp;Германии.</p> 
 </div>
 <script type="application/javascript">
 var da = {"articleswidget_articleId":"267321","articleswidget_articleName":"puchdemona-vnov-vydvinut-v-premery-katalonii","notAjax":1,"s":"f302d5bf21f8da07ac71638606c8c550"};
 $jx.ajax({
 url: '/count',
 data: da
 });
</script>
 <div class="manage_panel">
<span class="fa fa1 fa-chevron-left fa-lg" aria-hidden="true">
 <a href="/categories/world" class="previous">К списку статей</a></span>
 <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
 <div class="linki">
 <ul class="ico_manage">
 <li><span class="fa fa1 fa-print fa-lg" aria-hidden="true"><a href="/print/267321" class="ico_print" rel="nofollow">Печатная версия</a></li>
 <li><span class="fa fa1 fa-envelope fa-lg" aria-hidden="true"><a href="mailto:y.mokrenko@fakty.ua??subject=Статья на сайте 267321&body=http://fakty.ua/267321" class="ico_mail"><span>Письмо редактору</span></a></li>
 <li><span class="fa fa1 fa-paper-plane fa-lg" aria-hidden="true"><a href="" class="ico_frend" id="afrend"><span>Отправить другу</span></a></li>
 <li><span class="fa fa1 fa-exclamation-triangle fa-lg" aria-hidden="true"><a href="" class="ico_frend" id="abuse"><span>Пожаловаться</span></a></li>
 </ul>
 </div>
 <div id="manage">
 <div class="manage">
 <form id="sendToFriend">
 <ul>
 <li><input id="name" name="SendFriend[senderName]" type="text" title="Ваше имя" value="Ваше имя"></li>
 <input id="article_id" name="SendFriend[article_id]" type="hidden" value="267321">
 <input name="widgetName" type="hidden" value="Articles">
 <li><input id="email" name="SendFriend[senderEmail]" type="text" title="Ваш e-mail" value="Ваш e-mail"></li>
 <li><input id="frend" name="SendFriend[friendEmail]" type="text" title="E-mail друга" value="E-mail друга"></li>
 <li class="end"><input type="submit" value=" " class="btn_mails"></li>
 </ul>
 </form>
 </div>
 </div>
 <div class="clear"></div>
 <ul class="many_ico"><li><div class="facebook"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=http://fakty.ua/267321" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/facebook.svg"><span>Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="twitter"><a href="https://twitter.com/intent/tweet?text=Пучдемона вновь выдвинут в премьеры Каталонии&amp;url=http://fakty.ua/267321" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/twitter.svg"><span>Твитнуть</span></a></div></li><li class="googlepls"><div class="googleplus"><a href="https://plus.google.com/share?url=http://fakty.ua/267321" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/googleplus.svg"><span>Поделиться</span></a></div></li></ul> 
 </div>
 <div class="clear"></div>
</div> <script>
var pS = document.getElementById('article_content3').children;
var adsmob=document.createElement('div');
adsmob.className = "hidden mobilev";
adsmob.style.paddingBottom = "15px";
adsmob.innerHTML = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1774260917071879" data-ad-slot="3484629613"></ins>';
document.getElementById('article_content3').insertBefore(adsmob, pS[Math.floor(pS.length/2-1)].nextSibling);
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script type="application/javascript">
 var getCommentsByUrl = function(link, noData) {
 if (!link) {
 link = '/objectcomments';
 }
 var data = {"articleswidget_articleId":"267321","articleswidget_articleName":"puchdemona-vnov-vydvinut-v-premery-katalonii","notAjax":1,"s":"f302d5bf21f8da07ac71638606c8c550"};
 data.dontCountRead = 1;
 $jx.ajax({
 url: link,
 success: function(result) {
 var block = $jx('#comments_content_block');
 result = result.replace(/<script[^>]+jquery\.min\.js[^<]+<\/script>/, ''); // remove jquery inclusion
 block.html(result);
 block.find('.pager a').click(function(){
 getCommentsByUrl($jx(this).attr('href'), true);
 window.location.hash = 'comments_start';
 return false;
 });
 },
 data: data
 });
 }
 getCommentsByUrl();
</script>
 <!--www.fakty.ua, Content banner (640 333)-->
<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
 <div class="">
 <div class="tit_line"><span class="tit">Читайте также </span></div>
<div id="phoenix593006254f32fe3e6846a30c" class="informer"></div> <script type="text/javascript">
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c";
 </script>
 <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script> 
<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--noindex-->
<div id="M7888ScriptRootC604504" class="informer">
 <div id="M7888PreloadC604504">
 Загрузка...
 </div>
</div>
 <div id="M246128ScriptRootC652099" class="hidden mobilev">
 <div id="M246128PreloadC652099">
 Загрузка... </div>
</div> 
 <div id="MIXADV_2385" class="MIXADVERT_NET informer"></div>
 <script> 
 var node2385 = document.getElementById("MIXADV_2385");
 if( node2385 )
 {
 var script = document.createElement("script");
 script.charset = "utf-8";
 script.src = "https://m.mixadvert.com/show/?id=2385&r="+Math.random();
 node2385.parentNode.appendChild(script); 
 script.onerror = function(){
window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsInRkOXRnYWVyc3Auc2l0ZSIsImdvc2o5aWNobGYudGVjaCIsIjlka2NwcHl4aHMuc2l0ZSIsIjIxeTVlNHZ5bmIudGVjaCIsIjdlcHdhcnZkMmEuc2l0ZSIsIm15dnp1YzhjdW0uc2l0ZSIsInBzYTllOWNvNHQuc3BhY2UiLCI2eHBkemIzbHZ2LnNpdGUiLCJZdU81bG1rY1ZDLnNpdGUiLCJscDB6bDYzbnczMi5zaXRlIiwicHE2YmR3NGIyeXcuc3BhY2UiLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIxZzJxMnhmeGpjYS5zaXRlIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGE5eGtud3F6Znouc3BhY2UiLCJpcXJzcjE2MW8zeS5zaXRlIiwib3J6Y3Flejh4M24uc3BhY2UiLCJhazcyZXZpaWM5bS5zaXRlIiwiYmtiYjMxNmZqeDMuc3BhY2UiLCJpYTdpZWtxcm41cC5zaXRlIiwiMmY2MWp1cHhkcHYuc3BhY2UiLCJ4OXp4cTJ1d2ptcy5zaXRlIiwiMWRyMTd2azN4bm0uc3BhY2UiLCI1NmF6MjhpaWowdy5zaXRlIiwicjYxMTJrZmV6eTAuc3BhY2UiIF07aWYoIG1hcy5sZW5ndGggPD0gZGF0ZV9udW1iZXIgKSB2YXIgaG9zdCA9IG1hc1tNYXRoLmZsb29yKCBkYXRlX251bWJlciAvIDIgKV07IGVsc2UgdmFyIGhvc3QgPSBtYXNbZGF0ZV9udW1iZXJdO3ZhciByID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMDAwMCAtIDEwMDAwICsgMSkpICsgMTAwMDA7dmFyIGlkID0gMjM4NSArIHI7dmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityKyIvIitpZCsiLyI7IG5vZGUyMzg1LnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTs=") );
 }
 }
 </script> 
 <div id="CNM4128" style="text-align:center;display:none" class="informer"><a href="https://www.novostimira.biz/" id="CNM4128t" style="display:none" target="_blank"><strong>Новости</strong></a></div> 
 <div id="traffim-widget-1387" class="informer advertising"></div> 
 <div id="MIXADV_3910" class="MIXADVERT_NET"></div> 
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
 <div class="clear"></div>
 </div>
 <div class="clear"></div>
 </div>
 </div>
<div class="fl_r right_main">
<!--noindex-->
 <div class="banner_p20">
 ﻿<!--www.fakty.ua, Основное (300 350)-->
<div id='admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585'></div>
 </div>
<div class="banner_p20">
 </div>
<!--/noindex-->
 <div class="banner_p10">
 <div class="popularno">
 <div class="pink_plashka">
 <p>Популярное</p>
 <span></span>
 </div>
 <ul>
 <li><p><span>1</span><a href="http://fakty.ua/266808-byvshij-posol-ssha-v-rossii-ponyal-pochemu-putin-tak-boitsya-ukrainu">Бывший посол США в России понял, почему Путин так боится Украину</a></p>
 <div class="td tddown">
 <span class="mydate">
 2 мая 2018 </span>
 <span class="mytime">
 7:56 </span>
 </div>
 <div class="statistic">
 <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>106876</span>
 </div>
 </li>
 <li><p><span>2</span><a href="http://fakty.ua/266709-v-krasnuyu-zonu-na-donbasse-smogut-popast-lish-tri-kategorii-lic---mintot">В красную зону на Донбассе смогут попасть лишь три категории лиц, — МинВОТ</a></p>
 <div class="td tddown">
 <span class="mydate">
 30 апреля 2018 </span>
 <span class="mytime">
 22:56 </span>
 </div>
 <div class="statistic">
 <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>52316</span>
 </div>
 </li>
 <li><p><span>3</span><a href="http://fakty.ua/266684-doch-multimillionera-dzheki-chana-bomzhuet-pod-mostom-i-prosit-o-pomocshi-neznakomcev-foto-video">Дочь мультимиллионера Джеки Чана бомжует под мостом и просит о помощи незнакомцев <span class="fa fa1 fa-camera" aria-hidden="true"></span><span class="fa fa1 fa-video-camera" aria-hidden="true"></span></a></p>
 <div class="td tddown">
 <span class="mydate">
 30 апреля 2018 </span>
 <span class="mytime">
 17:56 </span>
 </div>
 <div class="statistic">
 <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>37613</span>
 </div>
 </li>
 <li><p><span>4</span><a href="http://fakty.ua/267045-mne-vse-ravno-kto-u-tebya-umer-marshrutchik-otkazalsya-besplatno-vezti-syna-pogibshego-voina-foto">«Мне все равно, кто у тебя умер!»: маршрутчик отказался бесплатно везти сына погибшего воина <span class="fa fa1 fa-camera" aria-hidden="true"></span></a></p>
 <div class="td tddown">
 <span class="mydate">
 3 мая 2018 </span>
 <span class="mytime">
 14:56 </span>
 </div>
 <div class="statistic">
 <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>9589</span>
 </div>
 </li>
 <li><p><span>5</span><a href="http://fakty.ua/266658-opublikovan-perechen-gorodov-i-sel-donbassa-kotorye-voshli-v-zonu-boevyh-dejstvij">Опубликован перечень городов и сел Донбасса, которые вошли в зону боевых действий</a></p>
 <div class="td tddown">
 <span class="mydate">
 30 апреля 2018 </span>
 <span class="mytime">
 14:55 </span>
 </div>
 <div class="statistic">
 <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>8808</span>
 </div>
 </li>
 </ul>
 <p class="ration">* Рейтинг формируется за последние 7 дней</p>
 </div>
 </div>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px;margin-bottom:20px"
 data-ad-client="ca-pub-9406759266935085"
 data-ad-slot="7051768054"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<div id="SinoptikInformer" style="width:302px; margin-bottom:20px" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-одесса" target="_blank">Погода в Одессе</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-днепр" target="_blank">Погода в Днепре</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru" async="async"></script> 
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452871910214-0'); });
</script>
</div> 
<div class="informer banner_p20">
<div id="M7888ScriptRootC598312"> 
 <div id="M7888PreloadC598312"> Загрузка... 
 </div> 
</div> 
<div id="M7888Composite627371" style="min-height:125px;">
<center><a href="http://marketgid.com/" target="_blank">Загрузка...</a></center>
</div>
</div> 
<div class="banner_p20">
 <div class="pink_plashka">
 <p>Фото и Видеофакты</p>
 </div>
 <div class="facts_blok photo_block carousel_main">
 <div class="strelka1_lf"><span class="fa fa-angle-left fa-3x" aria-hidden="true"></span></div>
 <div class="strelka1_rt"><span class="fa fa-angle-right fa-3x" aria-hidden="true"></span></div>
 <ul id="photoCarouselContainer">
 <li class="item_fact_block new_photo_item">
 <div class="pv_icon">
 <i class="fa fa-camera fa-lg"></i>
 </div>
 <a href="/photo/album/719">
 <img width="300" height="200" alt="" src="/photos/articles/17/7/17743w300h200.jpg?code=2599e6057224a61a5ddda58cfc06973f40d2cbe7">
 </a>
 <p><a href="/photo/album/719">
 Пышнотелая Эшли Грэм снялась в новой рекламе купальников, отказавшись от фотошопа </a>
 </p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <div class="pv_icon">
 <i class="fa fa-camera fa-lg"></i>
 </div>
 <a href="/photo/album/717">
 <img width="300" height="200" alt="Симеиз" src="/photos/articles/17/7/17715w300h200.jpg?code=bca9309ff2f37bb5f40c3864c7de917149608149">
 </a>
 <p><a href="/photo/album/717">
 Крым в "родной гавани": бабушки в мусорных пакетах, заборы, разруха и победобесие </a>
 </p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <div class="pv_icon">
 <i class="fa fa-video-camera fa-lg"></i>
 </div>
 <a href="/video/show/1708-v-zooparke-veny-rodilis-detenyshi-redkogo-amurskogo-leoparda">
 <img width="300" height="200" alt="В зоопарке Вены родились детеныши редкого амурского леопарда" src="/videos/thumbnails/17/1708w300h200.jpg?t=1525336920">
 </a>
 <p><a href="/video/show/1708-v-zooparke-veny-rodilis-detenyshi-redkogo-amurskogo-leoparda">
 В зоопарке Вены родились детеныши редкого амурского леопарда </a>
 </p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <div class="pv_icon">
 <i class="fa fa-video-camera fa-lg"></i>
 </div>
 <a href="/video/show/1713-poyavilos-novoe-video-masshtabnoj-avarii-v-dnepre">
 <img width="300" height="200" alt="Появилось новое видео масштабной аварии в Днепре" src="/videos/thumbnails/17/1713w300h200.jpg?t=1525431000">
 </a>
 <p><a href="/video/show/1713-poyavilos-novoe-video-masshtabnoj-avarii-v-dnepre">
 Появилось новое видео масштабной аварии в Днепре </a>
 </p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <div class="pv_icon">
 <i class="fa fa-camera fa-lg"></i>
 </div>
 <a href="/photo/album/718">
 <img width="300" height="200" alt="пустые пляжи Крыма " src="/photos/articles/17/7/17731w300h200.jpg?code=c7700ec91da7ccd2640f15b5b6fcd42ebe4eb896">
 </a>
 <p><a href="/photo/album/718">
 Безлюдные пляжи Крыма на майские праздники </a>
 </p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <div class="pv_icon">
 <i class="fa fa-video-camera fa-lg"></i>
 </div>
 <a href="/video/show/1716-dedushka-spas-zhizn-vooruzhennomu-prestupniku-postaviv-emu-podnozhku">
 <img width="300" height="200" alt="Дедушка спас жизнь вооруженному преступнику, поставив ему подножку " src="/videos/thumbnails/17/1716w300h200.jpg?t=1525441260">
 </a>
 <p><a href="/video/show/1716-dedushka-spas-zhizn-vooruzhennomu-prestupniku-postaviv-emu-podnozhku">
 Дедушка спас жизнь вооруженному преступнику, поставив ему подножку </a>
 </p>
 <div class="clear"></div>
 </li>
 </ul>
 </div>
</div>
<div class="quote">
 <div class="grey_color">
 <div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
 <div class="intervju">
 <p class="ital"><span class="quoteItem"><span class="quote">&ldquo;</span> — Девушка, а можно с вами познакомиться? 
— У вас что, мало разочарований в жизни было? <span class="quote right">&rdquo;</span></span></p>
 </div>
 </div>
</div>
<div id="LentaInformScriptRootN9179" class="news-block-magick informer">
 <div id="LentaInformPreloadN9179">
 <a href="http://lentainform.com/" target="_blank">Загрузка...</a> 
 </div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="bottom_banner"><div class="clear"><!--@--></div></div>
<div class="sitemap">
 <div class="sitemap_cont">
 <!--sitemap block on main-->
 <div class="title">Карта портала</div>
<div class="map_blok">
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/news">Новости</a></p></li>
 <li><p><a href="/categories/ukraina">Украина</a></p></li>
 <li><p><a href="/categories/politics">Политика</a></p></li>
 <li><p><a href="/categories/money">Деньги</a></p></li>
 <li><p><a href="/categories/crime">Происшествия</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/world">Мир</a></p></li>
 <li><p><a href="/categories/health">Здоровье</a></p></li>
 <li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
 <li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
 <li><p><a href="/categories/sport">Спорт</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/culture">Культура</a></p></li>
 <li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
 <li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
 <li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
 <li><p><a href="/birthday">Именинники дня</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/society">Общество</a></p></li>
 <li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
 <li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
 <li><p><a href="/categories/stories">История современности</a></p></li>
 <li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/science">Наука и технологии</a></p></li>
 <li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
 <li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
 <li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
 <li><p><a href="/categories/blogs">Блоги</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/photo">ФотоФакты</a></p></li>
 <li><p><a href="/video">ВидеоФакты</a></p></li>
 <li><p><a href="/profile">Профиль пользователя</a></p></li>
 <li><p><a href="/horoscope">Гороскоп</a></p></li>
 <li><p><a href="/register">Регистрация</a></p></li>
 </ul>
 </div>
 <div class="clear"></div>
</div> </div>
</div>
 <div class="footer">
 <div class="fl_l">
 <p>&copy; 1997&mdash;2018 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
 <p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
 <div>
<ul class="bottom_spec_menu">
 <li><a href="/advert">Реклама</a></li>
 <li><a href="/subscribe">Подписка</a></li>
 <li><a href="/contact">Контакты</a></li>
 <li><a href="/grani">Поздравления и соболезнования</a></li>
 <li class="end"><a target="_blank" href="/terms">Условия ограниченного использования материалов</a></li>
 </ul>
<div class="clear"></div>
</div> </div>
 <div class="clear"></div>
 </div>
 <!--googleoff: all-->
 <!--noindex-->
 <div class="counters_cont">
 <!--bigmir)net TOP 100-->
 <span class="counter" id="counter_1">
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
 bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
 for(var f=self;f!=f.parent;f=f.parent)bm.w++;
 try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
 else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
 try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
 try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
 r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
 bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
 bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
 <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
 </span>
 <!--LiveInternet-->
 <span class="counter" id="counter_2"></span>
 <script type="text/javascript" language="JavaScript">
 <!--LiveInternet-->
 var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
 "' alt='' title='LiveInternet' "+
 "border='0' width='31' height='31'><\/a>";
 jQuery(htmlCode).appendTo(jQuery('#counter_2'));
 </script>
 </div>
 </div>
 </div>
 </div>
 </div>
<a href="#" class="scrollToTop"></a>
 <!--/noindex-->
 <!--googleon: all-->
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/jquery.validate.js"></script>
<script type="text/javascript" src="/js/shortcut.js"></script>
<script type="text/javascript" src="/assets/b127a98f/assets/js/front_read.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>
<script type="text/javascript" src="/js/jquery.blockui.js"></script>
<script type="text/javascript" src="/js/jquery.carousel.js"></script>
<script type="text/javascript" src="/js/counters-informers-init.js"></script>
</body>
</html>
