<!DOCTYPE html>
<html lang="ru">
<head>
 <script type="text/javascript">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</script>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>Пропавшего без вести украинского судью нашли убитым - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Пропавшего без вести украинского судью нашли убитым" />
<meta property="twitter:title" content="Пропавшего без вести украинского судью нашли убитым" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Анатолия Гордымова из Херсона искали четыре месяца" />
<meta property="twitter:description" content="Анатолия Гордымова из Херсона искали четыре месяца" />
<meta property="og:url" content="http://fakty.ua/276088-propavshego-bez-vesti-ukrainskogo-sudyu-nashli-ubitym" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:image" content="http://fakty.ua/photos/article/27/60/276088.jpg" />
<meta property="twitter:image" content="http://fakty.ua/photos/article/27/60/276088.jpg" />
<meta name="description" content="Анатолия Гордымова из&amp;nbsp;Херсона искали четыре месяца" />
<meta name="keywords" content="новость, Пропавшего, без, вести, украинского, судью, нашли, убитым" />
<link rel="stylesheet" type="text/css" href="/css/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/fonts.css" />
<link rel="stylesheet" type="text/css" href="/css/style.css" />
<link rel="stylesheet" type="text/css" href="/css/additional.css?v=1" />
<link rel="stylesheet" type="text/css" href="/css/style-new.css?v=28" />
<link rel="stylesheet" type="text/css" href="/css/mobile.css" />
<script type="text/javascript" src="/assets/a3704679/jquery.min.js"></script>
<script type="text/javascript" src="/assets/ddf6fe98/assets/js/login.js"></script>
<script type="text/javascript" src="/js/admixer.js"></script>
<script type="text/javascript" src="/js/fact.js?v=11"></script>
<script type="text/javascript" src="/js/analytics.js"></script>
 <meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport"/>
 <meta http-equiv="x-ua-compatible" content="ie=edge">
 <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
 <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
 <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
 <link rel="manifest" href="/manifest.json">
 <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
 <link rel="shortcut icon" href="/favicon.ico">
 <meta name="theme-color" content="#ffffff">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
 <link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
 <link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
 <link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
 <link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
 <link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
 <link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
 <link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
 <link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
 <link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
 <link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
 <link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
 <link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
 <link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
</head>
<body>
 <div class="fon_kartinka">
 <div class="page">
 <div class="page_cnt">
 <div class="page_content">
 <div class="page_content_mainb">
<div class="shapka_fix">
 <div class="top_pink1">
 <div class="myline"></div>
 <div class="logo">
 <a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
 </div>
 <div class="fl_l pink_menu">
 <div class="menu_on_pink">
 <ul>
 <li><a href="/photo">Фото</a></li>
 <li><a href="/video">Видео</a></li>
 <li class="end"><a href="/archive">Архив</a></li>
 </ul>
 <div class="clear"></div>
 </div>
 <div class="top_social">
 <a href="http://facebook.com/fakty.ua" rel="nofollow"><img width="21" height="21" src="/images/social_logos/facebook.svg" alt="Facebook logo"></a>
 <a href="http://plus.google.com/+%D1%84%D0%B0%D0%BA%D1%82%D1%8B" rel="nofollow"><img width="20" height="20" src="/images/social_logos/googleplus.svg" alt="Google+ logo"></a>
 <a href="http://twitter.com/faktyua" rel="nofollow"><img width="20" height="20" src="/images/social_logos/twitter.svg" alt="Twitter logo"></a>
 <a href="/rss" rel="nofollow"><img src="/images/rss.svg" width="20" height="20" alt="RSS"></a>
 </div>
 </div>
 <div class="poisk">
 <span >поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
 <form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
 <input type="submit" name="submit" id="search-btn">
 <input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
 </form>
 </div>
 <script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 </script>
 <div class="vhod_vihod">
 <ul id="loginForm">
 <li class="begin">
 <a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход&nbsp;&nbsp;<img src="/images/vhod.svg" height="20" alt="ВХОД"></a>
 </li>
 </ul>
 <ul id="profileForm">
 <li class="begin">
 <a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
 <ul>
 <li><a href="/profile">Профиль</a></li>
 <li><a class="register_link" href="?logout=1">Выход</a></li>
 </ul>
 </li>
 </ul>
 </div>
 <div id="mobile_menu_button" class="mobile_menu hidden">
 <i class="fa fa-bars fa-2x" aria-hidden="true"></i>
 </div>
 </div>
 <div class="main_menu">
 <ul id="navbar">
 <li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li><a href=/categories/sport>Спорт</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/photo>Фото</a></li><li class="hidden"><a href=/video>Видео</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li>
 </ul>
 </div>
</div>
<div class="topline">
 <div class="topline-content">
 <div class="tema">
 <div class="tm">
 <span class="spec">СПЕЦТЕМЫ:</span>
 </div>
 <div id="tema_strelka_left">
 <span class="fa fa-angle-double-left" aria-hidden="true"></span>
 </div>
 <div id="tm_text">
 <ul>
 <li><a href="/theme/38"><nobr>ЧМ-2018</nobr></a></li>
 <li><a href="/theme/25"><nobr>Отравление Скрипаля</nobr></a></li>
 <li><a href="/theme/37"><nobr>Голодовка Сенцова</nobr></a></li>
 <li><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li>
 <li><a href="/theme/26"><nobr>Дело Савченко</nobr></a></li>
 <li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
 <li><a href="/theme/36"><nobr>"Убийство" Бабченко</nobr></a></li>
 <li><a href="/theme/17"><nobr>Медицинская реформа</nobr></a></li>
 <li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
 <li><a href="/theme/16"><nobr>Пенсионная реформа</nobr></a></li>
 </ul>
 </div>
 <div id="tema_strelka_right">
 <span class="fa fa-angle-double-right" aria-hidden="true"></span>
 </div>
 </div>
 </div>
</div>
<div class="page_content_left">
 <div class="fl_l left_main style_page">
 <div>
<div class="fl_l"> <div class="news_left_column">
<div class="pink_plashka"><a href="/news/">Последние новости</a></div>
 <div class="last_news1">
 <ul class="pink">
 <li>
 <span class="time">12:15</span>
 <a href="/276090-v-argentine-konflikt-futbolistov-zakonchilsya-ubijstvom">В Аргентине конфликт футболистов закончился убийством </a>
 </li>
 <li>
 <span class="time">12:10</span>
 <a href="/276089-silnye-livni-prevracshayut-ulicy-kieva-v-reki-chto-s-etim-delat-foto-video">Сильные ливни превращают улицы Киева в реки: что с этим делать <span class="fa fa1 fa-camera" aria-hidden="true"></span><span class="fa fa1 fa-video-camera" aria-hidden="true"></span></a>
 </li>
 <li>
 <span class="time">12:10</span>
 <a href="/276088-propavshego-bez-vesti-ukrainskogo-sudyu-nashli-ubitym">Пропавшего без вести украинского судью нашли убитым</a>
 </li>
 <li>
 <span class="time">11:41</span>
 <a href="/276087-geroya-parkovki-iz-rossii-publichno-nakazali-v-belarusi-v-seti-pokazali-foto">"Героя парковки" из России публично наказали в Беларуси: в сети показали фото</a>
 </li>
 <li>
 <span class="time">11:32</span>
 <a href="/276086-za-kulturu-v-rossii-budet-otvechat-stalinist-i-gomofob-yampolskaya" class="bold">За культуру в России будет отвечать сталинист и гомофоб Ямпольская</a>
 </li>
 <li>
 <span class="time">11:20</span>
 <a href="/276085-zvezdnyj-futbolist-bavarii-stal-reperom">Звездный футболист «Баварии» стал рэпером <span class="fa fa1 fa-video-camera" aria-hidden="true"></span></a>
 </li>
 <li>
 <span class="time">11:13</span>
 <a href="/276083-sdelal-zamechanie-voditeli-marshrutok-pod-kievom-izbili-policejskogo-i-zabryzgali-gazom" class="bold">Сделал замечание: водители маршруток под Киевом избили полицейского и забрызгали газом</a>
 </li>
 <li>
 <span class="time">11:04</span>
 <a href="/276084-million-procentov-v-mvf-ozvuchili-prognoz-po-neveroyatnoj-inflyacii-v-venesuele">Миллион процентов: в МВФ озвучили прогноз по невероятной инфляции в Венесуэле</a>
 </li>
 <li>
 <span class="time">10:57</span>
 <a href="/276082-49-zhitelej-dnepra-udovletvoreny-rabotoj-gubernatora-oblasti-valentina-reznichenko">49% жителей Днепра удовлетворены работой губернатора области Валентина Резниченко</a>
 </li>
 <li>
 <span class="time">10:47</span>
 <a href="/276080-hochu-byt-pohoronennym-v-kieve-tureckij-zhurnalist-iz-rasstrelnogo-spiska-sdelal-gromkoe-zayavlenie">Хочу быть похороненным в Киеве: турецкий журналист из «расстрельного списка» сделал громкое заявление</a>
 </li>
 </ul>
 <span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
 </div>
</div>
</div>
<div class=mycont3>
 <span class="fl_l my_rubrika">
 Украина </span>
 <span class="fl_r my_rubrika1">
 </span>
 <div class="verh">
 <div class="vr">
 <div class="zag3"><h1>Пропавшего без вести украинского судью нашли убитым</h1></div>
<span class="g-gate">
 <span id="article_date" style="display:none;">24.07.2018</span>
<span class="time">
 12:10 </span>
<span class="item__mdash"> — </span>
 24 июля 2018</span>
 <span class=" fl_r statistic3">
 <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>
 114 </span>
 </span>
 <div class="foto_zag3">
 <img width="540" height="405" src="/photos/article/27/60/276088w540zc0.jpg?v=122214" alt="Лопата"/>
 </div>
 <div class="avtor">Инф. «ФАКТОВ»</div>
 </div>
 </div>
 <div class="clear"></div>
 <div id="article_content3">
 <p>
 После четырех месяцев поисков выяснилась судьба пропавшего судьи из&nbsp;Херсона Анатолия Гордымова&nbsp;&mdash; его нашли <a href="http://fakty.ua/274147-vozle-granicy-s-rf-zhestoko-ubili-troih-kontrabandistov">убитым.</a> </p>
<p>
 Как <a href="http://ksza.ks.ua/news/society/78764-nayden-ubityy-sudya.html" target="_blank" rel="nofollow">сообщает</a> издание &laquo;Херсонщина за&nbsp;день&raquo;, источники в&nbsp;правоохранительных органах утверждают, что задержан один из&nbsp;подозреваемых в&nbsp;убийстве служителя Фемиды, который и&nbsp;показал место захоронения судьи.</p>
<p>
 Сообщается, что о&nbsp;пропаже судьи заявил его бывший коллега, который длительное время не&nbsp;мог связаться с&nbsp;Анатолием Гордымовым&nbsp;&mdash; его телефон не&nbsp;отвечал. Поскольку родственников у&nbsp;пропавшего не&nbsp;было, знакомый обратился в&nbsp;полицию.</p>
<p>
 Правоохранители выяснили, что к&nbsp;убийству судьи причастны его знакомые. Один из&nbsp;них показал, где закопали Гордымова, а&nbsp;второму удалось скрыться&nbsp;&mdash; сейчас он&nbsp;находится в&nbsp;Крыму.</p>
<p>
 Сообщается, что Анатолий Гордымов долгое время работал судьей в&nbsp;Днепровском районном суде. В&nbsp;2016 году, как и&nbsp;многие судьи, он&nbsp;уволился, а&nbsp;в&nbsp;2017 году баллотировался в&nbsp;Высшую Раду правосудия.</p>
<p>
 Как ранее сообщали &laquo;ФАКТЫ&raquo;, в&nbsp;деле об&nbsp;убийстве Ноздровской появилась <a href="http://fakty.ua/273388-ubijstvo-nozdrovskoj-poyavilas-versiya-chto-prestupnikov-bylo-chetvero">версия</a> о&nbsp;том, что преступников было четверо.<br />
 </p> 
 </div>
 <script type="application/javascript">
 var da = {"articleswidget_articleId":"276088","articleswidget_articleName":"propavshego-bez-vesti-ukrainskogo-sudyu-nashli-ubitym","notAjax":1,"s":"aba29e1ec20a7fec958d7bd78cc2ed8a"};
 $jx.ajax({
 url: '/count',
 data: da
 });
</script>
 <div class="manage_panel">
 <a href="/categories/ukraina" class="previous">К списку статей</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
 <div class="linki">
 <ul class="ico_manage">
 <li><span class="fa fa1 fa-print fa-lg" aria-hidden="true"><a href="/print/276088" class="ico_print" rel="nofollow">Печатная версия</a></li>
 <li><span class="fa fa1 fa-envelope fa-lg" aria-hidden="true"><a href="/cdn-cgi/l/email-protection#7801560210190a111d16170e381e19130c01560d1947470b0d1a121d1b0c45a8d9a9faa8c8a9faa9f4a9f758a8c5a8c858a9f9a8c8a8c1a9faa8cd584a4f4e4840405e1a171c0145100c0c084257571e19130c01560d19574a4f4e484040" class="ico_mail"><span>Письмо редактору</span></a></li>
 <li><span class="fa fa1 fa-paper-plane fa-lg" aria-hidden="true"><a href="" class="ico_frend" id="afrend"><span>Отправить другу</span></a></li>
 <li><span class="fa fa1 fa-exclamation-triangle fa-lg" aria-hidden="true"><a href="" class="ico_frend" id="abuse"><span>Пожаловаться</span></a></li>
 </ul>
 </div>
 <div id="manage">
 <div class="manage">
 <form id="sendToFriend">
 <ul>
 <li><input id="name" name="SendFriend[senderName]" type="text" title="Ваше имя" value="Ваше имя"></li>
 <input id="article_id" name="SendFriend[article_id]" type="hidden" value="276088">
 <input name="widgetName" type="hidden" value="Articles">
 <li><input id="email" name="SendFriend[senderEmail]" type="text" title="Ваш e-mail" value="Ваш e-mail"></li>
 <li><input id="frend" name="SendFriend[friendEmail]" type="text" title="E-mail друга" value="E-mail друга"></li>
 <li class="end"><input type="submit" value=" " class="btn_mails"></li>
 </ul>
 </form>
 </div>
 </div>
 <div class="clear"></div>
 <ul class="many_ico"><li><div class="facebook"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=http://fakty.ua/276088" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/facebook.svg"><span>Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="twitter"><a href="https://twitter.com/intent/tweet?text=Пропавшего без вести украинского судью нашли убитым&amp;url=http://fakty.ua/276088" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/twitter.svg"><span>Твитнуть</span></a></div></li><li class="googlepls"><div class="googleplus"><a href="https://plus.google.com/share?url=http://fakty.ua/276088" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/googleplus.svg"><span>Поделиться</span></a></div></li></ul> 
 </div>
 <div class="clear"></div>
</div> <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
var content = document.getElementById('article_content3');
var pS = content.children;
var adsmob=document.createElement('div');
var banners=1;
adsmob.className = "hidden mobilev";
adsmob.style.paddingBottom = "15px";
adsmob.innerHTML = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9406759266935085" data-ad-slot="6996975191"></ins>';
if (pS.length > 20) {
 banners=2;
 var adsmob2 = adsmob.cloneNode(true);
 content.insertBefore(adsmob2, pS[Math.floor(pS.length*2/(banners+1)-1)].nextSibling);
 }
content.insertBefore(adsmob, pS[Math.floor(pS.length/(banners+1)-1)].nextSibling);
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script type="application/javascript">
 var getCommentsByUrl = function(link, noData) {
 if (!link) {
 link = '/objectcomments';
 }
 var data = {"articleswidget_articleId":"276088","articleswidget_articleName":"propavshego-bez-vesti-ukrainskogo-sudyu-nashli-ubitym","notAjax":1,"s":"aba29e1ec20a7fec958d7bd78cc2ed8a"};
 data.dontCountRead = 1;
 $jx.ajax({
 url: link,
 success: function(result) {
 var block = $jx('#comments_content_block');
 result = result.replace(/<script[^>]+jquery\.min\.js[^<]+<\/script>/, ''); // remove jquery inclusion
 block.html(result);
 block.find('.pager a').click(function(){
 getCommentsByUrl($jx(this).attr('href'), true);
 window.location.hash = 'comments_start';
 return false;
 });
 },
 data: data
 });
 }
 getCommentsByUrl();
</script>
 <!--www.fakty.ua, Content banner (640 333)-->
<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
 <div class="">
 <div class="tit_line"><span class="tit">Читайте также </span></div>
<div id="phoenix593006254f32fe3e6846a30c" class="informer"></div> <script type="text/javascript">
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c";
 </script>
 <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script> 
<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--noindex-->
<div id="TwYQYMeEuxe84ez3mGDh" data-type="2" class="blockOfO1b2l3 informer"></div>
<script>window.RESOURCE_O1B2L3 = 'faktty.com';</script>
<script src="//faktty.com/_DA2.js" ></script> 
 <div id="M246128ScriptRootC652099" class="hidden mobilev">
 <div id="M246128PreloadC652099">
 Загрузка... </div>
</div> 
 <div id="M7888ScriptRootC604504" class="informer">
 <div id="M7888PreloadC604504">
 Загрузка...
 </div>
</div>
 <div id="MIXADV_2385" class="MIXADVERT_NET informer"></div> 
 <div id="MIXADV_4545" class="MIXADVERT_NET"></div> 
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
 <div class="clear"></div>
 </div>
 <div class="clear"></div>
 </div>
 </div>
<div class="fl_r right_main">
<!--noindex-->
 <div class="banner_p20">
 <a href="/theme/37"><img src="/images/banners/sentsov.jpg" alt="#SaveOlegSentsov"></a> 
 </div>
<div class="banner_p20">
 ﻿<!--www.fakty.ua, Основное (300 350)-->
<div id='admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585'></div>
</div>
<!--/noindex-->
 <div class="banner_p10">
 <div class="popularno">
 <div class="pink_plashka">
 <p>Популярное</p>
 <span></span>
 </div>
 <ul>
 <li><p><span>1</span><a href="http://fakty.ua/275585-krymskij-most-zablokirovali-do-2020-goda---rossijskie-smi-video">Крымский мост заблокировали до 2020 года, — российские СМИ <span class="fa fa1 fa-video-camera" aria-hidden="true"></span></a></p>
 <div class="td tddown">
 <span class="mydate">
 19 июля 2018 </span>
 <span class="mytime">
 6:08 </span>
 </div>
 <div class="statistic">
 <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>158919</span>
 </div>
 </li>
 <li><p><span>2</span><a href="http://fakty.ua/275898-krym-nagluho-vstal-v-beskonechnyh-probkah-do-2020-goda---rossijskie-smi">Крым наглухо встал в бесконечных пробках до 2020 года — российские СМИ <span class="fa fa1 fa-camera" aria-hidden="true"></span><span class="fa fa1 fa-video-camera" aria-hidden="true"></span></a></p>
 <div class="td tddown">
 <span class="mydate">
 23 июля 2018 </span>
 <span class="mytime">
 6:45 </span>
 </div>
 <div class="statistic">
 <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>63186</span>
 </div>
 </li>
 <li><p><span>3</span><a href="http://fakty.ua/275847-rossiyane-byut-trevogu-krymskij-most-othodit-ot-okkupirovannogo-poluostrova-video">Россияне бьют тревогу: Крымский мост отходит от оккупированного полуострова <span class="fa fa1 fa-video-camera" aria-hidden="true"></span></a></p>
 <div class="td tddown">
 <span class="mydate">
 21 июля 2018 </span>
 <span class="mytime">
 6:31 </span>
 </div>
 <div class="statistic">
 <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>58782</span>
 </div>
 </li>
 <li><p><span>4</span><a href="http://fakty.ua/275499-uvleklas-plastikoj-v-seti-podnyali-na-smeh-nelepoe-foto-lyubovnicy-putina">Увлеклась "пластикой": в сети подняли на смех нелепое фото любовницы Путина</a></p>
 <div class="td tddown">
 <span class="mydate">
 18 июля 2018 </span>
 <span class="mytime">
 12:46 </span>
 </div>
 <div class="statistic">
 <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>52753</span>
 </div>
 </li>
 <li><p><span>5</span><a href="http://fakty.ua/275868-nazvany-usloviya-pri-dostizheniya-kotoryh-ukraina-pobedit-rossiyu-na-donbasse">Названы условия, при достижении которых Украина победит Россию на Донбассе</a></p>
 <div class="td tddown">
 <span class="mydate">
 21 июля 2018 </span>
 <span class="mytime">
 14:26 </span>
 </div>
 <div class="statistic">
 <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>43160</span>
 </div>
 </li>
 </ul>
 <p class="ration">* Рейтинг формируется за последние 7 дней</p>
 </div>
 </div>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:280px;margin-bottom:20px"
 data-ad-client="ca-pub-1774260917071879"
 data-ad-slot="5283245341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<div id="SinoptikInformer" style="width:302px; margin-bottom:20px" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-одесса" target="_blank">Погода в Одессе</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-днепр" target="_blank">Погода в Днепре</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru" async="async"></script> 
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452871910214-0'); });
</script>
</div> 
<div class="informer banner_p20">
<div id="M7888ScriptRootC598312"> 
 <div id="M7888PreloadC598312"> Загрузка... 
 </div> 
</div> 
<div id="M7888Composite627371" style="min-height:125px;">
<center><a href="http://marketgid.com/" target="_blank">Загрузка...</a></center>
</div>
</div> 
<div class="banner_p20">
 <div class="pink_plashka">
 <p>Фото и Видеофакты</p>
 </div>
 <div class="facts_blok photo_block carousel_main">
 <div class="strelka1_lf str_ph"><span class="fa fa-angle-left fa-3x fa-border" aria-hidden="true"></span></div>
 <div class="strelka1_rt str_ph"><span class="fa fa-angle-right fa-3x fa-border" aria-hidden="true"></span></div>
 <ul id="photoCarouselContainer">
 <li class="item_fact_block new_photo_item">
 <div class="pv_icon">
 <i class="fa fa-video-camera fa-border1"></i>
 </div>
 <a href="/video/show/1943-nastya-kamenskih-porazila-poklonnikov-otkrovennym-naryadom">
 <img width="300" height="200" alt="Настя Каменских поразила поклонников откровенным нарядом " src="/videos/thumbnails/19/1943w300h200.jpg?t=1532088360">
 </a>
 <p><a href="/video/show/1943-nastya-kamenskih-porazila-poklonnikov-otkrovennym-naryadom">
 Настя Каменских поразила поклонников откровенным нарядом </a>
 </p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <div class="pv_icon">
 <i class="fa fa-camera fa-border1"></i>
 </div>
 <a href="/photo/album/738">
 <img width="300" height="200" alt="Цой " src="/photos/articles/17/8/17851w300h200.jpg?code=1598aee11a758dcd9cf027b392d104cda4c2c3c1">
 </a>
 <p><a href="/photo/album/738">
 В сети показали редкие фото Виктора Цоя </a>
 </p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <div class="pv_icon">
 <i class="fa fa-video-camera fa-border1"></i>
 </div>
 <a href="/video/show/1941-loboda-pokazala-kak-strastno-celuetsya-s-devushkoj-na-plyazhe">
 <img width="300" height="200" alt="Лобода показала, как страстно целуется с девушкой на пляже " src="/videos/thumbnails/19/1941w300h200.jpg?t=1532078340">
 </a>
 <p><a href="/video/show/1941-loboda-pokazala-kak-strastno-celuetsya-s-devushkoj-na-plyazhe">
 Лобода показала, как страстно целуется с девушкой на пляже </a>
 </p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <div class="pv_icon">
 <i class="fa fa-camera fa-border1"></i>
 </div>
 <a href="/photo/album/735">
 <img width="300" height="200" alt="принц Луи" src="/photos/articles/17/8/17845w300h200.jpg?code=4c5e63cd17753be0130c00355b4bd5a1d4ba7ef6">
 </a>
 <p><a href="/photo/album/735">
 Сеть очаровало фото улыбающегося принца Луи </a>
 </p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <div class="pv_icon">
 <i class="fa fa-camera fa-border1"></i>
 </div>
 <a href="/photo/album/737">
 <img width="300" height="200" alt="дочери Сталлоне " src="/photos/articles/17/8/17846w300h200.jpg?code=435205c5e185bce77796181e3a375f11d2fa7156">
 </a>
 <p><a href="/photo/album/737">
 Повзрослевшие дочери Сталлоне в бикини произвели фурор в сети </a>
 </p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <div class="pv_icon">
 <i class="fa fa-video-camera fa-border1"></i>
 </div>
 <a href="/video/show/1945-v-seti-pokazali-na-chto-sposobna-revnivaya-zhena">
 <img width="300" height="200" alt="В сети показали, на что способна ревнивая жена " src="/videos/thumbnails/19/1945w300h200.jpg?t=1532336520">
 </a>
 <p><a href="/video/show/1945-v-seti-pokazali-na-chto-sposobna-revnivaya-zhena">
 В сети показали, на что способна ревнивая жена </a>
 </p>
 <div class="clear"></div>
 </li>
 </ul>
 </div>
</div>
<div class="quote">
 <div class="grey_color">
 <div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
 <div class="intervju">
 <p class="ital"><span class="quoteItem"><span class="quote">&ldquo;</span> - Почему закрыли казино?
- Так они людей обирали до нитки.
- Тогда почему налоговую до сих пор не закрыли?<span class="quote right">&rdquo;</span></span></p>
 </div>
 </div>
</div>
<div id="LentaInformScriptRootN9179" class="news-block-magick informer">
 <div id="LentaInformPreloadN9179">
 <a href="http://lentainform.com/" target="_blank">Загрузка...</a> 
 </div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="bottom_banner"><div class="clear"><!--@--></div></div>
<div class="sitemap">
 <div class="sitemap_cont">
 <!--sitemap block on main-->
 <div class="title">Карта портала</div>
<div class="map_blok">
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/news">Новости</a></p></li>
 <li><p><a href="/categories/ukraina">Украина</a></p></li>
 <li><p><a href="/categories/politics">Политика</a></p></li>
 <li><p><a href="/categories/money">Деньги</a></p></li>
 <li><p><a href="/categories/crime">Происшествия</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/world">Мир</a></p></li>
 <li><p><a href="/categories/health">Здоровье</a></p></li>
 <li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
 <li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
 <li><p><a href="/categories/sport">Спорт</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/culture">Культура</a></p></li>
 <li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
 <li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
 <li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
 <li><p><a href="/birthday">Именинники дня</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/society">Общество</a></p></li>
 <li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
 <li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
 <li><p><a href="/categories/stories">История современности</a></p></li>
 <li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/science">Наука и технологии</a></p></li>
 <li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
 <li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
 <li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
 <li><p><a href="/categories/blogs">Блоги</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/photo">ФотоФакты</a></p></li>
 <li><p><a href="/video">ВидеоФакты</a></p></li>
 <li><p><a href="/profile">Профиль пользователя</a></p></li>
 <li><p><a href="/horoscope">Гороскоп</a></p></li>
 <li><p><a href="/register">Регистрация</a></p></li>
 </ul>
 </div>
 <div class="clear"></div>
</div> </div>
</div>
 <div class="footer">
 <div class="fl_l">
 <p>&copy; 1997&mdash;2018 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
 <p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
 <div>
<ul class="bottom_spec_menu">
 <li><a href="/advert">Реклама</a></li>
 <li><a href="/subscribe">Подписка</a></li>
 <li><a href="/contact">Контакты</a></li>
 <li><a href="/grani">Поздравления и соболезнования</a></li>
 <li class="end"><a target="_blank" href="/terms">Условия ограниченного использования материалов</a></li>
 </ul>
<div class="clear"></div>
</div> </div>
 <div class="clear"></div>
 </div>
 <!--googleoff: all-->
 <!--noindex-->
 <div class="counters_cont">
 <!--bigmir)net TOP 100-->
 <span class="counter" id="counter_1">
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
 bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
 for(var f=self;f!=f.parent;f=f.parent)bm.w++;
 try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
 else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
 try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
 try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
 r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
 bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
 bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
 <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
 </span>
 <!--LiveInternet-->
 <span class="counter" id="counter_2"></span>
 <script type="text/javascript" language="JavaScript">
 <!--LiveInternet-->
 var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
 "' alt='' title='LiveInternet' "+
 "border='0' width='31' height='31'><\/a>";
 jQuery(htmlCode).appendTo(jQuery('#counter_2'));
 </script>
 </div>
 </div>
 </div>
 </div>
 </div>
<a href="#" class="scrollToTop"></a>
 <!--/noindex-->
 <!--googleon: all-->
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/jquery.validate.js"></script>
<script type="text/javascript" src="/js/shortcut.js"></script>
<script type="text/javascript" src="/assets/b127a98f/assets/js/front_read.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>
<script type="text/javascript" src="/js/jquery.blockui.js"></script>
<script type="text/javascript" src="/js/jquery.carousel.js"></script>
<script type="text/javascript" src="/js/counters-informers-init.js"></script>
</body>
</html>
