<!DOCTYPE html>
<html lang="ru">
<head>
     <script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Ани Лорак также была виновата в том, что ее брак с Муратом распадается - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Знакомые Ани Лорак назвали ее брак фиктивным" />
<meta property="twitter:title" content="Знакомые Ани Лорак назвали ее брак фиктивным" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Сама певица никогда не акцентировала внимание на своей личной жизни, а в семейных трудностях винила себя" />
<meta property="twitter:description" content="Сама певица никогда не акцентировала внимание на своей личной жизни, а в семейных трудностях винила себя" />
<meta property="og:url" content="http://fakty.ua/277328-znakomye-ani-lorak-nazvali-ee-brak-fiktivnym" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:image" content="http://fakty.ua/photos/article/27/73/277328.jpg" />
<meta property="twitter:image" content="http://fakty.ua/photos/article/27/73/277328.jpg" />
<meta name="description" content="Знакомые пары утверждают, что измена Мурата на прошлой неделе была далеко не первой, и их брат больше похож на пиар-ход" />
<meta name="keywords" content="новость, Знакомые, Ани, Лорак, назвали, брак, фиктивным" />
<link rel="stylesheet" type="text/css" href="/css/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/fonts.css" />
<link rel="stylesheet" type="text/css" href="/css/style.css?v=3" />
<link rel="stylesheet" type="text/css" href="/css/additional.css?v=2" />
<link rel="stylesheet" type="text/css" href="/css/style-new.css?v=43" />
<link rel="stylesheet" type="text/css" href="/css/mobile.css?v=4" />
<script type="text/javascript" src="/assets/a3704679/jquery.min.js"></script>
<script type="text/javascript" src="/assets/ddf6fe98/assets/js/login.js"></script>
<script type="text/javascript" src="/js/admixer.js"></script>
<script type="text/javascript" src="/js/fact.js?v=2"></script>
<script type="text/javascript" src="/js/analytics.js"></script>


    <meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport"/>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta name="theme-color" content="#ffffff">
    <script type="text/javascript">var isMobile = window.matchMedia("only screen and (max-width: 640px)");</script>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

        <link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
        <link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
        <link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
        <link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
        <link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
        <link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
        <link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
        <link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
        <link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
        <link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
        <link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
        <link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
        <link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
        <link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
        
</head>

<body>


    <div class="fon_kartinka">
                <!-- блок основной страницы начало -->
        <div class="page">
            <div class="page_cnt">
                <div class="page_content">
                    <div class="page_content_mainb">

	<!-- main menu -->
	<div class="shapka_fix">
    <div class="top_pink1">
        <div class="myline"></div>
        <div class="logo">
            <a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
        </div>

        <div class="fl_l pink_menu">
            <div class="menu_on_pink">
                <ul>
                    <li><a href="/photo">Фото</a></li>
                    <li><a href="/video">Видео</a></li>

                    <li class="end"><a href="/archive">Архив</a></li>
                </ul>
                <div class="clear"></div>
            </div>

            <div class="top_social">
                <a href="http://facebook.com/fakty.ua" rel="nofollow"><img width="21"  height="21" src="/images/social_logos/facebook.svg" alt="Facebook logo"></a>
                <a href="http://plus.google.com/+%D1%84%D0%B0%D0%BA%D1%82%D1%8B" rel="nofollow"><img width="20" height="20" src="/images/social_logos/googleplus.svg" alt="Google+ logo"></a>
                <a href="http://twitter.com/faktyua" rel="nofollow"><img width="20" height="20" src="/images/social_logos/twitter.svg" alt="Twitter logo"></a>
                <a href="/rss" rel="nofollow"><img src="/images/rss.svg" width="20" height="20" alt="RSS"></a>
            </div>
        </div>

        <div class="poisk">
            <span >поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
            <form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
                <input type="submit" name="submit" id="search-btn">

                <input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
            </form>
        </div>
        <script>
        function focusFunction() {
            document.getElementById("search-btn").style.display = "block";
        }
        </script>
        <div class="vhod_vihod">
            <ul id="loginForm">
                <li class="begin">
                    <a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход&nbsp;&nbsp;<img src="/images/vhod.svg" height="20" alt="ВХОД"></a>
                </li>
            </ul>
            <ul id="profileForm">
                <li class="begin">
                    <a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
                    <ul>
                        <li><a href="/profile">Профиль</a></li>
                        <li><a class="register_link" href="?logout=1">Выход</a></li>
                    </ul>

                </li>
            </ul>
        </div>
        <div id="mobile_menu_button" class="mobile_menu hidden">
            <i class="fa fa-bars fa-2x" aria-hidden="true"></i>
        </div>


    </div>
    
    <div class="main_menu">

        <ul id="navbar">

            <li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li><a href=/categories/sport>Спорт</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/photo>Фото</a></li><li class="hidden"><a href=/video>Видео</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li>
        </ul>
    </div>

</div>



	<div class="topline">
    <div class="topline-content">
        <div class="tema">
            <div class="tm">
                <span class="spec">СПЕЦТЕМЫ:</span>
            </div>
            <div id="tema_strelka_left">
                <span class="fa fa-angle-double-left" aria-hidden="true"></span>
            </div>
            <div id="tm_text">
                <ul>
                                            <li><a href="/theme/25"><nobr>Отравление Скрипаля</nobr></a></li>
                                            <li><a href="/theme/37"><nobr>Голодовка Сенцова</nobr></a></li>
                                            <li><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li>
                                            <li><a href="/theme/26"><nobr>Дело Савченко</nobr></a></li>
                                            <li><a href="/theme/36"><nobr>"Убийство" Бабченко</nobr></a></li>
                                            <li><a href="/theme/17"><nobr>Медицинская реформа</nobr></a></li>
                                            <li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
                                            <li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
                                            <li><a href="/theme/16"><nobr>Пенсионная реформа</nobr></a></li>
                                    </ul>
            </div>
            <div id="tema_strelka_right">
                <span class="fa fa-angle-double-right" aria-hidden="true"></span>
            </div>

        </div>
        
    </div>
</div>

	<div class="page_content_left">

    	<!-- левая колонка начало -->
    	<div class="fl_l left_main style_page">
        <!-- главная новость начало -->
        	<div>
                
				<div class="fl_l"> <div class="news_left_column">

<div class="pink_plashka"><a href="/news/">Последние новости</a></div>
    <div class="last_news1">
                <ul class="pink">
                                    <li>
                        <span class="time">6:52</span>
                        <a href="/277331-stalo-izvestno-na-kogo-hejden-panetter-promenyala-vladimira-klichko-foto" class="bold">Стало известно, на кого Панеттьер променяла Владимира Кличко <span class="fa fa1 fa-camera" aria-hidden="true"></span></a>
                    </li>
                                    <li>
                        <span class="time">6:50</span>
                        <a href="/277330-v-pentagone-nazvali-sroki-sozdaniya-boevyh-podvodnyh-dronov">В Пентагоне назвали сроки создания боевых подводных дронов</a>
                    </li>
                                    <li>
                        <span class="time">6:20</span>
                        <a href="/277329-stalo-izvestno-komu-do-konca-goda-pereschitayut-pensii" class="bold">Стало известно, кому до конца года пересчитают пенсии</a>
                    </li>
                                    <li>
                        <span class="time">5:56</span>
                        <a href="/277328-znakomye-ani-lorak-nazvali-ee-brak-fiktivnym">Знакомые Ани Лорак назвали ее брак фиктивным</a>
                    </li>
                                    <li>
                        <span class="time">5:31</span>
                        <a href="/277327-izrailskij-milliarder-investiroval-v-ukrainskuyu-kompaniyu">Израильский миллиардер инвестировал в украинскую компанию</a>
                    </li>
                                    <li>
                        <span class="time">4:57</span>
                        <a href="/277326-v-den-10-j-godovcshiny-agressii-protiv-gruzii-v-rf-obyasnili-pochemu-vystupayut-protiv-rasshireniya-nato" class="bold">10-я годовщина агрессии против Грузии в РФ по-прежнему опасаются расширения НАТО</a>
                    </li>
                                    <li>
                        <span class="time">4:15</span>
                        <a href="/277325-nazvana-novaya-opasnost-dlya-muzhchin-plastikovye-butylki-otricatelno-vliyayut-na-razmer">Названа новая опасность для мужчин: пластиковые бутылки отрицательно влияют на размер</a>
                    </li>
                                    <li>
                        <span class="time">3:57</span>
                        <a href="/277324-plohie-novosti-dlya-poliglotov-oprovergnut-mif-o-vliyanii-rechi-na-razvitie-cheloveka">Плохие новости для полиглотов: опровергнут миф о влиянии речи на развитие человека</a>
                    </li>
                                    <li>
                        <span class="time">3:15</span>
                        <a href="/277322-okkupanty-raskopali-v-krymu-skifskuyu-krepost">Оккупанты раскопали в Крыму скифскую крепость</a>
                    </li>
                                    <li>
                        <span class="time">2:52</span>
                        <a href="/277323-na-sluchaj-polomki-ukrainskie-dorogi-osnastyat-sos-stancii" class="bold">На случай поломки: украинские дороги оснастят SOS-станциями</a>
                    </li>
                                </ul>

            <span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
    </div>

</div>
</div>
            	<!-- Article block -->
            	
<div class=mycont3>
    <span class="fl_l my_rubrika">
        Шоу-бизнес    </span>
    <span class="fl_r my_rubrika1">
                </span>
    <div class="verh">
        <div class="vr">
        <div class="zag3"><h1>Знакомые Ани Лорак назвали ее брак фиктивным</h1></div>
	<span class="g-gate">
                    <span id="article_date" style="display:none;">07.08.2018</span>
					<span class="time">
                        5:56                    </span>
					<span class="item__mdash"> — </span>
                    7 августа 2018				</span>
    <span class=" fl_r statistic3">
                    <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>
                    1347            </span>
            </span>
        <div class="foto_zag3">
                                <img width="540" height="405" src="/photos/article/27/73/277328w540zc0.jpg?v=071252" alt="Ани и Мурат"/>
            </div>
        <div class="avtor">Инф. «ФАКТОВ»</div>
                    </div>
    </div>
    <div class="clear"></div>
    <div id="article_content3">
                    <p>
 Знакомые певицы <a href="http://fakty.ua/277243-otec-ani-lorak-neozhidanno-zastupilsya-za-nevernogo-zyatya" target="_blank">Ани Лорак</a> в&nbsp;Украине утверждают, что измена Мурата&nbsp;&mdash; это совсем не&nbsp;новость, и&nbsp;о&nbsp;его похождениях давно всем известно. Об&nbsp;этом пишет московское издание <a href="http://www.starhit.ru/novosti/znakomyie-ani-lorak-nazvali-ee-brak-fiktivnyim-148977/" target="_blank" rel="nofollow">&laquo;СтарХит&raquo;.</a></p>
<p>
 Журналистам удалось обнаружить в&nbsp;Сети высказывания людей, осведомленных об&nbsp;обстановке внутри семьи.</p>
<p>
 Выяснилось, что многие из&nbsp;них считают брак Лорак с&nbsp;Налчаджиоглу фиктивным:</p>
<p>
 <em>&laquo;Ани Лорак со&nbsp;своим турецким мужем давно живут в&nbsp;фиктивном браке. &hellip;Раньше он&nbsp;хоть стеснялся. А&nbsp;теперь совсем охренел и&nbsp;изменяет уже открыто&raquo;,&nbsp;&mdash;</em>пишет киевлянка Амелия Поганич.</p>
<p>
 <em>&laquo;Всю жизнь Мурат вел себя по&nbsp;отношению к&nbsp;жене скверно, он&nbsp;еще сто лет назад имел любовниц. Двух девушек я&nbsp;лично знала. У&nbsp;одной роман с&nbsp;ним был лет 7 назад, у&nbsp;другой&nbsp;&mdash; 4 года назад. Одна из&nbsp;них была дизайнером. Помогала им&nbsp;с&nbsp;ремонтом квартиры. Так вот, дизайн был и&nbsp;в&nbsp;постели. Не&nbsp;обходил этот турецкий менеджер ни&nbsp;одну юбку. А&nbsp;где он&nbsp;и&nbsp;где его жена? Он&nbsp;никто, обычный служащий отеля, из&nbsp;грязи в&nbsp;князи. Она сделала его крутым, а&nbsp;он&nbsp;все эти годы ее&nbsp;вот так &laquo;благодарит&raquo;</em>,&nbsp;&mdash; утверждает еще одна жительница Киева Светлана Коба.</p>
<p>
 Интересным фактом является то, что и&nbsp;сама Ани Лорак никогда не&nbsp;акцентировала внимание на&nbsp;своей личной жизни, а&nbsp;в&nbsp;семейных трудностях винила себя, ведь она не&nbsp;могла проводить с&nbsp;мужем достаточно времени из-за большой загруженности.</p>
<p>
 <em>&laquo;Вскоре после свадьбы мы&nbsp;чуть не&nbsp;разошлись. Думаю, я&nbsp;здесь не&nbsp;новичок. Это проблема любого публичного человека. Если ты&nbsp;востребован, у&nbsp;тебя карьера, есть коллектив, музыканты, балет&nbsp;&mdash; 350 человек, которые зависят от&nbsp;тебя, они приходят и&nbsp;говорят: &bdquo;Мы&nbsp;хотим зарплату. У&nbsp;нас семьи&ldquo;. Ты&nbsp;должен как-то обеспечить этих людей. И&nbsp;все меньше места остается для своей семьи. У&nbsp;нас с&nbsp;Муратом был очень сложный период. Пришлось снимать шпильки, платья, украшения, смывать макияж и&nbsp;превращаться в&nbsp;котенка, буквально просить: &bdquo;Не&nbsp;уходи! Не&nbsp;бросай меня!&ldquo; Мурат поставил условие, что я&nbsp;буду меньше давать концертов. Я&nbsp;пообещала. Есть периодически какие-то сбои в&nbsp;системе, но&nbsp;я&nbsp;стараюсь их&nbsp;отслеживать и&nbsp;быстренько форматировать на&nbsp;нужную струю&raquo;,</em>&mdash;&nbsp;поделилась певица в&nbsp;программе &laquo;Наедине со&nbsp;всеми&raquo;.</p>
<p>
 Это наталкивает на&nbsp;мысль о&nbsp;том, что брак действительно был пиар-ходом, а&nbsp;сама Ани также не&nbsp;верна своему мужу,&nbsp;&mdash; делают вывод журналисты издания.</p>
<p>
 Как ранее сообщали &laquo;ФАКТЫ&raquo;, <a href="http://fakty.ua/277321-novyj-povorot-ani-lorak-sbezhala-s-dochkoj-ot-muzha-v-izrail" target="_blank">Ани Лорак сбежала с&nbsp;дочкой от&nbsp;мужа в&nbsp;Израиль.</a></p>        
    </div>
        <script type="application/javascript">
    var da = {"articleswidget_articleId":"277328","articleswidget_articleName":"znakomye-ani-lorak-nazvali-ee-brak-fiktivnym","notAjax":1,"s":"4c44239502928e2c0499761e69fef11e"};
    $jx.ajax({
        url: '/count',
        data: da
    });

</script>
<!-- панель с иконками начало -->

    <div class="manage_panel">
                <a href="/categories/culture/show-buisness" class="previous">К списку статей</a>    <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
            <div class="linki">
                <ul class="ico_manage">
                                        <li><span class="fa fa1 fa-print fa-lg" aria-hidden="true"><a href="/print/277328" class="ico_print" rel="nofollow">Печатная версия</a></li>
                    <li><span class="fa fa1 fa-envelope fa-lg" aria-hidden="true"><a href="/cdn-cgi/l/email-protection#f188df8b99908398949f9e87b197909a8588df8490cece8284939b949285cc2150207321412073207d207ed1214c2141d120702141214820732144d1c3c6c6c2c3c9d7939e9588cc99858581cbdede97909a8588df8490dec3c6c6c2c3c9" class="ico_mail"><span>Письмо редактору</span></a></li>
                    <li><span class="fa fa1 fa-paper-plane fa-lg" aria-hidden="true"><a href="" class="ico_frend" id="afrend"><span>Отправить другу</span></a></li>
                    <li><span  class="fa fa1 fa-exclamation-triangle fa-lg" aria-hidden="true"><a href="" class="ico_frend" id="abuse"><span>Пожаловаться</span></a></li>
                </ul>
            </div>
            <div id="manage">
                <div class="manage">
                    <form id="sendToFriend">
                        <ul>
                            <li><input id="name" name="SendFriend[senderName]" type="text" title="Ваше имя" value="Ваше имя"></li>
                            <input id="article_id" name="SendFriend[article_id]" type="hidden" value="277328">
                            <input name="widgetName" type="hidden" value="Articles">
                            <li><input id="email" name="SendFriend[senderEmail]" type="text" title="Ваш e-mail" value="Ваш e-mail"></li>
                            <li><input id="frend" name="SendFriend[friendEmail]" type="text" title="E-mail друга" value="E-mail друга"></li>
                            <li class="end"><input type="submit" value=" " class="btn_mails"></li>
                        </ul>
                    </form>
                </div>
            </div>
        <!-- панель с иконками конец -->
        <div class="clear"></div>

        <!-- меню с иконками начало -->
        <ul class="many_ico"><li><div class="facebook"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=http://fakty.ua/277328" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/facebook.svg"><span>Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="twitter"><a href="https://twitter.com/intent/tweet?text=Знакомые Ани Лорак назвали ее брак фиктивным&amp;url=http://fakty.ua/277328" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/twitter.svg"><span>Твитнуть</span></a></div></li><li class="googlepls"><div class="googleplus"><a href="https://plus.google.com/share?url=http://fakty.ua/277328" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/googleplus.svg"><span>Поделиться</span></a></div></li></ul>        <!-- меню с иконками конец -->

    </div>

        <div class="clear"></div>

</div>            	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var content = document.getElementById('article_content3');
var pS = content.children;
var adsmob=document.createElement('div');
adsmob.style.paddingBottom = "10px";
adsmob.style.marginBottom = "10px";
adsmob.style.paddingTop = "10px";
adsmob.style.background = "#e8ede8";
adsmob.innerHTML = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9406759266935085" data-ad-slot="6996975191"></ins>';
var adsmob2 = adsmob.cloneNode(true);
content.insertBefore(adsmob, pS[0].nextSibling);
content.insertBefore(adsmob2, pS[pS.length-2].nextSibling);

</script>


 
				<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>


<script type="application/javascript">
    var getCommentsByUrl = function(link, noData) {
        if (!link) {
            link = '/objectcomments';
        }
        var data = {"articleswidget_articleId":"277328","articleswidget_articleName":"znakomye-ani-lorak-nazvali-ee-brak-fiktivnym","notAjax":1,"s":"4c44239502928e2c0499761e69fef11e"};
        data.dontCountRead = 1;
        $jx.ajax({
            url: link,
            success: function(result) {
                var block = $jx('#comments_content_block');
                result = result.replace(/<script[^>]+jquery\.min\.js[^<]+<\/script>/, ''); // remove jquery inclusion
                block.html(result);
                block.find('.pager a').click(function(){
                    getCommentsByUrl($jx(this).attr('href'), true);
                    window.location.hash = 'comments_start';
                    return false;
                });
            },
            data: data
        });
    }
    getCommentsByUrl();

</script>
				
            	<!-- Comments block -->
            	<!--www.fakty.ua, Content banner (640 333)-->
<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>

            	<div class="">
            		
	                <!-- Alike articles block -->
                	<div class="tit_line"><span class="tit">Читайте также </span></div>
<div id="phoenix593006254f32fe3e6846a30c" class="informer"></div> <script type="text/javascript">
        var site_id = "593005464f32fe3e764d0ea4";
        var widget_id = "593006254f32fe3e6846a30c";
      </script>
      <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script> 
                	
					<div class="tit_line"><span class="tit">Новости партнеров </span></div>					
					<!--noindex-->
					<div id="TwYQYMeEuxe84ez3mGDh" data-type="2" class="blockOfO1b2l3 informer"></div>
<script>window.RESOURCE_O1B2L3 = 'faktty.com';</script>
<script src="//faktty.com/_DA2.js" ></script> 
                	<!-- Banner block -->
                    <div id="M246128ScriptRootC652099" class="hidden mobilev">
        <div id="M246128PreloadC652099">
        Загрузка...    </div>
</div> 

                    <div id="M7888ScriptRootC604504" class="informer">
        <div id="M7888PreloadC604504">
        Загрузка...
    </div>
</div>

 
                    <div id="MIXADV_2385" class="MIXADVERT_NET informer"></div> 
                                        <div id="MIXADV_4545" class="MIXADVERT_NET"></div> 
                    <!-- Richmedia banner    -->

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>





					                	
                	<div class="clear"></div>
            	</div>
            	<!-- блок похожих фактов конец -->
            	<div class="clear"></div>
        	</div>
        	<!-- главная новость конец -->
    	</div>
		
		<!-- правая колонка начало -->
		<div class="fl_r right_main">
			<!-- right blocks on main list -->

			<!--noindex-->
                            <div class="banner_p20">
                    <a href="/theme/37"><img src="/images/banners/sentsov.jpg" alt="#SaveOlegSentsov"></a> 
                </div>
            
			<div class="banner_p20">
                ﻿<!--www.fakty.ua, Основное (300 350)-->
<div id='admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585'></div>
			</div>
			<!--/noindex-->

			    <div class="banner_p10">
        <div class="popularno">
            <div class="pink_plashka">
                <p>Популярное</p>
                <span></span>
            </div>
            <ul>
                
                        <li><p><span>1</span><a href="http://fakty.ua/277106-v-minekonomiki-nazvali-obmennyj-kurs-grivny-k-dollaru-na-konec-goda">В Минэкономики назвали обменный курс гривни к доллару на конец года</a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    4 августа 2018                                </span>
                                <span class="mytime">
                                    3:55                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>98774</span>
                            </div>
                        </li>
                    
                        <li><p><span>2</span><a href="http://fakty.ua/276945-putin-prigotovil-dlya-ukrainy-strashnyj-scenarij-vse-nachnetsya-ochen-skoro---aleksej-arestovich">Путин приготовил для Украины страшный сценарий, все начнется очень скоро — Алексей Арестович</a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    2 августа 2018                                </span>
                                <span class="mytime">
                                    15:17                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>58496</span>
                            </div>
                        </li>
                    
                        <li><p><span>3</span><a href="http://fakty.ua/277144-v-rossii-ustroili-isteriku-iz-za-raskrytogo-arestovichem-plana-putina-po-ukraine">В России устроили истерику из-за раскрытого Арестовичем плана Путина по Украине</a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    4 августа 2018                                </span>
                                <span class="mytime">
                                    17:17                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>49772</span>
                            </div>
                        </li>
                    
                        <li><p><span>4</span><a href="http://fakty.ua/276987-v-okkupirovannom-donecke-progremel-silnyj-vzryv">В оккупированном Донецке прогремел сильный взрыв</a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    2 августа 2018                                </span>
                                <span class="mytime">
                                    20:55                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>31358</span>
                            </div>
                        </li>
                    
                        <li><p><span>5</span><a href="http://fakty.ua/277097-vladimir-klichko-i-hejden-panetter-rasstalis-foto-video">Владимир Кличко и Хейден Панеттьер расстались <span class="fa fa1 fa-camera" aria-hidden="true"></span><span class="fa fa1 fa-video-camera" aria-hidden="true"></span></a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    3 августа 2018                                </span>
                                <span class="mytime">
                                    23:45                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>29189</span>
                            </div>
                        </li>
                                </ul>
            <p class="ration">* Рейтинг формируется за последние 7 дней</p>
        </div>
    </div>
			<div class="banner_p20">
<!-- 300X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:280px"
     data-ad-client="ca-pub-1774260917071879"
     data-ad-slot="5283245341"></ins>
</div> 
			<div id="SinoptikInformer" style="width:302px;margin-bottom:20px;" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-одесса" target="_blank">Погода в Одессе</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-днепр" target="_blank">Погода в Днепре</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru" async="async"></script> 
			<!-- /17774365/fakty.ua -->
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452871910214-0'); });
</script>
</div> 
			
						<div class="informer banner_p20">
<div id="M7888ScriptRootC598312"> 
    <div id="M7888PreloadC598312"> Загрузка... 
    </div> 
</div> 
<div id="M7888Composite627371" style="min-height:125px;">
<center><a href="http://marketgid.com/" target="_blank">Загрузка...</a></center>
</div>
</div> 
									<div class="banner_p20">
    <div class="pink_plashka">
        <p>Фото и Видеофакты</p>
    </div>
    <div class="facts_blok photo_block carousel_main">
        <div class="strelka1_lf str_ph"><span class="fa fa-angle-left fa-3x fa-border" aria-hidden="true"></span></div>
        <div class="strelka1_rt str_ph"><span class="fa fa-angle-right fa-3x fa-border" aria-hidden="true"></span></div>
        <ul id="photoCarouselContainer">
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-camera fa-border1"></i>
                    </div>
                    <a href="/photo/album/740">
                        <img width="300" height="200" alt="слон " src="/photos/articles/17/8/17863w300h200.jpg?code=5f8bb8027b2a51a08fca88d189c084ea5a68146b">
                    </a>
                    <p><a href="/photo/album/740">
                            Сеть позабавило фото слона, возомнившего себя жирафом                         </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-video-camera fa-border1"></i>
                    </div>
                    <a href="/video/show/1975-pyanyj-desantnik-na-den-vdv-pryamo-iz-fontana-vorvalsya-v-eroticheskij-tanec-dvuh-krasotok">
                        <img width="300" height="200" alt="Пьяный десантник на день ВДВ прямо из фонтана ворвался в эротический танец двух красоток " src="/videos/thumbnails/19/1975w300h200.jpg?t=1533297180">
                    </a>
                    <p><a href="/video/show/1975-pyanyj-desantnik-na-den-vdv-pryamo-iz-fontana-vorvalsya-v-eroticheskij-tanec-dvuh-krasotok">
                            Пьяный десантник на день ВДВ прямо из фонтана ворвался в эротический танец двух красоток                         </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-video-camera fa-border1"></i>
                    </div>
                    <a href="/video/show/1981-poyavilos-video-pobega-polutoragodovalogo-malysha-v-pamperse-iz-detsada">
                        <img width="300" height="200" alt="Появилось видео побега полуторагодовалого малыша в памперсе из детсада    " src="/videos/thumbnails/19/1981w300h200.jpg?t=1533545160">
                    </a>
                    <p><a href="/video/show/1981-poyavilos-video-pobega-polutoragodovalogo-malysha-v-pamperse-iz-detsada">
                            Появилось видео побега полуторагодовалого малыша в памперсе из детсада                            </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-camera fa-border1"></i>
                    </div>
                    <a href="/photo/album/738">
                        <img width="300" height="200" alt="Цой " src="/photos/articles/17/8/17851w300h200.jpg?code=1598aee11a758dcd9cf027b392d104cda4c2c3c1">
                    </a>
                    <p><a href="/photo/album/738">
                            В сети показали редкие фото Виктора Цоя                         </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-video-camera fa-border1"></i>
                    </div>
                    <a href="/video/show/1984-kak-raspoznat-salmonellez">
                        <img width="300" height="200" alt="Как распознать сальмонеллез?" src="/videos/thumbnails/19/1984w300h200.jpg?t=1533564900">
                    </a>
                    <p><a href="/video/show/1984-kak-raspoznat-salmonellez">
                            Как распознать сальмонеллез?                        </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-camera fa-border1"></i>
                    </div>
                    <a href="/photo/album/739">
                        <img width="300" height="200" alt="Крисси Тейген кормит грудью " src="/photos/articles/17/8/17861w300h200.jpg?code=2cbfbf4f2fbb72c294904dab663018c080ed032f">
                    </a>
                    <p><a href="/photo/album/739">
                            Супермодели своими фото продвигают кампанию в поддержку  кормления грудью                          </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
        </ul>
    </div>

</div>
			<div class="quote">
    <div class="grey_color">
        <div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
        <div class="intervju">
            <p class="ital"><span class="quoteItem"><span class="quote">&ldquo;</span> - Милая, я летел к тебе на крыльях любви!
- Три дня?!
- Так ведь ветром все время сносило...<span class="quote right">&rdquo;</span></span></p>
                    </div>
    </div>
</div>
			
						
						<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN9179" class="news-block-magick informer">
    <div id="LentaInformPreloadN9179">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>

</div>
<!-- LentaInformNews End -->  
						<div id="traffim-widget-1095" class="informer"></div> 
					</div>

		<!-- правая колонка конец -->
		<div class="clear"></div>		
	</div>
	<!-- левая колонка конец -->

</div>
<!-- контен, что ниже главного меню конец -->

<div class="bottom_banner"><div class="clear"><!--@--></div></div>

<div class="sitemap">
    <div class="sitemap_cont">
        <!--sitemap block on main-->
    	<div class="title">Карта портала</div>
<div class="map_blok">
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/news">Новости</a></p></li>
                                            <li><p><a href="/categories/ukraina">Украина</a></p></li>
                                            <li><p><a href="/categories/politics">Политика</a></p></li>
                                            <li><p><a href="/categories/money">Деньги</a></p></li>
                                            <li><p><a href="/categories/crime">Происшествия</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/categories/world">Мир</a></p></li>
                                            <li><p><a href="/categories/health">Здоровье</a></p></li>
                                            <li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
                                            <li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
                                            <li><p><a href="/categories/sport">Спорт</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/categories/culture">Культура</a></p></li>
                                            <li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
                                            <li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
                                            <li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
                                            <li><p><a href="/birthday">Именинники дня</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/categories/society">Общество</a></p></li>
                                            <li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
                                            <li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
                                            <li><p><a href="/categories/stories">История современности</a></p></li>
                                            <li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/categories/science">Наука и технологии</a></p></li>
                                            <li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
                                            <li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
                                            <li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
                                            <li><p><a href="/categories/blogs">Блоги</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/photo">ФотоФакты</a></p></li>
                                            <li><p><a href="/video">ВидеоФакты</a></p></li>
                                            <li><p><a href="/profile">Профиль пользователя</a></p></li>
                                            <li><p><a href="/horoscope">Гороскоп</a></p></li>
                                            <li><p><a href="/register">Регистрация</a></p></li>
                                                </ul>
        </div>
        <div class="clear"></div>
</div>    </div>
</div>
                    <div class="footer">
                        <div class="fl_l">
                            <p>&copy; 1997&mdash;2018 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
                            <p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
                            <div>
	<ul class="bottom_spec_menu">
	    	        <li><a href="/advert">Реклама</a></li>
	    	        <li><a href="/subscribe">Подписка</a></li>
	    	        <li><a href="/contact">Контакты</a></li>
	    	        <li><a href="/grani">Поздравления и соболезнования</a></li>
	    	        <li class="end"><a target="_blank"  href="/terms">Условия ограниченного использования материалов</a></li>
	    	</ul>
	<div class="clear"></div>
</div>                        </div>
                    
                        <div class="clear"></div>
                    </div>

    <!--googleoff: all-->
    <!--noindex-->
                    <div class="counters_cont">
                        <!--bigmir)net TOP 100-->
                        <span class="counter" id="counter_1">
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
                        </span>
                        <!--LiveInternet-->
                        <span class="counter" id="counter_2"></span>
                        <script type="text/javascript" language="JavaScript">
                            <!--LiveInternet-->
                            var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>";
                            jQuery(htmlCode).appendTo(jQuery('#counter_2'));
                        </script>
                    </div>

                </div>
            </div>
        </div>
    </div>
<a href="#" class="scrollToTop"></a>
    <!--/noindex-->
    <!--googleon: all-->
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/jquery.validate.js"></script>
<script type="text/javascript" src="/js/shortcut.js"></script>
<script type="text/javascript" src="/assets/b127a98f/assets/js/front_read.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>
<script type="text/javascript" src="/js/jquery.blockui.js"></script>
<script type="text/javascript" src="/js/jquery.carousel.js"></script>
<script type="text/javascript" src="/js/counters-informers-init.js?v=15"></script>
</body>
</html>

