<!DOCTYPE html>
<html lang="ru">
<head>
<title>Новости Запорожья - Жители Запорожья решили жестко бороться с закладками наркотиков - смотреть видео - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Эффектно: в Запорожье придумали, как бороться с распространением наркотиков (видео)" />
<meta property="twitter:title" content="Эффектно: в Запорожье придумали, как бороться с распространением наркотиков (видео)" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Новый метод вызвал неоднозначную реакцию в сети" />
<meta property="twitter:description" content="Новый метод вызвал неоднозначную реакцию в сети" />
<meta property="og:url" content="https://fakty.ua/308977-effektno-v-zaporozhe-pridumali-kak-borotsya-s-rasprostraneniem-narkotikov-video" />
<meta property="og:image" content="https://fakty.ua/photos/article/30/89/308977_fb_090007.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos/article/30/89/308977.jpg" />
<meta name="description" content="В Запорожье активисты изобрели новый способ борьбы с наркоторговцами. В сеть попало резонансное видео" />
<meta name="keywords" content="новость, Эффектно, Запорожье, придумали, как, бороться, распространением, наркотиков, видео" />
<link rel="amphtml" href="https://amp.fakty.ua/308977-effektno-v-zaporozhe-pridumali-kak-borotsya-s-rasprostraneniem-narkotikov-video" />
<link rel="canonical" href="https://fakty.ua/308977-effektno-v-zaporozhe-pridumali-kak-borotsya-s-rasprostraneniem-narkotikov-video" />
<script type="text/javascript" src="/assets/a3704679/jquery.min.js"></script>
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<script>
 var isMobile = window.matchMedia("(max-width: 640px)");
 document.addEventListener("DOMContentLoaded", function() {
 if (isMobile.matches) {
 var r = document.getElementById('right');
 r.parentNode.removeChild(r);
 }
 "use strict";
 var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
 if ("IntersectionObserver" in window) {
 let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
 entries.forEach(function(entry) {
 if (entry.isIntersecting) {
 let lazyImage = entry.target;
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImageObserver.unobserve(lazyImage);
 }
 });
 }, {
 rootMargin: "0px 0px 250px 0px"
 });
 lazyImages.forEach(function(lazyImage) {
 lazyImageObserver.observe(lazyImage);
 });
 } else {
 lazyImages.forEach(function(lazyImage) {
 if ( getComputedStyle(lazyImage).display !== "none") {
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImages = lazyImages.filter(function(image) {
 return image !== lazyImage;
 });
 }
 });
 }
 });
 </script>
<link rel="stylesheet" href="/css/criticall.css?v=15">
<link rel="stylesheet" href="/css/style.css?v=7">
<link rel="stylesheet" href="/css/style-new.css?v=35">
<link rel="stylesheet" media="screen and (min-width: 641px) and (max-width: 1366px)" href="/css/uz.css?v=13">
<link rel="stylesheet" media="screen and (max-width: 640px)" href="/css/mobilev.css?v=22">
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script async src="/js/facts.js?v=21"></script>
</head>
<body>
<div class="fon_kartinka">
<div class="page">
<div class="page_cnt">
<div class="page_content">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="main_menu">
<ul id="navbar">
<li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li><li><a href=/photo>Фото</a></li><li><a href=/video>Видео</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li><a href=/categories/sport>Спорт</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li>
</ul>
</div>
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="/rss" rel="nofollow"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="/currency">
<span id="c840">26.22 / 26.50</span>
<span id="c978">29.28 / 29.78</span>
</a>
</div>
<a href="/weather">
<div class="weath">
<span>Киев:&nbsp;+22</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm">
<li class="begin">
<a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm">
<li class="begin">
<a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="/profile">Профиль</a></li>
<li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_on_pink">
<ul>
<li><a href="/archive/2019/2">Архив</a></li>
</ul>
</div>
</div>
<div class="poisk">
<span>поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
<form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li><a href="/theme/50"><nobr>Выборы-2019</nobr></a></li>
<li><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li>
<li><a href="/theme/55"><nobr>Летний отдых для детей</nobr></a></li>
<li><a href="/theme/54"><nobr>Убийство в Переяславе</nobr></a></li>
<li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
<li><a href="/theme/46"><nobr>Смерть Екатерины Гандзюк</nobr></a></li>
<li><a href="/theme/53"><nobr>Финал Лиги чемпионов</nobr></a></li>
<li><a href="/theme/41"><nobr>Новые ПДД и штрафы</nobr></a></li>
<li><a href="/theme/37"><nobr>Дело Сенцова</nobr></a></li>
<li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="308944">
<span class="time">
09:07 </span>
<a href="/308944-stoyala-zadacha---osvobodit-lvov-podrobnosti-krupnejshej-operacii-ukrainskogo-galickoj-armii-foto">
Стояла задача — освободить Львов: подробности крупнейшей операции Украинского галицкой армии <span class="icon-camera"></span> </a>
</li>
<li id="308977">
<span class="time">
08:59 </span>
<a href="/308977-effektno-v-zaporozhe-pridumali-kak-borotsya-s-rasprostraneniem-narkotikov-video">
Эффектно: в Запорожье придумали, как бороться с распространением наркотиков <span class="icon-video-camera"></span> </a>
</li>
<li id="308976">
<span class="time">
08:38 </span>
<a href="/308976-uchenye-vyyavili-chto-iz-za-polzovaniya-smartfonami-u-detej-otrastayut-roga-foto">
Ученые выявили, что из-за пользования смартфонами у детей отрастают «рога» <span class="icon-camera"></span> </a>
</li>
<li id="308975">
<span class="time">
08:25 </span>
<a href="/308975-boeviki-iz-minometov-nakryli-ukrainskie-pozicii-na-donbasse-vsu-ponesli-poteri" class="bold">
Боевики из минометов накрыли украинские позиции на Донбассе: ВСУ понесли потери </a>
</li>
<li id="308911">
<span class="time">
08:02 </span>
<a href="/308911-beneficiarami-defolta-stanut-oligarhi-i-korrupcionery---izvestnyj-ekonomist" class="bold">
Бенефициарами дефолта станут олигархи и коррупционеры, — известный экономист </a>
</li>
<li id="308891">
<span class="time">
08:01 </span>
<a href="/308891-chto-mozhet-proizojti-posle-iyunskogo-snizheniya-cen-na-gaz" class="bold">
Что может произойти после июньского снижения цен на газ </a>
</li>
<li id="308974">
<span class="time">
07:56 </span>
<a href="/308974-russkih-net-set-porazilo-video-s-kitajcami-na-dalnem-vostoke">
Русских нет: сеть поразило видео с китайцами на Дальнем Востоке </a>
</li>
<li id="308901">
<span class="time">
07:44 </span>
<a href="/308901-do-chego-doshel-progress-v-ssha-pacientov-nachali-operirovat-roboty" class="bold">
До чего дошел прогресс: в США пациентов начали оперировать роботы </a>
</li>
<li id="308917">
<span class="time">
07:34 </span>
<a href="/308917-legkie-recepty-osvezhayucshih-holodnyh-supov-legko-i-bystro-foto" class="bold">
Легкие рецепты освежающих холодных супов: легко и быстро <span class="icon-camera"></span> </a>
</li>
<li id="308972">
<span class="time">
07:25 </span>
<a href="/308972-volker-snova-sobralsya-v-ukrainu-chto-izvestno-o-novom-vizite-specpredstavitelya-ssha">
Волкер снова собрался в Украину: что известно о новом визите спецпредставителя США </a>
</li>
<li id="308971">
<span class="time">
06:59 </span>
<a href="/308971-kortezh-kejt-middlton-i-princa-uilyama-sbil-starushku-pensionerka-v-bolnice-v-tyazhelom-sostoyanii">
Кортеж Кейт Миддлтон и принца Уильяма сбил старушку: пенсионерка в больнице в тяжелом состоянии <span class="icon-camera"></span> </a>
</li>
<li id="308970">
<span class="time">
06:57 </span>
<a href="/308970-ona-prosto-ogromnaya-u-zhitelnicy-tailanda-9-mesyacev-bez-ostanovki-rastet-grud-video">
Она просто огромная: у жительницы Таиланда 9 месяцев без остановки растет грудь <span class="icon-video-camera"></span> </a>
</li>
</ul>
<span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
</div>
<script>
 document.addEventListener("DOMContentLoaded", function() {
 id=document.getElementById(document.getElementById('article_id').innerHTML);
 id.parentNode.removeChild(id);
 });
</script></div>
<div class=mycont3>
<span class="fl_l my_rubrika">
Происшествия </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Эффектно: в Запорожье придумали, как бороться с распространением наркотиков (видео)</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">19.06.2019</span>
<span id="article_id" style="display:none;">308977</span>
<span class="time">
8:59 </span>
<span class="item__mdash"> — </span>
19 июня 2019</span>
<span class=" fl_r statistic3"><span class=stat_text>49</span></span>
<div class="foto_zag3">
<img width="540" height="405" src="/photos/article/30/89/308977w540zc0.jpg?v=091440" alt="Наркозакладка" />
</div>
<div class="avtor">
Инф. «ФАКТОВ» </div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Жители Запорожья начали бороться с&nbsp;так называемыми &laquo;закладками&raquo; наркотиков в&nbsp;своих дворах собственными силами. В&nbsp;сеть попало видео, на&nbsp;котором против наркоторговцев применяют&hellip; газовый балончик.</p><div class="inArticle"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9406759266935085" data-ad-slot="6996975191"></ins></div>
<p>
<em>&laquo;А&nbsp;Запорожье начало флешмоб&raquo;, </em>&mdash;&nbsp;прокомментировал кадры их&nbsp;автор Алексей Сергеевич.</p>
<p>
</p>
<div class="fb-post" data-href="https://www.facebook.com/100008005056543/videos/2400447656898713/">
</div>
<script>window.fbAsyncInit=function(){FB.init({appId:"201040317082879",autoLogAppEvents:true,xfbml:true,version:"v2.9"});FB.AppEvents.logPageView();};(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/ru_RU/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document,"script","facebook-jssdk"));</script><p>
</p>
<p>
Пользователи сети в&nbsp;основном поддержали инициативу, посоветовав активисту в&nbsp;следующий раз взять на&nbsp;охоту электрошокер.</p>
<p>
<img alt="" src="/user_uploads/images/articles/2019/06/19/308977/tod1.jpg" style="width: 443px; height: 233px;" /></p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
Однако Денис Руденко отметил, что такими методами решить проблему не&nbsp;удастся.</p>
<p>
<em>&laquo;Не&nbsp;метод, издевательство. Ничем не&nbsp;лучше наркоманов&raquo;,</em>&nbsp;&mdash; считает он.</p>
<p>
<img alt="" src="/user_uploads/images/articles/2019/06/19/308977/tod.jpg" style="width: 445px; height: 74px;" /></p>
<p>
Напомним, ранее в&nbsp;интервью &laquo;ФАКТАМ&raquo; начальник отдела управления противодействия наркопреступности ГУНП в&nbsp;Киеве Артем Поночевный <a href="/276848-narkobiznes-po-kievski-dozy-za-bitkojny-i-zakladki-na-detskih-plocshadkah">рассказал</a>, что закладки наркотических веществ чаще всего делают&hellip; на&nbsp;детских площадках, в&nbsp;старых заброшенных домах, а&nbsp;иногда, по&nbsp;желанию клиента, их&nbsp;могут просто присыпать землей в&nbsp;оговоренном месте. К&nbsp;размещению &laquo;закладок&raquo;, как правило, привлекают наркозависимых, а&nbsp;в&nbsp;качестве платы оставляют для них пару доз.<br />
</p></p> <p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
</div>
<script type="application/javascript">
 var da = {"articleswidget_articleId":"308977","articleswidget_articleName":"effektno-v-zaporozhe-pridumali-kak-borotsya-s-rasprostraneniem-narkotikov-video","notAjax":1,"s":"0ed65faafed81ce80817aa3aa559fde8"};
 $jx.ajax({
 url: '/count',
 data: da
 });
 </script>
<div class="manage_panel">
<a href="/categories/crime" class="previous">К списку статей</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/308977" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#0e772074666f7c676b6061784e686f657a77207b6f31317d7b6c646b6d7a33deafdf8cdebedf8cdf82df812edeb3debe2edf8fdebedeb7df8cdebb2e3d3e36373939286c616a7733667a7a7e7d342121686f657a77207b6f213d3e36373939" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-send"></span><a href="" class="ico_frend" id="afrend">Отправить другу</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
</ul>
</div>
<div id="manage">
<div class="manage">
<form id="sendToFriend">
<ul>
<li><input id="name" name="SendFriend[senderName]" type="text" title="Ваше имя" value="Ваше имя"></li>
<input id="article_id" name="SendFriend[article_id]" type="hidden" value="308977">
<input name="widgetName" type="hidden" value="Articles">
<li><input id="email" name="SendFriend[senderEmail]" type="text" title="Ваш e-mail" value="Ваш e-mail"></li>
<li><input id="frend" name="SendFriend[friendEmail]" type="text" title="E-mail друга" value="E-mail друга"></li>
<li class="end"><input type="submit" value="Send" class="btn_mails"></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/308977" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-facebook">&nbsp;&nbsp;Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Эффектно: в Запорожье придумали, как бороться с распространением наркотиков (видео)&amp;url=https://fakty.ua/308977" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-twitter">&nbsp;&nbsp;Твитнуть</span></a></div></li></ul>
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://fakty.ua/308977-effektno-v-zaporozhe-pridumali-kak-borotsya-s-rasprostraneniem-narkotikov-video"
 },
 "headline": "Эффектно: в Запорожье придумали, как бороться с распространением наркотиков (видео)",
 "description": "Новый метод вызвал неоднозначную реакцию в&nbsp;сети",
 "articleBody": "
 Жители Запорожья начали бороться с&nbsp;так называемыми &laquo;закладками&raquo; наркотиков в&nbsp;своих дворах собственными силами. В&nbsp;сеть попало видео, на&nbsp;котором против наркоторговцев применяют&hellip; газовый балончик.
 &laquo;А&nbsp;Запорожье начало флешмоб&raquo;, &mdash;&nbsp;прокомментировал кадры их&nbsp;автор Алексей Сергеевич.
window.fbAsyncInit=function(){FB.init({appId:&quot;201040317082879&quot;,autoLogAppEvents:true,xfbml:true,version:&quot;v2.9&quot;});FB.AppEvents.logPageView();};(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = &quot;//connect.facebook.net/ru_RU/sdk.js&quot;;fjs.parentNode.insertBefore(js, fjs);}(document,&quot;script&quot;,&quot;facebook-jssdk&quot;));
 Пользователи сети в&nbsp;основном поддержали инициативу, посоветовав активисту в&nbsp;следующий раз взять на&nbsp;охоту электрошокер.
 Однако Денис Руденко отметил, что такими методами решить проблему не&nbsp;удастся.
 &laquo;Не&nbsp;метод, издевательство. Ничем не&nbsp;лучше наркоманов&raquo;,&nbsp;&mdash; считает он.
 Напомним, ранее в&nbsp;интервью &laquo;ФАКТАМ&raquo; начальник отдела управления противодействия наркопреступности ГУНП в&nbsp;Киеве Артем Поночевный рассказал, что закладки наркотических веществ чаще всего делают&hellip; на&nbsp;детских площадках, в&nbsp;старых заброшенных домах, а&nbsp;иногда, по&nbsp;желанию клиента, их&nbsp;могут просто присыпать землей в&nbsp;оговоренном месте. К&nbsp;размещению &laquo;закладок&raquo;, как правило, привлекают наркозависимых, а&nbsp;в&nbsp;качестве платы оставляют для них пару доз.
 ",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos/article/30/89/308977.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Organization",
 "name": "ФАКТЫ"
 },
 "datePublished": "2019-06-19T09:00:03+03:00",
 "dateModified": "2019-06-19T08:59:00+03:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
</script>
</div> <a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script type="application/javascript">
 var getCommentsByUrl = function(link, noData) {
 if (!link) {
 link = '/objectcomments';
 }
 var data = {"articleswidget_articleId":"308977","articleswidget_articleName":"effektno-v-zaporozhe-pridumali-kak-borotsya-s-rasprostraneniem-narkotikov-video","notAjax":1,"s":"0ed65faafed81ce80817aa3aa559fde8"};
 data.dontCountRead = 1;
 $jx.ajax({
 url: link,
 success: function(result) {
 var block = $jx('#comments_content_block');
 result = result.replace(/<script[^>]+jquery\.min\.js[^<]+<\/script>/, ''); // remove jquery inclusion
 block.html(result);
 block.find('.pager a').click(function(){
 getCommentsByUrl($jx(this).attr('href'), true);
 window.location.hash = 'comments_start';
 return false;
 });
 },
 data: data
 });
 }
 if (!isMobile.matches) {getCommentsByUrl()};
</script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="adsense" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5807169104"></ins>
<!--googleoff: all-->

<div id="pho"></div>

<!--googleon: all-->
<script type="text/javascript">
var el=document.getElementById("adsense"),el2=document.getElementById("pho"),d=new Date, s=d.getSeconds()*2;
if (s%2 != 0) {el.classList.add("adsbygoogle");}
else {
 el2.id="phoenix593006254f32fe3e6846a30c";
 el2.classList.add("informer");
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div class="tit_line"><span class="tit">Новости партнеров </span></div>

<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'listonnw.pro';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div>
<script class="r37120" type="text/javascript">
if (isMobile.matches) {
 (function() {
 var worker37120,
 tickerID = 37120,
 tag = document.currentScript || (function() {
 var scripts = document.getElementsByClassName('r37120'),
 len = scripts.length;
 return len ? scripts[len - 1] : null;
 })(),
 idn = (function() {
 var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
 len = Math.floor((Math.random() * 2) + 4),
 idn = '';
 for (i = 0; i < len; i++) {
 num = Math.floor(Math.random() * chars.length);
 idn += chars.substring(num, num + 1);
 }
 return idn;
 })();
 var container = document.createElement('div');
 container.id = idn;
 container.innerHTML = 'загрузка...';
 tag.parentNode.insertBefore(container, tag);
 var script = document.createElement('script');
 script.setAttribute('class', 's37120');
 script.setAttribute('data-idn', idn);
 script.src = '//v1rt.news/ru-n4p/0/37/ticker_37120.js';
 script.type = 'text/javascript';
 script.charset = 'utf-8';
 script.onerror = function() {
 if (!('atob' in window && 'Worker' in window))
 return;
 window.rtIsWebSocket = true;
 var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
 function runExternalMessage(data) {
 worker37120.postMessage(data);
 }
 worker37120 = new Worker(URL.createObjectURL(
 new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
 ));
 worker37120.onmessage = function(m) {
 var json = JSON.parse(m.data),
 content = JSON.parse(json)['content'];
 eval(content);
 };
 worker37120.postMessage(JSON.stringify({
 command: 'init',
 informer_id: tickerID,
 url: script.src
 }));
 };
 tag.parentNode.insertBefore(script, tag);
 })();
}
</script>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M7888ScriptRootC604504" class="informer">
<div id="M7888PreloadC604504">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="0-MIXADV_2385" class="MIXADVERT_NET"></div>
<script class='r21134' type='text/javascript'>
 (function() {
 H=new XMLHttpRequest();
 H.open("GET","/return_ip.php",false);
 H.send(null);
 if (H.responseText != '88.81.236.26') {
 var worker21134,
 tickerID = 21134,
 tag = document.currentScript || (function() {
 var scripts = document.getElementsByClassName('r21134'),
 len = scripts.length;
 return len ? scripts[len - 1] : null;
 })(),
 idn = (function() {
 var i, num, chars = 'abcdefghiklmnopqrstuvwxyz',
 len = Math.floor((Math.random() * 2) + 4),
 idn = '';
 for (i = 0; i < len; i++) {
 num = Math.floor(Math.random() * chars.length);
 idn += chars.substring(num, num + 1);
 }
 return idn;
 })();
 var container = document.createElement('div');
 container.id = idn;
 tag.parentNode.insertBefore(container, tag);
 var script = document.createElement('script');
 script.setAttribute('class', 's21134');
 script.setAttribute('data-idn', idn);
 script.src = '//js-goods.redtram.com/0/21/ticker_21134.js';
script.async = 'true';
script.defer = 'true';
 tag.parentNode.insertBefore(script, tag);
}
 })();
</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M246128ScriptRootC686553">
<div id="M246128PreloadC686553"> </div>
</div>

<!--googleon: all-->
<div id="MIXADV_5571" class="MIXADVERT_NET hidden mobilev"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=5571" async></script> 
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div id="promo"></div>
<script>
d=new Date;el=document.getElementById('promo');
if (d.getSeconds() % 10 == 0) {
el.innerHTML='<a href="/theme/37"><img src="/images/banners/sentsov.jpg" alt="#SaveOlegSentsov"></a>';
}
else {
el.innerHTML='<div class="podpiska lite"><a href="/subscribenewspaper"><div class="vzg">Еженедельная<br>бумажная&nbsp;версия</div><div class="sp"><ul><li>Главное&nbsp;за&nbsp;неделю</li><li>TV-программа</li><li>Гороскоп</li></ul></div><div class="cena"><span>55</span></div><div class="zg">Подпишись<br>сейчас!</div></a></div>';
}
</script>
</div>
<div class="banner_p20">
﻿
<div id='admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585'></div>
</div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="//fakty.ua/308745-yajcekletka-dlya-mamy-donorom-ally-pugachevoj-okazalas-ee-sobstvennaya-doch---smi">Яйцеклетка для мамы: донором Аллы Пугачевой оказалась ее собственная дочь, — СМИ</a></p>
<div class="td tddown">
<span class="mydate">
17 июня 2019 </span>
<span class="mytime">
6:53 </span>
</div>
<div class="statistic">
<span class=stat_text>167801</span>
</div>
</li>
<li><p><span>2</span><a href="//fakty.ua/308672-vskrylis-rezonansnye-detali-ischeznoveniya-11-letnej-devochki-pod-odessoj">Вскрылись резонансные детали исчезновения 11-летней девочки под Одессой</a></p>
<div class="td tddown">
<span class="mydate">
15 июня 2019 </span>
<span class="mytime">
19:21 </span>
</div>
<div class="statistic">
<span class=stat_text>167606</span>
</div>
</li>
<li><p><span>3</span><a href="//fakty.ua/308496-povyshenie-pensij-v-iyule-stalo-izvestno-kto-poluchit-pribavku-v-67-grn-a-kto-v-desyat-raz-bolshe">Повышение пенсий в июле: стало известно, кто получит прибавку в 67 грн, а кто в десять раз больше</a></p>
<div class="td tddown">
<span class="mydate">
14 июня 2019 </span>
<span class="mytime">
6:55 </span>
</div>
<div class="statistic">
<span class=stat_text>131394</span>
</div>
</li>
<li><p><span>4</span><a href="//fakty.ua/308580-princ-garri-sdelal-megan-markl-vygovor-na-balkone-vo-vremya-parada-v-set-popalo-video">Принц Гарри сделал Меган Маркл «выговор» на балконе во время парада: в сеть попало видео</a></p>
<div class="td tddown">
<span class="mydate">
14 июня 2019 </span>
<span class="mytime">
16:18 </span>
</div>
<div class="statistic">
<span class=stat_text>80589</span>
</div>
</li>
<li><p><span>5</span><a href="//fakty.ua/308630-v-60-let-na-pensiyu-vyjti-smogut-ne-vse-stalo-izvestno-kak-izmenilis-trebovaniya-k-trudovomu-stazhu">В 60 лет на пенсию выйти смогут не все: стало известно, как изменились требования к трудовому стажу </a></p>
<div class="td tddown">
<span class="mydate">
15 июня 2019 </span>
<span class="mytime">
6:55 </span>
</div>
<div class="statistic">
<span class=stat_text>79828</span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<ins id="adsense300X250" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
var el1=document.getElementById("adsense300X250"),el2=document.getElementById("mix");
if (!document.getElementById("no_ads")) {el1.classList.add("adsbygoogle");}
else {el2.id="MIXADV_2278";el1.style.display='none';};
</script>
</div>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
<script type='text/javascript'>
if (typeof googletag !== 'undefined') {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452871910214-0'); });}
</script>
</div>
<!--googleoff: all-->

<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>

<!--googleon: all-->
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> — Купил надувную кровать. На 12-ти языках написано: «Купаться запрещено!», а на русском: «При купании держаться за ручки». </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<a href="/weather">
<div id="w_icon">
<img src="/images/weather/icons/d.png">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+24</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;В<br><span>Давление:&nbsp;</span>749&nbsp;мм</p>
</div>
<div id="dr_goroda">
<p>Погода в других городах</p>
</div>
</a>
</div>
<!--googleoff: all-->

<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="300_300" class="banner_p20"></div>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<div id="yw0" class="list-view">
<div class="keys" style="display:none" title="/308977-effektno-v-zaporozhe-pridumali-kak-borotsya-s-rasprostraneniem-narkotikov-video"><span>308977</span><span>308960</span><span>308957</span><span>308955</span><span>308949</span><span>308947</span><span>308946</span></div>
<div class="items">
<li>
<div class="td tddown">
<span class="mydate">19 июня 2019</span>
<span class="mytime">08:59</span>
</div>
<a class="latest" href="/308977-effektno-v-zaporozhe-pridumali-kak-borotsya-s-rasprostraneniem-narkotikov-video">Эффектно: в Запорожье придумали, как бороться с распространением наркотиков (видео)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">19 июня 2019</span>
<span class="mytime">01:27</span>
</div>
<a class="latest" href="/308960-massovoe-otravlenie-detej-v-luganskoj-oblasti-postradali-15-chelovek">Массовое отравление детей в Луганской области: пострадали 15 человек</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">18 июня 2019</span>
<span class="mytime">23:35</span>
</div>
<a class="latest" href="/308957-passazhiry-zablokirovali-odin-iz-terminalov-v-borispole">Пассажиры заблокировали один из терминалов в "Борисполе"</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">18 июня 2019</span>
<span class="mytime">22:56</span>
</div>
<a class="latest" href="/308955-v-zhitomirskoj-oblasti-arestovan-lesnik-strelyavshij-v-12-letnego-rebenka">В Житомирской области арестован лесник, стрелявший в 12-летнего ребенка </a>
</li>
<li>
<div class="td tddown">
<span class="mydate">18 июня 2019</span>
<span class="mytime">21:11</span>
</div>
<a class="latest" href="/308949-uzhe-visel-v-petle-policejskaya-ushla-domoj-na-obed-i-spasla-soseda-samoubijcu">Уже висел в петле: полицейская ушла домой на обед и спасла соседа от самоубийства</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">18 июня 2019</span>
<span class="mytime">20:59</span>
</div>
<a class="latest" href="/308947-miks-iz-alkogolya-iz-narkotikov-v-kieve-pacient-bolnicy-napal-na-vrachej-pryamo-v-reanimacii">Микс из алкоголя из наркотиков: в Киеве пациент больницы напал на врачей прямо в реанимации</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">18 июня 2019</span>
<span class="mytime">20:41</span>
</div>
<a class="latest" href="/308946-veteran-boevyh-dejstvij-na-donbasse-podorval-sebya-granatoj-ego-sozhitelnice-udalos-spastis">Ветеран боевых действий на Донбассе подорвал себя гранатой, его сожительнице удалось спастись</a>
</li>
</div>
</div> </ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="/news">Новости</a></p></li>
<li><p><a href="/categories/ukraina">Украина</a></p></li>
<li><p><a href="/categories/politics">Политика</a></p></li>
<li><p><a href="/categories/money">Деньги</a></p></li>
<li><p><a href="/categories/crime">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/world">Мир</a></p></li>
<li><p><a href="/categories/health">Здоровье</a></p></li>
<li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
<li><p><a href="/categories/sport">Спорт</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/culture">Культура</a></p></li>
<li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
<li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/society">Общество</a></p></li>
<li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="/categories/stories">История современности</a></p></li>
<li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/science">Наука и технологии</a></p></li>
<li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/photo">ФотоФакты</a></p></li>
<li><p><a href="/video">ВидеоФакты</a></p></li>
<li><p><a href="/profile">Профиль пользователя</a></p></li>
<li><p><a href="/horoscope">Гороскоп</a></p></li>
<li><p><a href="/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2019 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="/advert">Реклама</a></li>
<li><a href="/subscribe">Подписка</a></li>
<li><a href="/contact">Контакты</a></li>
<li><a href="/grani">Поздравления и соболезнования</a></li>
<li class="end"><a target="_blank" href="/terms">Условия ограниченного использования материалов</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script type="text/javascript">
 bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
 for(var f=self;f!=f.parent;f=f.parent)bm.w++;
 try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
 else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
 try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
 try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
 r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
 bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
 bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
 <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script type="text/javascript">
 <!--LiveInternet-->
 var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
 "' alt='' title='LiveInternet' "+
 "border='0' width='31' height='31'><\/a>";
 jQuery(htmlCode).appendTo(jQuery('#counter_2'));
 </script>
</div>
</div>
</div>
</div>
</div>
<a href="#" class="scrollToTop"></a>

<style>
 #onesignal-popover-container {left:auto!important;right:auto!important;padding:30px;}
</style>
<script async defer src="//cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script>
 var OneSignal = window.OneSignal || [];
 OneSignal.push(["init", {
 appId: "0a3ef7c0-1aa0-4203-9b25-9fd336e63135",
 autoRegister: false,
 notifyButton: {
 enable: false
 },
 promptOptions: {
 siteName: 'ФАКТЫ',
 showCredit: false,
 actionMessage: "Сайт ФАКТЫ хочет присылать вам уведомления",
 exampleNotificationTitle: 'Новое уведомление',
 exampleNotificationMessage: 'Образец сообщения',
 exampleNotificationCaption: 'Вы сможете отказаться в любое время',
 autoAcceptTitle: 'Нажмите СОГЛАСИТЬСЯ',
 acceptButtonText: "Согласиться",
 cancelButtonText: "Отказаться"
 },
 welcomeNotification: {
 "title": "ФАКТЫ",
 "message": "Спасибо, что вы с нами!"
 }
 }]);
 OneSignal.push(function() {
 if (Notification.permission === "granted") {
 OneSignal.getUserId()
 .then(function(userId) {
 if (!userId) {
 OneSignal.registerForPushNotifications();
 }
 })
 } else {
 OneSignal.showHttpPrompt();
 }
 });
</script>

<!--googleon: all-->
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>
<script async defer src="/js/counters-informers-init.js?v=52"></script>
<script type="text/javascript" src="/assets/b127a98f/assets/js/front_read.js?v=4"></script>
</body>
</html>