<!DOCTYPE html>
<html lang="ru">
<head>
<title>В жуткой аварии на трассе Киев &mdash; Чоп погиб виновник ДТП - шесть человек получили травмы - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Лоб в лоб: в жестком ДТП на Закарпатье один человек погиб, шестеро травмированы (фото)" />
<meta property="twitter:title" content="Лоб в лоб: в жестком ДТП на Закарпатье один человек погиб, шестеро травмированы (фото)" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Один из автомобилей выехал на встречную полосу, водитель не смог избежать столкновения" />
<meta property="twitter:description" content="Один из автомобилей выехал на встречную полосу, водитель не смог избежать столкновения" />
<meta property="og:url" content="https://fakty.ua/317259-lob-v-lob-v-zhestkom-dtp-na-zakarpate-odin-chelovek-pogib-shestero-travmirovany-foto" />
<meta property="og:image" content="https://fakty.ua/photos2/article/31/72/317259_fb_131219.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/31/72/317259.jpg" />
<meta name="description" content="На трассе Киев - Чоп столкнулись два автомобиля. Шесть человек получили травмы, один погиб. Травмирован ребенок" />
<meta name="keywords" content="новость, Лоб, лоб, жестком, ДТП, Закарпатье, один, человек, погиб, шестеро, травмированы, фото" />
<link rel="amphtml" href="https://amp.fakty.ua/317259-lob-v-lob-v-zhestkom-dtp-na-zakarpate-odin-chelovek-pogib-shestero-travmirovany-foto" />
<link rel="canonical" href="https://fakty.ua/317259-lob-v-lob-v-zhestkom-dtp-na-zakarpate-odin-chelovek-pogib-shestero-travmirovany-foto" />
<script type="text/javascript" src="/assets/a3704679/jquery.min.js"></script>
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<script>
 var isMobile = window.matchMedia("(max-width: 640px)");
 document.addEventListener("DOMContentLoaded", function() {
 if (isMobile.matches) {
 var r = document.getElementById('right');
 r.parentNode.removeChild(r);
 }
 "use strict";
 var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
 if ("IntersectionObserver" in window) {
 let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
 entries.forEach(function(entry) {
 if (entry.isIntersecting) {
 let lazyImage = entry.target;
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImageObserver.unobserve(lazyImage);
 }
 });
 }, {
 rootMargin: "0px 0px 250px 0px"
 });
 lazyImages.forEach(function(lazyImage) {
 lazyImageObserver.observe(lazyImage);
 });
 } else {
 lazyImages.forEach(function(lazyImage) {
 if ( getComputedStyle(lazyImage).display !== "none") {
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImages = lazyImages.filter(function(image) {
 return image !== lazyImage;
 });
 }
 });
 }
 });
 </script>
<link rel="stylesheet" href="/css/criticall.css?v=9">
<link rel="stylesheet" href="/css/style.css?v=43">
<link rel="stylesheet" href="/css/style-new.css?v=45">
<link rel="stylesheet" media="screen and (min-width: 641px) and (max-width: 1366px)" href="/css/uz.css?v=15">
<link rel="stylesheet" media="screen and (max-width: 640px)" href="/css/mobilev.css?v=22">
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script async src="/js/facts.js?v=25"></script>
</head>
<body>
<div class="fon_kartinka">
<div class="page">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="main_menu">
<ul id="navbar">
<li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li><li><a href=/photo>Фото</a></li><li><a href=/video>Видео</a></li></ul></li><li><a href=/categories/sport>Спорт</a><ul><li><a href=/categories/sport/football>Футбол</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li>
</ul>
</div>
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="/rss" rel="nofollow"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="/currency">
<span id="c840">24.94 / 25.20</span>
<span id="c978">27.43 / 27.83</span>
</a>
</div>
<a href="/weather">
<div class="weath">
<span>Киев:&nbsp;+26</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display: block">
<li class="begin">
<a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display: none">
<li class="begin">
<a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText">0</span></a>
<ul>
<li><a href="/profile">Профиль</a></li>
<li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="/archive/2019/3">Архив</a>
</div>
</div>
<div class="poisk">
<span>поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
<form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li><a href="/theme/60"><nobr>Обмен между Украиной и РФ</nobr></a></li>
<li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
<li><a href="/theme/61"><nobr>Освобождение Цемаха</nobr></a></li>
<li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
<li><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li>
<li><a href="/theme/35"><nobr>Катастрофа MH17</nobr></a></li>
<li><a href="/theme/59"><nobr>Пожар в Одессе</nobr></a></li>
<li><a href="/theme/50"><nobr>Выборы-2019</nobr></a></li>
<li><a href="/theme/46"><nobr>Смерть Екатерины Гандзюк</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="317261">
<span class="time">
13:23 </span>
<a href="/317261-v-kieve-neadekvat-sprygnul-na-relsy-v-metro-video">
В Киеве неадекват спрыгнул на рельсы в метро <span class="icon-video-camera"></span> </a>
</li>
<li id="317260">
<span class="time">
13:15 </span>
<a href="/317260-babe-leto-zaderzhitsya-no-holoda-uzhe-blizko-sinoptik-rasskazala-kogda-v-ukrainu-pridet-poholodanie">
Бабье лето задержится, но холода уже близко: синоптик рассказала, когда в Украину придет похолодание </a>
</li>
<li id="317259">
<span class="time">
13:11 </span>
<a href="/317259-lob-v-lob-v-zhestkom-dtp-na-zakarpate-odin-chelovek-pogib-shestero-travmirovany-foto">
Лоб в лоб: в жестком ДТП на Закарпатье один человек погиб, шестеро травмированы <span class="icon-camera"></span> </a>
</li>
<li id="317258">
<span class="time">
12:59 </span>
<a href="/317258-klip-luchshego-druga-putina-i-kadyrova-voznenavidelo-rekordnoe-chislo-lyudej">
Клип "лучшего друга Путина и Кадырова" возненавидело рекордное число людей </a>
</li>
<li id="317257">
<span class="time">
12:56 </span>
<a href="/317257-a-gde-kapitan-kakao-izvestnyj-bloger-obratil-vnimanie-na-interesnyj-moment-v-obmene-plennikov">
А где Капитан Какао? Известный блогер обратил внимание на интересный момент в обмене пленников </a>
</li>
<li id="317256">
<span class="time">
12:52 </span>
<a href="/317256-kakoj-press-vika-iz-neangelov-vpechatlila-shikarnoj-figuroj-na-maldivah-foto">
Какой пресс: Вика из "НеАнгелов" впечатлила шикарной фигурой на Мальдивах <span class="icon-camera"></span> </a>
</li>
<li id="317254">
<span class="time">
12:38 </span>
<a href="/317254-pervye-v-korolevskoj-seme-fanaty-pozdravili-kejt-middlton-i-princa-uilyama">
Первые в королевской семье: фанаты поздравили Кейт Миддлтон и принца Уильяма <span class="icon-camera"></span> </a>
</li>
<li id="317255">
<span class="time">
12:38 </span>
<a href="/317255-poluchit-kredit-po-zagranpasportu-kakie-novshestva-banki-vvodyat-v-ukraine" class="bold">
Получить кредит по загранпаспорту: какие новшества банки вводят в Украине </a>
</li>
<li id="317253">
<span class="time">
12:35 </span>
<a href="/317253-eto-fejk-sencov-razoblachil-svoyu-stranicu-v-twitter">
Это фейк: Сенцов разоблачил "свою" страницу в Twitter </a>
</li>
<li id="317251">
<span class="time">
12:28 </span>
<a href="/317251-v-zhitomire-vooruzhennye-grabiteli-napali-na-policejskih-s-dengami-est-ranenye-foto-video">
В Житомире вооруженные грабители напали на полицейских с деньгами: есть раненые <span class="icon-camera"></span> <span class="icon-video-camera"></span> </a>
</li>
<li id="317250">
<span class="time">
12:20 </span>
<a href="/317250-zapad-ne-priznaet-rossijskie-vybory-v-krymu">
Запад не признает российские "выборы" в Крыму </a>
</li>
<li id="317249">
<span class="time">
12:20 </span>
<a href="/317249-pryamo-na-stole-devushka-bonda-iz-ukrainy-pokazala-svoi-prelesti-foto">
Прямо на столе: девушка Бонда из Украины показала свои прелести <span class="icon-camera"></span> </a>
</li>
</ul>
<span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
</div>
<script>
 document.addEventListener("DOMContentLoaded", function() {
 id=document.getElementById(document.getElementById('article_id').innerHTML);
 id.parentNode.removeChild(id);
 });
</script></div>
<div class=mycont3>
<span class="fl_l my_rubrika">
Происшествия </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Лоб в лоб: в жестком ДТП на Закарпатье один человек погиб, шестеро травмированы (фото)</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">09.09.2019</span>
<span id="article_id" style="display:none;">317259</span>
<span class="time">
13:11 </span>
<span class="item__mdash"> — </span>
9 сентября 2019</span>
<span class="statistic3"><span class=stat_text>58</span></span>
<div class="foto_zag3">
<img src="/photos2/article/31/72/317259w540zc0.jpg?v=132948" alt="ДТП на трассе Киев — Чоп" />
</div>
<div class="avtor">
<a href="/author/18">
Сергей КАРНАУХОВ,&nbsp;&laquo;ФАКТЫ&raquo;&nbsp;(Львов) </a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
В&nbsp;Закарпатье на&nbsp;международной трассе Киев&nbsp;&mdash; Чоп в&nbsp;воскресенье, 8&nbsp;сентября, произошло лобовое столкновение автомобилей Daewoo Lanos и&nbsp;Skoda Octavia. Пострадали практически все пассажиры двух автомобилей. Предположительный виновник ДТП погиб. Ранее <a href="/317237" target="_blank">в&nbsp;Мостиском районе Львовской области под колесами авто погибла супружеская пара</a>.</p><!--googleoff: all--><div id="MIXADV_6281" class="MIXADVERT_NET"></div><!--googleon: all-->
<p>
<em>&mdash;&nbsp;Возле села Чинадиево Мукачевского района 40-летний водитель Daewoo Lanos, житель города Свалява, выехал на&nbsp;встречную полосу движения, где допустил лобовое столкновение с&nbsp;автомобилем Skoda Octavia, которым управлял 27-летний житель Мукачева. В&nbsp;результате дорожно-транспортного происшествия виновник ДТП погиб на&nbsp;месте, еще шестеро пассажиров двух автомобилей получили травмы различной степени тяжести. Среди пострадавших&nbsp;&mdash; 34-летняя беременная женщина и&nbsp;трехлетний ребенок. Они госпитализированы в&nbsp;Мукачевскую центральную районную больницу</em>,&nbsp;&mdash; сообщает&nbsp;ГУ Национальной полиции Закарпатской области.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2019/09/09/317259/mukach0.jpg" style="width: 800px; height: 600px;" /></p>
<blockquote>
<p>
<em><strong>Читайте также: <a href="/317174" target="_blank">Страшное ДТП на&nbsp;оккупированном Донбассе: пятеро погибших, в&nbsp;том числе ребенок (фото)</a></strong></em></p>
</blockquote>
<p>
По&nbsp;факту ДТП открыто уголовное производство по&nbsp;статье &laquo;Нарушение правил безопасности дорожного движения, что причинило смерть потерпевшего&raquo;. Полиция ведет расследование, проводятся экспертизы.</p>
<p>
Стоит отметить, что на&nbsp;трассе Киев&nbsp;&mdash; Чоп ДТП случаются уж&nbsp;слишком часто. Так, недавно там в&nbsp;аварии <a href="/317127" target="_blank">погибли четверо мужчин, а&nbsp;три женщины получили травмы</a>.</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
В&nbsp;воскресенье, 8&nbsp;сентября, <a href="/317163" target="_blank">жуткое ДТП случилось в&nbsp;Запорожской области: погибли четыре человека</a>.</p></p> <p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
</div>
<script>
 var da = {"articleswidget_articleId":"317259","articleswidget_articleName":"lob-v-lob-v-zhestkom-dtp-na-zakarpate-odin-chelovek-pogib-shestero-travmirovany-foto","notAjax":1,"s":"1d0d57edbe97b4c39d335fa5b9ff8f6d"};
 $jx.ajax({
 url: '/count',
 data: da
 });
 </script>
<div class="manage_panel">
<a href="/categories/crime" class="previous">К содержанию раздела</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/317259" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#3940174351584b505c57564f795f58524d40174c5806064a4c5b535c5a4d04e998e8bbe989e8bbe8b5e8b619e984e98919e8b8e989e980e8bbe98c190a080e0b0c001f5b565d4004514d4d494a0316165f58524d40174c58160a080e0b0c00" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
</ul>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/317259" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-facebook">&nbsp;&nbsp;Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Лоб в лоб: в жестком ДТП на Закарпатье один человек погиб, шестеро травмированы (фото)&amp;url=https://fakty.ua/317259" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-twitter">&nbsp;&nbsp;Твитнуть</span></a></div></li></ul>
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://fakty.ua/317259-lob-v-lob-v-zhestkom-dtp-na-zakarpate-odin-chelovek-pogib-shestero-travmirovany-foto"
 },
 "headline": "Лоб в лоб: в жестком ДТП на Закарпатье один человек погиб, шестеро травмированы (фото)",
 "description": "Один из&nbsp;автомобилей выехал на&nbsp;встречную полосу, водитель не&nbsp;смог избежать столкновения",
 "articleBody": "
 В&nbsp;Закарпатье на&nbsp;международной трассе Киев&nbsp;&mdash; Чоп в&nbsp;воскресенье, 8&nbsp;сентября, произошло лобовое столкновение автомобилей Daewoo Lanos и&nbsp;Skoda Octavia. Пострадали практически все пассажиры двух автомобилей. Предположительный виновник ДТП погиб. Ранее в&nbsp;Мостиском районе Львовской области под колесами авто погибла супружеская пара.
 &mdash;&nbsp;Возле села Чинадиево Мукачевского района 40-летний водитель Daewoo Lanos, житель города Свалява, выехал на&nbsp;встречную полосу движения, где допустил лобовое столкновение с&nbsp;автомобилем Skoda Octavia, которым управлял 27-летний житель Мукачева. В&nbsp;результате дорожно-транспортного происшествия виновник ДТП погиб на&nbsp;месте, еще шестеро пассажиров двух автомобилей получили травмы различной степени тяжести. Среди пострадавших&nbsp;&mdash; 34-летняя беременная женщина и&nbsp;трехлетний ребенок. Они госпитализированы в&nbsp;Мукачевскую центральную районную больницу,&nbsp;&mdash; сообщает&nbsp;ГУ Национальной полиции Закарпатской области.
 Читайте также: Страшное ДТП на&nbsp;оккупированном Донбассе: пятеро погибших, в&nbsp;том числе ребенок (фото)
 По&nbsp;факту ДТП открыто уголовное производство по&nbsp;статье &laquo;Нарушение правил безопасности дорожного движения, что причинило смерть потерпевшего&raquo;. Полиция ведет расследование, проводятся экспертизы.
 Стоит отметить, что на&nbsp;трассе Киев&nbsp;&mdash; Чоп ДТП случаются уж&nbsp;слишком часто. Так, недавно там в&nbsp;аварии погибли четверо мужчин, а&nbsp;три женщины получили травмы.
 В&nbsp;воскресенье, 8&nbsp;сентября, жуткое ДТП случилось в&nbsp;Запорожской области: погибли четыре человека.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/31/72/317259.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Organization",
 "name": "ФАКТЫ"
 },
 "datePublished": "2019-09-09T13:11:45+03:00",
 "dateModified": "2019-09-09T13:11:00+03:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
</script>
</div> <a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script type="application/javascript">
 var getCommentsByUrl = function(link, noData) {
 if (!link) {
 link = '/objectcomments';
 }
 var data = {"articleswidget_articleId":"317259","articleswidget_articleName":"lob-v-lob-v-zhestkom-dtp-na-zakarpate-odin-chelovek-pogib-shestero-travmirovany-foto","notAjax":1,"s":"1d0d57edbe97b4c39d335fa5b9ff8f6d"};
 data.dontCountRead = 1;
 $jx.ajax({
 url: link,
 success: function(result) {
 var block = $jx('#comments_content_block');
 result = result.replace(/<script[^>]+jquery\.min\.js[^<]+<\/script>/, ''); // remove jquery inclusion
 block.html(result);
 block.find('.pager a').click(function(){
 getCommentsByUrl($jx(this).attr('href'), true);
 window.location.hash = 'comments_start';
 return false;
 });
 },
 data: data
 });
 }
 if (!isMobile.matches) {getCommentsByUrl()};
</script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="adsense" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5807169104"></ins>
<!--googleoff: all-->

<div id="pho"></div>

<!--googleon: all-->
<script type="text/javascript">
var el=document.getElementById("adsense"),el2=document.getElementById("pho"),d=new Date, s=d.getSeconds();
if (s%2 != 0) {el.classList.add("adsbygoogle");}
else {
 el2.id="phoenix593006254f32fe3e6846a30c";
 el2.classList.add("informer");
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div class="tit_line"><span class="tit">Новости партнеров </span></div>

<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'listonnw.pro';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div>
<script class="r37120" type="text/javascript">
if (isMobile.matches) {
 (function() {
 var worker37120,
 tickerID = 37120,
 tag = document.currentScript || (function() {
 var scripts = document.getElementsByClassName('r37120'),
 len = scripts.length;
 return len ? scripts[len - 1] : null;
 })(),
 idn = (function() {
 var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
 len = Math.floor((Math.random() * 2) + 4),
 idn = '';
 for (i = 0; i < len; i++) {
 num = Math.floor(Math.random() * chars.length);
 idn += chars.substring(num, num + 1);
 }
 return idn;
 })();
 var container = document.createElement('div');
 container.id = idn;
 container.innerHTML = 'загрузка...';
 tag.parentNode.insertBefore(container, tag);
 var script = document.createElement('script');
 script.setAttribute('class', 's37120');
 script.setAttribute('data-idn', idn);
 script.src = '//v1rt.news/ru-n4p/0/37/ticker_37120.js';
 script.type = 'text/javascript';
 script.charset = 'utf-8';
 script.onerror = function() {
 if (!('atob' in window && 'Worker' in window))
 return;
 window.rtIsWebSocket = true;
 var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
 function runExternalMessage(data) {
 worker37120.postMessage(data);
 }
 worker37120 = new Worker(URL.createObjectURL(
 new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
 ));
 worker37120.onmessage = function(m) {
 var json = JSON.parse(m.data),
 content = JSON.parse(json)['content'];
 eval(content);
 };
 worker37120.postMessage(JSON.stringify({
 command: 'init',
 informer_id: tickerID,
 url: script.src
 }));
 };
 tag.parentNode.insertBefore(script, tag);
 })();
}
</script>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M7888ScriptRootC604504" class="informer">
<div id="M7888PreloadC604504">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="0-MIXADV_2385" class="MIXADVERT_NET"></div>
<script class='r21134' type='text/javascript'>
 (function() {
 H=new XMLHttpRequest();
 H.open("GET","/return_ip.php",false);
 H.send(null);
 if (H.responseText != '88.81.236.26') {
 var worker21134,
 tickerID = 21134,
 tag = document.currentScript || (function() {
 var scripts = document.getElementsByClassName('r21134'),
 len = scripts.length;
 return len ? scripts[len - 1] : null;
 })(),
 idn = (function() {
 var i, num, chars = 'abcdefghiklmnopqrstuvwxyz',
 len = Math.floor((Math.random() * 2) + 4),
 idn = '';
 for (i = 0; i < len; i++) {
 num = Math.floor(Math.random() * chars.length);
 idn += chars.substring(num, num + 1);
 }
 return idn;
 })();
 var container = document.createElement('div');
 container.id = idn;
 tag.parentNode.insertBefore(container, tag);
 var script = document.createElement('script');
 script.setAttribute('class', 's21134');
 script.setAttribute('data-idn', idn);
 script.src = '//js-goods.redtram.com/0/21/ticker_21134.js';
script.async = 'true';
script.defer = 'true';
 tag.parentNode.insertBefore(script, tag);
}
 })();
</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M246128ScriptRootC686553">
<div id="M246128PreloadC686553"> </div>
</div>

<!--googleon: all-->
<div id="MIXADV_5571" class="MIXADVERT_NET hidden mobilev"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=5571" async></script>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div id="promo">
<div class="podpiska lite"><a href="/subscribenewspaper"><div class="vzg">Еженедельная<br>бумажная&nbsp;версия</div><div class="sp"><ul><li>Главное&nbsp;за&nbsp;неделю</li><li>TV-программа</li><li>Гороскоп</li></ul></div><div class="cena"><span>55</span></div><div class="zg">Подпишись<br>сейчас!</div></a></div>
</div>
</div>
<div class="banner_p20">
﻿
<div id='admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585'></div>
</div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="//fakty.ua/316745-populyarnyj-rossijskij-akter-pohudel-na-100-kilogrammov-foto-do-i-posle">Популярный российский актер похудел на 100 килограммов: фото до и после</a></p>
<div class="td tddown">
<span class="mydate">
4 сентября 2019 </span>
<span class="mytime">
10:35 </span>
</div>
<div class="statistic">
<span class=stat_text>313917</span>
</div>
</li>
<li><p><span>2</span><a href="//fakty.ua/317139-habib-pore-onlajn-videotranslyaciya-chempionskogo-boya-ufc">Хабиб – Порье: онлайн-видеотрансляция чемпионского боя UFC</a></p>
<div class="td tddown">
<span class="mydate">
7 сентября 2019 </span>
<span class="mytime">
22:58 </span>
</div>
<div class="statistic">
<span class=stat_text>309954</span>
</div>
</li>
<li><p><span>3</span><a href="//fakty.ua/316851-vyshla-v-halate-za-pokupkami-v-hersone-iznasilovali-i-zverski-ubili-36-letnyuyu-mat-dvoih-detej">Вышла в халате за покупками: в Херсоне изнасиловали и зверски убили 36-летнюю мать двоих детей</a></p>
<div class="td tddown">
<span class="mydate">
5 сентября 2019 </span>
<span class="mytime">
6:05 </span>
</div>
<div class="statistic">
<span class=stat_text>276118</span>
</div>
</li>
<li><p><span>4</span><a href="//fakty.ua/316536-krasivaya-v-seti-obsuzhdayut-zhenu-olega-vinnika-foto">Красивая: в сети обсуждают жену Олега Винника <span class="icon-camera"></span> </a></p>
<div class="td tddown">
<span class="mydate">
2 сентября 2019 </span>
<span class="mytime">
14:57 </span>
</div>
<div class="statistic">
<span class=stat_text>200494</span>
</div>
</li>
<li><p><span>5</span><a href="//fakty.ua/316887-draka-na-minyayu-zhinku-millionersha-iz-danii-nabrosilas-na-glavnogo-geroya-foto-video">Драка на "Міняю жінку": миллионерша из Дании набросилась на главного героя <span class="icon-camera"></span> <span class="icon-video-camera"></span></a></p>
<div class="td tddown">
<span class="mydate">
5 сентября 2019 </span>
<span class="mytime">
12:03 </span>
</div>
<div class="statistic">
<span class=stat_text>180128</span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<ins id="adsense300X250" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
var el1=document.getElementById("adsense300X250"),el2=document.getElementById("mix");
if (!document.getElementById("no_ads")) {el1.classList.add("adsbygoogle");}
else {el2.id="MIXADV_2278";el1.style.display='none';};
</script>
</div>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
<script type='text/javascript'>
if (typeof googletag !== 'undefined') {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452871910214-0'); });}
</script>
</div>
<!--googleoff: all-->

<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>

<!--googleon: all-->
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> — Девушка, а можно с вами познакомиться?
— У вас что, мало разочарований в жизни было? </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<a href="/weather">
<div id="w_icon">
<img src="/images/weather/icons/d.png">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+26</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;Ю-3<br><span>Давление:&nbsp;</span>753&nbsp;мм</p>
</div>
<div id="dr_goroda">
<p>Погода в других городах</p>
</div>
</a>
</div>
<!--googleoff: all-->

<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="300_300" class="banner_p20"></div>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<div id="yw0" class="list-view">
<div class="keys" style="display:none" title="/317259-lob-v-lob-v-zhestkom-dtp-na-zakarpate-odin-chelovek-pogib-shestero-travmirovany-foto"><span>317261</span><span>317259</span><span>317251</span><span>317248</span><span>317240</span><span>317237</span><span>317221</span></div>
<div class="items">
<li>
<div class="td tddown">
<span class="mydate">9 сентября 2019</span>
<span class="mytime">13:23</span>
</div>
<a class="latest" href="/317261-v-kieve-neadekvat-sprygnul-na-relsy-v-metro-video">В Киеве неадекват спрыгнул на рельсы в метро (видео)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 сентября 2019</span>
<span class="mytime">13:11</span>
</div>
<a class="latest" href="/317259-lob-v-lob-v-zhestkom-dtp-na-zakarpate-odin-chelovek-pogib-shestero-travmirovany-foto">Лоб в лоб: в жестком ДТП на Закарпатье один человек погиб, шестеро травмированы (фото)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 сентября 2019</span>
<span class="mytime">12:28</span>
</div>
<a class="latest" href="/317251-v-zhitomire-vooruzhennye-grabiteli-napali-na-policejskih-s-dengami-est-ranenye-foto-video">В Житомире вооруженные грабители напали на полицейских с деньгами: есть раненые (фото, видео)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 сентября 2019</span>
<span class="mytime">12:07</span>
</div>
<a class="latest" href="/317248-policejskij-ustroivshij-zhutkoe-smertelnoe-dtp-na-hersoncshine-ezdil-za-rulem-bez-voditelskih-prav">Полицейский, устроивший жуткое смертельное ДТП на Херсонщине, ездил за рулем без водительских прав</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 сентября 2019</span>
<span class="mytime">11:24</span>
</div>
<a class="latest" href="/317240-na-kurorte-pod-odessoj-inostranec-prolomil-cherep-policejskomu-pervye-podrobnosti-incidenta">На курорте под Одессой иностранец проломил череп полицейскому: первые подробности инцидента</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 сентября 2019</span>
<span class="mytime">10:48</span>
</div>
<a class="latest" href="/317237-v-strashnoj-avarii-na-lvovcshine-pogibla-supruzheskaya-para-foto-s-mesta-dtp">В страшной аварии на Львовщине погибла супружеская пара: фото с места ДТП</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 сентября 2019</span>
<span class="mytime">08:58</span>
</div>
<a class="latest" href="/317221-pri-pozhare-v-kievskoj-mnogoetazhke-pogibla-zhencshina-pervye-foto-i-video-s-mesta-chp">При пожаре в киевской многоэтажке погибла женщина: первые фото и видео с места ЧП</a>
</li>
</div>
</div> </ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="/news">Новости</a></p></li>
<li><p><a href="/categories/ukraina">Украина</a></p></li>
<li><p><a href="/categories/politics">Политика</a></p></li>
<li><p><a href="/categories/money">Деньги</a></p></li>
<li><p><a href="/categories/crime">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/world">Мир</a></p></li>
<li><p><a href="/categories/health">Здоровье</a></p></li>
<li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
<li><p><a href="/categories/sport">Спорт</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/culture">Культура</a></p></li>
<li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
<li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/society">Общество</a></p></li>
<li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="/categories/stories">История современности</a></p></li>
<li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/science">Наука и технологии</a></p></li>
<li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/photo">ФотоФакты</a></p></li>
<li><p><a href="/video">ВидеоФакты</a></p></li>
<li><p><a href="/profile">Профиль пользователя</a></p></li>
<li><p><a href="/horoscope">Гороскоп</a></p></li>
<li><p><a href="/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2019 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="/advert">Реклама</a></li>
<li><a href="/subscribe">Подписка</a></li>
<li><a href="/contact">Контакты</a></li>
<li><a href="/grani">Поздравления и соболезнования</a></li>
<li class="end"><a target="_blank" href="/terms">Условия ограниченного использования материалов</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script type="text/javascript">
 bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
 for(var f=self;f!=f.parent;f=f.parent)bm.w++;
 try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
 else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
 try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
 try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
 r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
 bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
 bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
 <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script type="text/javascript">
 <!--LiveInternet-->
 var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
 "' alt='' title='LiveInternet' "+
 "border='0' width='31' height='31'><\/a>";
 jQuery(htmlCode).appendTo(jQuery('#counter_2'));
 </script>
</div>
</div>
</div>
</div>
<a href="#" class="scrollToTop"></a>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
 if ( (window.innerWidth > 1100 || (window.innerWidth < 640 && window.location.pathname != '/')) ) {
 var elem = document.createElement('div');
 elem.id = 'mox';
 elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
 document.body.appendChild(elem);
 }
 </script>

<!--googleon: all-->
<script async defer src="/js/counters-informers-init.js?v=59"></script>
<script type="text/javascript" src="/assets/b127a98f/assets/js/front_read.js"></script>
</body>
</html>