<!DOCTYPE html>
<html lang="ru">
<head>
<title>В Кировоградской области загорелся электропоезд - фото  - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="На Одесской ЖД на ходу загорелась электричка: фото с места ЧП" />
<meta property="twitter:title" content="На Одесской ЖД на ходу загорелась электричка: фото с места ЧП" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Инцидент произошел на перегоне Помошная — Новоукраинка" />
<meta property="twitter:description" content="Инцидент произошел на перегоне Помошная — Новоукраинка" />
<meta property="og:url" content="https://fakty.ua/345580-na-odesskoj-zhd-na-hodu-zagorelas-elektrichka-foto-s-mesta-chp" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/34/55/345580_fb_134859.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/34/55/345580.jpg" />
<meta name="description" content="ЧП произошло во время перегона электрички, которая с 1978 года работает на Одесской железной дороге" />
<meta name="keywords" content="новость, Одесской, ходу, загорелась, электричка, фото, места" />
<link rel="amphtml" href="https://amp.fakty.ua/345580-na-odesskoj-zhd-na-hodu-zagorelas-elektrichka-foto-s-mesta-chp" />
<link rel="canonical" href="https://fakty.ua/345580-na-odesskoj-zhd-na-hodu-zagorelas-elektrichka-foto-s-mesta-chp" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2">
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2">
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2">
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2">
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2">
<script>
        let d=document, w=window, D = new Date();
        let isMobile = window.matchMedia("(max-width: 640px)");
        d.addEventListener("DOMContentLoaded", function() {
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
            }
            "use strict";
            let lazyImages = [].slice.call(d.querySelectorAll("img.lazy"));
            if ("IntersectionObserver" in window) {
                let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
                    entries.forEach(function(entry) {
                        if (entry.isIntersecting) {
                            let lazyImage = entry.target;
                            lazyImage.src = lazyImage.dataset.src;
                            lazyImage.classList.remove("lazy");
                            lazyImageObserver.unobserve(lazyImage);
                        }
                    });
                }, {
                    rootMargin: "0px 0px 250px 0px"
                });
                lazyImages.forEach(function(lazyImage) {
                    lazyImageObserver.observe(lazyImage);
                });
            } else {
                lazyImages.forEach(function(lazyImage) {
                    if ( getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("lazy");
                        lazyImages = lazyImages.filter(function(image) {
                            return image !== lazyImage;
                        });
                    }
                });
            }
        });
        function getScript(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        }

    </script>
<link rel="stylesheet" href="/css/critical.css">
<link rel="stylesheet" href="/css/style.css?v=3">
<link rel="stylesheet" href="/css/style-new.css?v=30">
<link rel="stylesheet" media="screen and (min-width: 641px) and (max-width: 1366px)" href="/css/uz.css?v=5">
<link rel="stylesheet" media="screen and (max-width: 640px)" href="/css/mobilev.css?v=14">
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script>
        if (isMobile.matches) {getScript('/js/bundle-mob.js?v=15')} else {getScript('/js/bundle-d.js?v=18')}
    </script>
<script async src='/cdn-cgi/bm/cv/1284585713/api.js'></script></head> 
<body>
<div class="fon_kartinka">

<div class="page">
<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="/currency">
<span id="c840">26.71 / 26.93</span>
<span id="c978">29.43 / 29.90</span>
</a>
</div>
<a href="/weather">
<div class="weath">
<span>Киев:&nbsp;+12</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="/profile">Профиль</a></li>
<li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="/archive/2020/2">Архив</a>
</div>
</div>
<div class="poisk">
<span>поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
<form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
<label for="search-field" style="display: none">Поиск</label>
</form>
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
        </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
<div class="main_menu">
<ul id="navbar">
<li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блоги</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li><li><a href=/photo>Фото</a></li></ul></li><li><a href=/categories/sport>Спорт</a><ul><li><a href=/categories/sport/football>Футбол</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li><li class="hidden"><a href=/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li>
<li><a href="/theme/73"><nobr>Что делать на карантине</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="345581">
<span class="time">
13:50 </span>
<a href="/345581-otstranennomu-nachalniku-policii-vinnichiny-za-dva-dnya-nashli-dolzhnost-v-rukovodstve">
Отстраненному начальнику полиции Винничины за два дня нашли должность в руководстве </a>
</li>
<li id="345580">
<span class="time">
13:48 </span>
<a href="/345580-na-odesskoj-zhd-na-hodu-zagorelas-elektrichka-foto-s-mesta-chp">
На Одесской ЖД на ходу загорелась электричка: фото с места ЧП </a>
</li>
<li id="345579">
 <span class="time">
13:34 </span>
<a href="/345579-v-rossii-poyavilas-ogromnaya-nadpis-putin-vor-rossmi-soznatelno-ispravili-ee-foto">
В России появилась огромная надпись «Путин — вор»: росСМИ сознательно исправили ее фото </a>
</li>
<li id="345578">
<span class="time">
13:28 </span>
<a href="/345578-ukraina-vozobnovlyaet-aviarejsy-v-evropu-nazvana-data-i-napravleniya">
Украина возобновляет авиарейсы в Европу: названа дата и направления </a>
</li>
<li id="345577">
<span class="time">
13:19 </span>
<a href="/345577-gde-mozhno-peresech-granicu-ukrainy-i-kogo-propustyat-cherez-kpvv-v-krym-i-ordlo" class="bold">
Где можно пересечь границу Украины и кого пропустят через КПВВ в Крым и ОРДЛО </a>
</li>
<li id="345576">
<span class="time">
13:08 </span>
<a href="/345576-v-kieve-iz-za-vspyshki-covid-19-zakryli-na-karantin-zhenskij-monastyr">
В Киеве из-за вспышки COVID-19 закрыли на карантин женский монастырь </a>
</li>
<li id="345574">
<span class="time">
12:56 </span>
<a href="/345574-kovidiya-i-karantiya-alyosha-i-taras-topolya-ne-mogut-opredelitsya-s-imenem-docheri">
Ковидия или Карантия? Аlyosha и Тарас Тополя не могут определиться с именем дочери </a>
</li>
<li id="345575">
<span class="time">
12:54 </span>
<a href="/345575-pohicshennyj-na-admingranice-s-krymom-voennyj-pozvonil-sosluzhivcu">
Похищенный на админгранице с Крымом военный позвонил сослуживцу </a>
</li>
<li id="345573">
<span class="time">
12:51 </span>
<a href="/345573-est-realnaya-ugroza-zarazheniya-v-karantinnoj-odesse-taki-razreshili-rabotu-kalyannyh">
Есть реальная угроза заражения: в карантинной Одессе таки разрешили работу кальянных </a>
</li>
<li id="345572">
<span class="time">
12:44 </span>
<a href="/345572-na-mogile-syna-yanukovicha-v-krymu-stoit-signalizaciya-foto">
На могиле сына Януковича в Крыму стоит сигнализация <span class="icon-camera"></span> </a>
</li>
<li id="345570">
<span class="time">
12:38 </span>
<a href="/345570-chempion-nba-zhestoko-izbil-nogami-uchastnika-besporyadkov-v-ssha-video">
Чемпион НБА жестоко избил ногами участника беспорядков в США <span class="icon-video-camera"></span> </a>
</li>
<li id="345571">
<span class="time">
12:28 </span>
<a href="/345571-gde-v-kieve-stoyat-kamery-dlya-fiksacij-narushenij-pdd-spisok-ulic">
Где в Киеве стоят камеры для фиксаций нарушений ПДД: список улиц </a>
</li>
</ul>
<span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<div class=mycont3>
<span class="fl_l my_rubrika">
Происшествия </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>На Одесской ЖД на ходу загорелась электричка: фото с места ЧП</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">01.06.2020</span>
<span id="article_id" style="display:none;">345580</span>
<span class="time">
13:48 </span>
<span class="item__mdash"> — </span>
1 июня 2020 </span>
<div class="foto_zag3">
<img width="540" height="405" src="/photos2/article/34/55/345580w540zc0.jpg?v=140001" alt="горящая электричка" />
</div>
<div class="avtor">
<a href="/author/15">
Александр ЛЕВИТ,&nbsp;&laquo;ФАКТЫ&raquo;&nbsp;(Одесса) </a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
ЧП&nbsp;случилось на&nbsp;перегоне Помошная&nbsp;&mdash; Новоукраинка. Об&nbsp;этом сообщает экс-замминистра инфраструктуры Александр Кава. По&nbsp;его данным, горел электропоезд ЭР9п-362, который выпущен на&nbsp;Рижском вагоностроительном заводе в&nbsp;январе 1975 года и&nbsp;с&nbsp;1978 года работает на&nbsp;Одесской железной дороге. Кава выложил на&nbsp;странице в&nbsp;Fecebook видео и&nbsp;фотоснимки, которые подтверждают факт происшествия. (Напомним, пару дней назад <a href="//fakty.ua/34535" target="_blank">в&nbsp;Днепре на&nbsp;ходу загорелся трамвай</a>.) </p><!--googleoff: all--><div id="MIXADV_7039" class="MIXADVERT_NET"></div><!--googleon: all-->
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2020/06/01/345580/эектричка4.jpg" style="width: 600px; height: 803px;" /></p>
<p>
<em>&laquo;Очередной повод повысить жалование членам правления и&nbsp;наблюдательного совета Государственной компании&nbsp;УЗ. На&nbsp;этот раз точно видно, что произошло именно &bdquo;задымление&ldquo;, а&nbsp;не&nbsp;&bdquo;возгорание&ldquo; электропоезда ЭР9п-362. Напомню, что последний раз электропоезда для пригородных перевозок в&nbsp;Украине приобретались 12 лет назад&raquo;, </em>&mdash;&nbsp;написал Кава.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2020/06/01/345580/эектричка3.jpg" style="width: 800px; height: 598px;" /></p>
<p>
Ни в&nbsp;АО &laquo;Укрзалізниця&raquo;, ни&nbsp;в&nbsp;его одесском региональном филиале данный инцидент не&nbsp;комментируют.</p>
<div class="fb-post" data-href="https://www.facebook.com/alexander.kava">
</div>
<p>
Ранее &laquo;ФАКТЫ&raquo; сообщали об&nbsp;инциденте <a href="//fakty.ua/341987" target="_blank">в&nbsp;Киеве: на&nbsp;улице Борщаговской прямо во&nbsp;время движения загорелся автомобиль &laquo;Славута&raquo;</a>. </p>
<blockquote>
<p>
<strong><em>Читайте также: <a href="//fakty.ua/330846" target="_blank">Электричка &laquo;Шостка&nbsp;&mdash; Киев&raquo; загорелась на&nbsp;ходу: подробности, фото и&nbsp;видео происшествия</a> </em></strong></p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
</blockquote>
<blockquote>
<p>
<strong><em>Читайте также: <a href="//fakty.ua/330684" target="_blank">Под Сумами загорелся поезд с&nbsp;пассажирами: в&nbsp;сеть выложили впечатляющее видео</a></em></strong><br />
</p>
<p></blockquote></p></p> <span class="statistic3"><span class=stat_text>77</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="" data-src="/images/f_mag_gn.svg" class="lazy">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="" data-src="/images/google_news.png" class="lazy">
</div>
</a>
</div>
</div>
<script>
        var abuseLink = '?widgetName=Articles&actionName=abuse&id=345580&key=cedb4500f1a7725251d61c4579d0be0b';
        let count = new XMLHttpRequest();
        count.open('GET', '/count?articleswidget_articleId=345580&articleswidget_articleName=na-odesskoj-zhd-na-hodu-zagorelas-elektrichka-foto-s-mesta-chp&notAjax=1&s=bf05ba526a844a6a8241841155d5a2b6', true);
        count.send();
    </script>

<div class="manage_panel">
<a href="/categories/crime" class="previous">К содержанию раздела</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/345580" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#7b025501131a09121e15140d3b1d1a100f02550e1a44080e19111e180f46abdaaaf9abcbaaf9aaf7aaf45babc6abcb5baafaabcbabc2aaf9abce5b484f4e4e434b5d19141f0246130f0f0b084154541d1a100f02550e1a54484f4e4e434b" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
 Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/345580" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-facebook">&nbsp;&nbsp;Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=На Одесской ЖД на ходу загорелась электричка: фото с места ЧП&amp;url=https://fakty.ua/345580" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-twitter">&nbsp;&nbsp;Твитнуть</span></a></div></li></ul> 
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://fakty.ua/345580-na-odesskoj-zhd-na-hodu-zagorelas-elektrichka-foto-s-mesta-chp"
  },
  "headline": "На Одесской ЖД на ходу загорелась электричка: фото с места ЧП",
  "description": "Инцидент произошел на&nbsp;перегоне Помошная&nbsp;&mdash; Новоукраинка",
  "articleBody": "
 ЧП&nbsp;случилось на&nbsp;перегоне Помошная&nbsp;&mdash; Новоукраинка. Об&nbsp;этом сообщает экс-замминистра инфраструктуры Александр Кава. По&nbsp;его данным, горел электропоезд ЭР9п-362, который выпущен на&nbsp;Рижском вагоностроительном заводе в&nbsp;январе 1975 года и&nbsp;с&nbsp;1978 года работает на&nbsp;Одесской железной дороге. Кава выложил на&nbsp;странице в&nbsp;Fecebook видео и&nbsp;фотоснимки, которые подтверждают факт происшествия. (Напомним, пару дней назад в&nbsp;Днепре на&nbsp;ходу загорелся трамвай.) 

 

 &laquo;Очередной повод повысить жалование членам правления и&nbsp;наблюдательного совета Государственной компании&nbsp;УЗ. На&nbsp;этот раз точно видно, что произошло именно &bdquo;задымление&ldquo;, а&nbsp;не&nbsp;&bdquo;возгорание&ldquo; электропоезда ЭР9п-362. Напомню, что последний раз электропоезда для пригородных перевозок в&nbsp;Украине приобретались 12 лет назад&raquo;, &mdash;&nbsp;написал Кава.

 

 Ни в&nbsp;АО &laquo;Укрзалізниця&raquo;, ни&nbsp;в&nbsp;его одесском региональном филиале данный инцидент не&nbsp;комментируют.

 

 Ранее &laquo;ФАКТЫ&raquo; сообщали об&nbsp;инциденте в&nbsp;Киеве: на&nbsp;улице Борщаговской прямо во&nbsp;время движения загорелся автомобиль &laquo;Славута&raquo;. 

 
 Читайте также: Электричка &laquo;Шостка&nbsp;&mdash; Киев&raquo; загорелась на&nbsp;ходу: подробности, фото и&nbsp;видео происшествия 


 
 Читайте также: Под Сумами загорелся поезд с&nbsp;пассажирами: в&nbsp;сеть выложили впечатляющее видео
 
",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/34/55/345580.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Александр ЛЕВИТ,&nbsp;&laquo;ФАКТЫ&raquo;&nbsp;(Одесса)"
    
  },
  "datePublished": "2020-06-01T13:48:59+03:00",
  "dateModified": "2020-06-01T13:48:59+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТЫ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}
</script>
</div> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Сейчас читают</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="/345579-v-rossii-poyavilas-ogromnaya-nadpis-putin-vor-rossmi-soznatelno-ispravili-ee-foto" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/34/55/345579w180zc0.jpg" class="foto_l lazy" alt="Надпись" />
</div>
<p>
В России появилась огромная надпись «Путин — вор»: росСМИ сознательно исправили ее фото </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/345580-na-odesskoj-zhd-na-hodu-zagorelas-elektrichka-foto-s-mesta-chp" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/34/55/345580w180zc0.jpg" class="foto_l lazy" alt="горящая электричка" />
</div>
<p>
На Одесской ЖД на ходу загорелась электричка: фото с места ЧП </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/345572-na-mogile-syna-yanukovicha-v-krymu-stoit-signalizaciya-foto" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/34/55/345572w180zc0.jpg" class="foto_l lazy" alt="Могила Виктора Януковича-младшего" />
</div>
<p>
На могиле сына Януковича в Крыму стоит сигнализация (фото) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/345577-gde-mozhno-peresech-granicu-ukrainy-i-kogo-propustyat-cherez-kpvv-v-krym-i-ordlo" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/34/55/345577w180zc0.jpg" class="foto_l lazy" alt="Пункт пропуска" />
</div>
<p>
Где можно пересечь границу Украины и кого пропустят через КПВВ в Крым и ОРДЛО </p>
</a>
</div>
</div>
</div>
<!--googleoff: all-->

<div id="rotor" class="r38431"></div>
<script>
let infr = d.getElementById("rotor");
if (D.getSeconds()%2 == 0) {
infr.id = "rt_obmen";}
else {infr.id = "mediatraf";}
</script>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        var block = d.getElementById('comments_content_block');
        var getCommentsByUrl = function(link) {
            if (!link) {
                link = '/objectcomments?articleswidget_articleId=345580&articleswidget_articleName=na-odesskoj-zhd-na-hodu-zagorelas-elektrichka-foto-s-mesta-chp&notAjax=1&s=bf05ba526a844a6a8241841155d5a2b6&dontCountRead=1';
            }
            let comments = new XMLHttpRequest();
            comments.open('GET', link, true);
            comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
            comments.send();
            comments.onload = function() {
                if (comments.readyState === 4) {
                    if (comments.status === 200) {
                        block.innerHTML = comments.responseText;
                        let pager = d.querySelector('.pager');
                        if (pager) {
                            pager.addEventListener('click', function(event) {
                                getCommentsByUrl(event.target.href);
                                window.location.hash = 'comments_start';
                                event.preventDefault();
                            });
                        }
                    } else {
                        console.error(comments.statusText);
                    }
                }

                if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                    sendCommentButton.addEventListener('click', function(event) {
                        event.preventDefault();
                        let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
                            text = 'comment=' + d.getElementById('yr_comment').value;
                        send.open('POST', url, true);
                        send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                        send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                        send.send(text);
                        send.onload = function() {
                            if (send.response.length > 1) {
                                alert(send.response);
                            }
                            getCommentsByUrl();
                        };

                        return false;
                    });
                }
            };
            comments.onerror = function () {
                console.error(comments.statusText);
            };

        };
        if (!isMobile.matches) {getCommentsByUrl()}
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="adsense" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5807169104"></ins>
<!--googleoff: all-->

<div id="pho"></div>

<!--googleon: all-->
<script>
let ads=d.getElementById("adsense"),pho=d.getElementById("pho"), Ss=D.getSeconds();
if ((Ss)%3 == 0) {
     pho.id="phoenix593006254f32fe3e6846a30c";
     pho.classList.add("informer");
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
}
else {
    ads.classList.add("adsbygoogle");
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'isoodsa.pro';</script>

<!--googleon: all-->

<!--googleoff: all-->

<div id="M7888ScriptRootC604504" class="informer">
<div id="M7888PreloadC604504">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="MIXADV" class="MIXADVERT_NET"></div>
<script class='r21134'>
    let elmix=d.getElementById("MIXADV"), ss=D.getSeconds();
  if (ss%2 == 0) {
    (function() {
        var worker21134,
            tickerID = 21134,
            tag = d.currentScript || (function() {
                var scripts = d.getElementsByClassName('r21134'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = 'abcdefghiklmnopqrstuvwxyz',
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
           var container = d.createElement('div');
           container.id = idn;
           tag.parentNode.insertBefore(container, tag);
           var script = d.createElement('script');
           script.setAttribute('class', 's21134');
           script.setAttribute('data-idn', idn);
           script.src = '//js-goods.redtram.com/0/21/ticker_21134.js';
           script.async = 'true';
	   script.defer = 'true';
           tag.parentNode.insertBefore(script, tag);
    })();
}
else {
   elmix.id="MIXADV_6563";
}
</script>

<!--googleon: all-->

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">


<div class="banner_p20">
<div class="virus1">
<h2>Коронавирус в Украине</h2>
<h3>(82-й день карантина)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>24012</span></div>
<div class="item-change num-down"><span>+340</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>9690</span></div>
<div class="item-change num-down"><span>+152</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>718</span></div>
<div class="item-change num-down"><span>+10</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="//fakty.ua/345341-kak-organizm-podaet-signaly-o-problemah-so-zdorovem-sovety-vracha">Как организм подает сигналы о проблемах со здоровьем: советы врача</a></p>
<div class="td tddown">
<span class="mydate">
29 мая 2020 </span>
<span class="mytime">
16:31 </span>
</div>
</li>
<li><p><span>2</span><a href="//fakty.ua/345249-ordlo---razorennye-i-razvorovannye-territorii-dlya-ukrainy-eto-vovse-ne-podarok---analitik">ОРДЛО — разоренные и разворованные территории, для Украины это вовсе не подарок, — аналитик</a></p>
<div class="td tddown">
<span class="mydate">
30 мая 2020 </span>
<span class="mytime">
8:03 </span>
</div>
</li>
<li><p><span>3</span><a href="//fakty.ua/345407-balans-straha-iz-za-putina-piontkovskij-obyasnil-chto-proishodit-v-rossijskoj-vlastnoj-verhushke">Баланс страха из-за Путина: Пионтковский объяснил, что происходит в российской властной верхушке</a></p>
<div class="td tddown">
<span class="mydate">
30 мая 2020 </span>
<span class="mytime">
10:11 </span>
</div>
</li>
<li><p><span>4</span><a href="//fakty.ua/345505-crew-dragon-dobralsya-do-mks-onlajn-translyaciya-stykovki">Crew Dragon добрался до МКС: как прошла стыковка и встреча на орбите <span class="icon-video-camera"></span></a></p>
<div class="td tddown">
<span class="mydate">
31 мая 2020 </span>
<span class="mytime">
 19:22 </span>
</div>
</li>
<li><p><span>5</span><a href="//fakty.ua/345413-25-letnij-futbolist-umer-ot-koronavirusa-vsled-za-otcom-i-dyadej-foto">25-летний футболист умер от коронавируса вслед за отцом и дядей <span class="icon-camera"></span> </a></p>
<div class="td tddown">
<span class="mydate">
30 мая 2020 </span>
<span class="mytime">
12:04 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплати<br>зараз!
</div>
</a>
</div>
</div>
</div>
<div id="ad-g" class="MIXADVERT_NET"></div>
<script>
let eltt=d.getElementById("ad-g");
if (!d.getElementById("no_ads")) {eltt.id="div-gpt-ad-1587115650648-0";}else {eltt.id="MIXADV_2278";};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
</div>
<!--googleoff: all-->

<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>

<!--googleon: all-->
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Одесса, рынок. Крупных размеров дама подходит к контейнеру с кофточками и спрашивает у продавца:
— А что-нибудь веселенькое на меня есть?
— Нет, мадам. Вас хочется... обнять и плакать. </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<a href="/weather">
<div id="w_icon">
<img src="" data-src="/images/weather/icons/c3.png" class="lazy" alt="Пасмурно">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+12</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>4&nbsp;м/с&nbsp;&nbsp;C-В<br><span>Давление:&nbsp;</span>742&nbsp;мм</p>
</div>
<div id="dr_goroda">
<p>Погода в других городах</p>
</div>
</a>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:70px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<div id="yw0" class="list-view">
<div class="keys" style="display:none" title="/345580-na-odesskoj-zhd-na-hodu-zagorelas-elektrichka-foto-s-mesta-chp"><span>345580</span><span>345575</span><span>345556</span><span>345549</span><span>345547</span><span>345542</span><span>345524</span></div>
<div class="items">
<li>
<div class="td tddown">
<span class="mydate">1 июня 2020</span>
<span class="mytime">13:48</span>
</div>
<a class="latest" href="/345580-na-odesskoj-zhd-na-hodu-zagorelas-elektrichka-foto-s-mesta-chp">На Одесской ЖД на ходу загорелась электричка: фото с места ЧП</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">1 июня 2020</span>
<span class="mytime">12:54</span>
</div>
<a class="latest" href="/345575-pohicshennyj-na-admingranice-s-krymom-voennyj-pozvonil-sosluzhivcu">Похищенный на админгранице с Крымом военный позвонил сослуживцу</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">1 июня 2020</span>
<span class="mytime">10:32</span>
</div>
<a class="latest" href="/345556-na-harkovcshine-passazhirskij-avtobus-vletel-v-derevo-foto-s-mesta-avarii">На Харьковщине пассажирский автобус влетел в дерево: фото с места аварии</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">1 июня 2020</span>
<span class="mytime">09:56</span>
</div>
<a class="latest" href="/345549-pozhar-priyute-dlya-zhivotnyh-v-odesse-sobak-i-koshek-brosilsya-spasat-sluchajnyj-prohozhij-foto-video">Пожар в приюте для животных в Одессе: собак и кошек бросился спасать случайный прохожий (фото, видео)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">1 июня 2020</span>
<span class="mytime">09:47</span>
</div>
<a class="latest" href="/345547-v-harkove-mat-s-rebenkom-vypali-iz-okna-foto-s-mesta-zhutkoj-tragedii">В Харькове мать с ребенком «выпали из окна»: фото с места жуткой трагедии</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">1 июня 2020</span>
<span class="mytime">09:12</span>
</div>
<a class="latest" href="/345542-v-nikolaeve-nochyu-brosili-koktejl-molotova-v-ofis-advokata-video">В Николаеве ночью бросили «коктейль Молотова» в офис адвоката (видео)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">1 июня 2020</span>
<span class="mytime">00:25</span>
</div>
<a class="latest" href="/345524-chp-vo-lvove-tri-cheloveka-vypali-s-balkona-iz-za-obrusheniya-peril">ЧП во Львове: три человека выпали с балкона из-за обрушения перил</a>
</li>
</div>
</div> </ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="/news">Новости</a></p></li>
<li><p><a href="/categories/ukraina">Украина</a></p></li>
<li><p><a href="/categories/politics">Политика</a></p></li>
<li><p><a href="/categories/money">Деньги</a></p></li>
<li><p><a href="/categories/crime">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/world">Мир</a></p></li>
<li><p><a href="/categories/health">Здоровье</a></p></li>
<li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="/categories/sport">Спорт</a></p></li>
<li><p><a href="/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/culture">Культура</a></p></li>
<li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
<li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/society">Общество</a></p></li>
<li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
<li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/science">Наука и технологии</a></p></li>
<li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/weather">Погода</a></p></li>
<li><p><a href="/photo">ФотоФакты</a></p></li>
<li><p><a href="/profile">Профиль пользователя</a></p></li>
<li><p><a href="/horoscope">Гороскоп</a></p></li>
<li><p><a href="/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="/advert">Реклама</a></li>
<li><a href="/subscribe">Подписка</a></li>
<li><a href="/contact">Контакты</a></li>
<li><a href="/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(let f=self;f!==f.parent;f=f.parent)bm.w++;
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!==window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(let x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    let bigmirCode='<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" alt=""></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" border="0" /></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                            let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r"+
                            escape(document.referrer)+((typeof(screen)==="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>";
                            d.getElementById('counter_2').innerHTML = htmlCode;
                        </script>
</div>
</div>
</div>
</div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
            if ( (window.innerWidth > 1100 || (window.innerWidth < 640 && window.location.pathname !== '/')) ) {
                let elem = d.createElement('div');
                elem.id = 'mox';
                elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
                d.body.appendChild(elem);
            }
    </script>

<!--googleon: all-->
<script type="text/javascript" src="/assets/276f6d89/assets/js/front_read.js?v=2"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'59c86e9cbf8309a8',m:'6c929ff1c3ef6e9f3999b31451dd5ea74b0bd24b-1591009239-1800-AaiTK+mI85fGB8p/TgacuBvC89sm+akDAnKutVsu0FGPoDWxWUqGUFgQbqCg7n500a6qUC0uoiggJNiUjjRVe9K4CHANv+HDxXTxFtyPu94YNUiOS8NYk+VI3v+zn5f2IJMZhxuKFnTs4NjESqS9kDHE0hvCb+ZuAgDKMEPSjBEDYhdS0sZqf8wvmEY3mknSFrN2f2jGuexDAZmxPI/vK7U=',s:[0x78096beaff,0x600371cc50],}})();</script></body>
</html>
