<!DOCTYPE html>
<html lang="uk">
<head>
<title>Смерть Симона Петлюри - вбивця Самуїл Шварцбард випустив сім куль - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="За однією з версій, Симон Петлюра був убитий за наказом масонів" />
<meta property="twitter:title" content="За однією з версій, Симон Петлюра був убитий за наказом масонів" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="47-річного політика застрелили 95 років тому в Парижі" />
<meta property="twitter:description" content="47-річного політика застрелили 95 років тому в Парижі" />
<meta property="og:url" content="https://fakty.ua/376445-po-odnoj-iz-versij-simon-petlyura-byl-ubit-po-prikazu-masonov" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/37/64/376445_fb_230353.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/37/64/376445.jpg" />
<meta name="description" content="47-річного Симона Петлюру, діяча УНР, застрелив у 1926 році в Парижі Самуїл Шварцбард" />
<meta name="keywords" content="Заоднією, зверсій, Симон, Петлюра, убитий, занаказом, масонів" />
<link rel="amphtml" href="https://amp.fakty.ua/376445-po-odnoj-iz-versij-simon-petlyura-byl-ubit-po-prikazu-masonov" />
<link rel="canonical" href="https://fakty.ua/376445-po-odnoj-iz-versij-simon-petlyura-byl-ubit-po-prikazu-masonov" />
<link hreflang="ru" rel="alternate" href="https://fakty.ua/ru/376445-po-odnoj-iz-versij-simon-petlyura-byl-ubit-po-prikazu-masonov" />
<link hreflang="uk" rel="alternate" href="https://fakty.ua/376445-po-odnoj-iz-versij-simon-petlyura-byl-ubit-po-prikazu-masonov" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=2">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=2" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=31')
 } else {
 getScript('/js/bundle_d.js?v=20')
 }
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.37 / 27.56</span>
<span id="c978">33.26 / 33.62</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+18</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="376629">
<span class="time">
18:54 </span>
<a href="https://showbiz.fakty.ua/376629-na-moej-svadbe-budet-pet-meladze-buzova-napugala-fanatov-neadekvatnymi-tancami-v-mini-yubke-bez-nizhnego-belya">
&laquo;На&nbsp;моєму весіллі співатиме Меладзе&raquo;: Бузова налякала фанатів &laquo;неадекватними&raquo; танцями в&nbsp;міні-спідниці без нижньої білизни </a>
</li>
<li id="376628">
<span class="time">
18:26 </span>
<a href="https://culture.fakty.ua/376628-umerla-byvshaya-zhena-filatova-i-zolotuhina-aktrisa-nina-shackaya">
Померла колишня дружина Філатова та&nbsp;Золотухіна, актриса Ніна Шацька </a>
</li>
<li id="376614">
<span class="time">
18:22 </span>
<a href="https://sport.fakty.ua/376614-zinchenko-pohvastalsya-chempionskimi-butsami-s-flagom-ukrainy">
Зінченко похвалився чемпіонськими бутсами з&nbsp;прапором України </a>
</li>
<li id="376627">
<span class="time">
17:38 </span>
<a href="https://crime.fakty.ua/376627-smertelnoe-dtp-pod-zaporozhem-na-trasse-perevernulsya-legkovoj-avtomobil-est-pogibshij">
Смертельна ДТП під Запоріжжям: на&nbsp;трасі перекинувся легковий автомобіль, є&nbsp;загиблий </a>
</li>
<li id="376530">
<span class="time">
17:28 </span>
<a href="https://health.fakty.ua/376530-24-maya-na-voprosy-chitatelej-faktov-otvetit-ortoped-travmatolog-maksim-donec">
24 травня на&nbsp;запитання читачів &laquo;ФАКТІВ&raquo; відповість ортопед-травматолог Максим Донець </a>
</li>
<li id="376626">
<span class="time">
16:55 </span>
<a href="https://showbiz.fakty.ua/376626-krasivaya-i-dostojnaya-oleg-vinnik-soznalsya-v-svoih-chuvstvah-k-tayune">
Нереально красива, &laquo;до&nbsp;мурашок&raquo;: Олег Винник несподівано &laquo;зізнався&raquo; в&nbsp;своїх почуттях до&nbsp;Таюне </a>
</li>
<li id="376625">
<span class="time">
16:53 </span>
<a href="https://world.fakty.ua/376625-smertelnoe-chp-v-italii-s-trosa-podemnika-sorvalas-kabina-pogibli-devyat-chelovek">
Смертельна&nbsp;НП в&nbsp;Італії: з&nbsp;троса підйомника зірвалася кабіна, загинули дев&#39;ять осіб </a>
</li>
<li id="376296">
<span class="time">
16:51 </span>
<a href="https://sport.fakty.ua/376296-gde-smotret-onlajn-ukraina-bahrejn-raspisanie-translyacij-i-prognoz-na-match-komandy-shevchenko" class="bold">
Де&nbsp;дивитися онлайн Україна&nbsp;&mdash; Бахрейн: розклад трансляцій та&nbsp;прогноз на&nbsp;матч команди Шевченка </a>
</li>
<li id="376623">
<span class="time">
16:24 </span>
<a href="https://showbiz.fakty.ua/376623-maksima-galkina-atakovali-lyubveobilnye-ugolovniki">
Максима Галкіна атакували велелюбні кримінальники </a>
</li>
<li id="376622">
<span class="time">
16:23 </span>
<a href="https://society.fakty.ua/376622-budet-krovicsha-v-rossii-treteklassnik-ugrozhal-uchitelnice-iznasilovaniem-pryamo-na-uroke">
&laquo;Буде кровище&raquo;: в&nbsp;Росії третьокласник погрожував вчительці згвалтуванням прямо на&nbsp;уроці </a>
</li>
<li id="376620">
<span class="time">
15:41 </span>
<a href="https://showbiz.fakty.ua/376620-krichala-kak-sumasshedshaya-katerina-kuhar-rasskazala-pravdu-ob-ekstremalnom-otdyhe-na-shri-lanke">
&laquo;Кричала, як&nbsp;божевільна&raquo;: Катерина Кухар розповіла правду про екстремальний відпочинок на&nbsp;Шрі-Ланці </a>
</li>
<li id="376621">
<span class="time">
15:39 </span>
<a href="https://world.fakty.ua/376621-v-minske-zaderzhali-osnovatelya-nexta-protasevicha---smi">
Може загрожувати смертна кара: стало відомо про затримання в&nbsp;Мінську засновника Telegram-каналу NEXTA Протасевича </a>
</li>
</ul>
<div class="more"><a href="/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//fakty.ua/categories/stories">Історія сучасності</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>За&nbsp;однією з&nbsp;версій, Симон Петлюра був убитий за&nbsp;наказом масонів</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">22.05.2021</span>
<span id="article_id" style="display:none;">376445</span>
<span id="cat_id" style="display:none;">15</span>
<span class="time">
9:54 </span>
<span class="item__mdash"> — </span>
22 травня 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/37/64/376445w540zc0.jpg?v=192209" alt="Симон Петлюра" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/35"><span itemprop="name">
Світлана ВИШНЕВСЬКА, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<div class="first_abz">47-річного політика застрелили 95 років тому в&nbsp;Парижі</div>
<p>
<strong>20 травня 1961 р.</strong> Була заснована Національна премія України імені Тараса Шевченка.</p>
<p>
<strong>21 травня 1921 р.</strong> В&nbsp;Україні створена комісія з&nbsp;ліквідації неписьменності.</p>
<p>
<strong>22 травня 1856 р.</strong> Була заснована Третьяковська галерея.</p>
<p>
<strong>23 травня 1931 р.</strong> Народився відомий український авіаконструктор Петро Балабуєв.</p>
<p>
<strong>24 травня 1881 р.</strong> У&nbsp;Києві народився видатний патофізіолог, 7-й президент Української Академії наук Олександр Богомолець.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0 && D.getDate() > 11){
 elr.id="MIXADV_8617";
 elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
<strong>24 травня 1956 р.</strong> У&nbsp;Швейцарії відбувся перший конкурс &laquo;Євробачення&raquo;.</p>
<p>
<strong>26 травня 1761 р.</strong> Знаменитий учений Михайло Ломоносов виявив атмосферу на&nbsp;Венері.</p>
<p>
У&nbsp;березні 1921 року РРФСР, УРСР і&nbsp;Польща підписали Ризький мирний договір, Симон Петлюра емігрував до&nbsp;Польщі. На&nbsp;осінь 1921 року уряд УНР в&nbsp;еміграції намітив вторгнення на&nbsp;територію УРСР, але ці&nbsp;плани провалилися. У&nbsp;1923 році СРСР зажадав від польської влади видачі Петлюри, тому він переїхав до&nbsp;Угорщини, потім в&nbsp;Австрію, Швейцарію і&nbsp;в&nbsp;жовтні 1924 року&nbsp;&mdash; до&nbsp;Франції.</p>
<p>
25 травня 1926 року в&nbsp;Парижі у&nbsp;віці 47 років Петлюра був убитий. На&nbsp;вулиці його наздогнав чоловік у&nbsp;робочій блузі та&nbsp;гукнув на&nbsp;ім&#39;я. Як&nbsp;тільки Симон Васильович обернувся, чоловік вихопив револьвер і&nbsp;відкрив вогонь. Перші&nbsp;ж постріли звалили нещасного на&nbsp;тротуар, він встиг благально крикнути: <em>&laquo;Досить! Досить!&raquo;</em> Але вбивця продовжував стріляти&hellip; Всього було випущено сім куль, перш ніж поліцейський обеззброїв злочинця. Він не&nbsp;чинив опору, не&nbsp;намагався втекти.</p>
<p>
Особу злочинця встановили швидко. Ним виявився Самуїл Шварцбард, єврей, який довгий час жив в&nbsp;Україні. Він заявив, що&nbsp;хотів помститися за&nbsp;смерть своїх близьких, які загинули під час єврейських погромів у&nbsp;громадянську війну. Симон Петлюра як&nbsp;голова держави повинен відповідати за&nbsp;все, що&nbsp;відбувається на&nbsp;контрольованій ним території.</p>
<p>
Діячі української еміграції майже одностайно відкинули причетність голови Директорії до&nbsp;погромів. Соратники та&nbsp;близькі Петлюри представили на&nbsp;процесі понад 200 документів, які свідчили, що&nbsp;головний отаман не&nbsp;тільки не&nbsp;заохочував антисемітизм, але й&nbsp;жорстко припиняв його прояви в&nbsp;своїй армії. Однак вони не&nbsp;були взяті до&nbsp;уваги, оскільки адвокат вбивці стверджував, що&nbsp;більшість з&nbsp;них була складена після вигнання петлюрівців з&nbsp;України і&nbsp;жоден з&nbsp;них не&nbsp;був підписаний Петлюрою особисто. За&nbsp;даними комісії Червоного Хреста, під час погромів було вбито близько 50 тисяч євреїв. Сторона захисту так і&nbsp;не&nbsp;змогла навести жодного випадку, коли Петлюра своїми безпосередніми діями запобіг погромам або покарав погромників. Але війська УНР в&nbsp;значній своїй частині складалися з&nbsp;окремих загонів, керованих власними отаманами (&laquo;батьками&raquo;). Командуванню головного отамана Петлюри вони підпорядковувалися лише номінально, кожен &laquo;батько&raquo; свавільно розпоряджався на&nbsp;контрольованій території. Ось ці-то отамани і&nbsp;влаштовували погроми.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Соратники головного отамана наполягали на&nbsp;тому, що&nbsp;Шварцбард діяв за&nbsp;вказівкою Москви. Правда, до&nbsp;середини 1920-х років лідером українського руху Петлюра вже не&nbsp;був. Незадовго до&nbsp;смерті йому довелося пережити чимало розчарувань. Багато соратників відвернулися від нього. На&nbsp;Петлюру покладали відповідальність за&nbsp;катастрофу, що&nbsp;спіткала український рух, за&nbsp;поразку в&nbsp;громадянській війні. До&nbsp;того&nbsp;ж галичани (а&nbsp;кістяк українського руху становили саме вони) ненавиділи колишнього главу Директорії як&nbsp;зрадника, який погодився від імені Української Народної Республіки віддати Галичину полякам.</p>
<p>
Існує ще&nbsp;одна версія вбивства Петлюри&nbsp;&mdash; масонська. Задовго до&nbsp;революції Симон Васильович вступив у&nbsp;масонську ложу. Це&nbsp;нібито сприяло його кар&#39;єрі. Однак у&nbsp;1919 році між Петлюрою та&nbsp;орденом намітилися істотні розбіжності. Події, що&nbsp;відбувалися в&nbsp;Україні у&nbsp;1917&minus;1919 роках, переконали верховне керівництво організації в&nbsp;передчасності спроб втілення в&nbsp;життя ідеї про самостійну українську державу. У&nbsp;паризьких ложах обговорювався проект перетворення колишньої Російської імперії в&nbsp;Союз республік. Важливе місце в&nbsp;цьому проекті відводилося Україні. Вона повинна була стати однією з&nbsp;союзних республік, що&nbsp;перебуває у&nbsp;федеративному зв&#39;язку з&nbsp;іншими частинами імперії, що&nbsp;розпалася&hellip; Проект Петлюрі не&nbsp;сподобався. У&nbsp;самостійній Україні він міг претендувати на&nbsp;головну роль. В&nbsp;Україні, яка перебуває в&nbsp;федеративному зв&#39;язку з&nbsp;Росією,&nbsp;&mdash; ні. У&nbsp;вищих масонських інстанціях &laquo;бунт&raquo; не&nbsp;схвалили, і&nbsp;відповіддю Симону Васильовичу стали постріли Шварцбарда. Звичайно, це&nbsp;тільки версія, але на&nbsp;її&nbsp;користь говорить демонстративний характер вбивства&nbsp;&mdash; серед білого дня, на&nbsp;вулиці, майже в&nbsp;центрі Парижа, практично на&nbsp;очах у&nbsp;поліцейських.</p>
<p>
8 жовтня 1927 року вбивця постав перед судом. Процес тривав 9 днів і, по&nbsp;суті, перетворився в&nbsp;осуд діяльності Української Народної Республіки. В&nbsp;результаті Шварцбард перетворився з&nbsp;вбивці в&nbsp;жертву. На&nbsp;його захист виступили Ромен Роллан, Максим Горький, Олександр Керенський, Анрі Барбюс. Присяжні радилися 35 хвилин і&nbsp;винесли вирок: <em>&laquo;Шварцбард не&nbsp;винен у&nbsp;тому, що&nbsp;стріляв у&nbsp;Петлюру&raquo;.</em> 8 з&nbsp;12 присяжних були впевнені у&nbsp;винуватості Петлюри в&nbsp;організації єврейських погромів в&nbsp;Україні. Французький суд повністю виправдав убивцю.</p></p>
<span class="statistic3"><span class=stat_text>524</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//fakty.ua/categories/stories" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=376445">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/376445" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#ed8c9e8688898499829fad8b8c869994c3988cd29e988f87888e99d03d4c3c6f3d5d3c6f3c6f3c62cd3d503d5dcd3c6c3d5d3d543c6f3c7bcddedadbd9d9d8cb8f828994d08599999d9ed7c2c28b8c869994c3988cc2dedadbd9d9d8" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/376445-po-odnoj-iz-versij-simon-petlyura-byl-ubit-po-prikazu-masonov" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/376445-po-odnoj-iz-versij-simon-petlyura-byl-ubit-po-prikazu-masonov&amp;text=За&nbsp;однією з&nbsp;версій, Симон Петлюра був убитий за&nbsp;наказом масонів" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=За&nbsp;однією з&nbsp;версій, Симон Петлюра був убитий за&nbsp;наказом масонів&amp;url=https://fakty.ua/376445-po-odnoj-iz-versij-simon-petlyura-byl-ubit-po-prikazu-masonov" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=376445&key=ef151af095b6811e33a58f37ab690a40';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=376445&articleswidget_articleName=po-odnoj-iz-versij-simon-petlyura-byl-ubit-po-prikazu-masonov&notAjax=1&s=db746d74c799527179489f543a894954', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/376626-krasivaya-i-dostojnaya-oleg-vinnik-soznalsya-v-svoih-chuvstvah-k-tayune" class="tit">
<div class="cont">
<img width="210" height="175" src="//fakty.ua/photos2/article/37/66/376626w210zc0.jpg" class="foto_l" loading="lazy" alt="Таюне" />
</div>
<p>
Нереально красива, &laquo;до&nbsp;мурашок&raquo;: Олег Винник несподівано &laquo;зізнався&raquo; в&nbsp;своїх почуттях до&nbsp;Таюне </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/376612-zatravlennyj-v-seti-eks--holostyak-zalivako-zapisal-obracshenie-k-zritelyam" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/66/376612w210zc0.jpg" class="foto_l" loading="lazy" alt="Михайло Заливако" />
</div>
<p>
&laquo;Зацькований&raquo; в&nbsp;мережі екс- &laquo;холостяк&raquo; Залівако записав звернення до&nbsp;глядачів </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://culture.fakty.ua/376628-umerla-byvshaya-zhena-filatova-i-zolotuhina-aktrisa-nina-shackaya" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/66/376628w210zc0.jpg" class="foto_l" loading="lazy" alt="Ніна Шацька" />
</div>
<p>
Померла колишня дружина Філатова та&nbsp;Золотухіна, актриса Ніна Шацька </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://sport.fakty.ua/376567-nepobedimyj-boec-mma-istek-krovyu-no-vyigral-poedinok-video-ne-dlya-slabonervnyh" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/65/376567w210zc0.jpg" class="foto_l" loading="lazy" alt="Вандерфорд&amp;nbsp;— Едвардс" />
</div>
<p>
Непереможний боєць ММА стік кров&#39;ю, але виграв поєдинок: відео не&nbsp;для людей зі&nbsp;слабкими нервами </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=376445&lang=uk';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
 + d.getElementById('article_id').innerHTML
 + '&lang=' + d.getElementById('CommentsForm_lang').value,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="2" class="informer"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 == 0) {
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 elmix.id="M410536ScriptRootC974481";
 }
 else {
 window.RESOURCE_O1B2L3 = 'yhlgnth.info';
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//yhlgnth.info/Pu.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(438-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2182521</span></div>
<div class="item-change num-down"><span>+2533</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>1950562</span></div>
<div class="item-change num-down"><span>+8937</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>49368</span></div>
<div class="item-change num-down"><span>+89</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/376146-princ-garri-ya-smotrel-na-otca-i-prihodil-v-uzhas-podumaj-govoril-sebe-chto-on-sdelal-s-tvoej-mamoj">Принц Гаррі: &laquo;Я&nbsp;дивився на&nbsp;батька й&nbsp;жахався. Подумай, говорив собі, що&nbsp;він зробив з&nbsp;твоєю мамою!&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
17 травня 2021 </span>
<span class="mytime">
18:55 </span>
</div>
</li>
<li><p><span>2</span><a href="https://showbiz.fakty.ua/376294-svetlana-bilonozhko-v-egipetskom-otele-nikto-sam-sebe-edu-v-tarelki-kak-ranshe-ne-nakladyvaet">Світлана Білоножко: &laquo;В&nbsp;єгипетському готелі ніхто сам собі їжу у&nbsp;тарілки, як&nbsp;раніше, не&nbsp;накладає&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
19 травня 2021 </span>
<span class="mytime">
12:08 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/376145-igor-semivolos-kreml-popytaetsya-razygrat-svoyu-kartu-na-vojne-v-izraile">Ігор Семиволос: &laquo;Кремль спробує розіграти свою карту на&nbsp;війні в&nbsp;Ізраїлі&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
17 травня 2021 </span>
<span class="mytime">
15:13 </span>
</div>
</li>
<li><p><span>4</span><a href="https://ukrainenews.fakty.ua/376208-kogda-i-komu-budut-vydavat-kovidnye-sertifikaty-v-ukraine-i-kak-dolgo-oni-budut-dejstvovat-eksklyuzivnoe-obyasnenie-zamministra-mincifry">Коли й&nbsp;кому видаватимуть ковідні сертифікати в&nbsp;Україні та&nbsp;як&nbsp;довго вони будуть діяти: ексклюзивне пояснення заступника міністра Мінцифри</a></p>
<div class="td tddown">
<span class="mydate">
18 травня 2021 </span>
<span class="mytime">
12:16 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/376229-aleksandr-martynenko-nekotorye-nyneshnie-politiki-do-sih-por-ne-ponimayut-zachem-shli-vo-vlast">Олександр Мартиненко: &laquo;Деякі нинішні політики досі не&nbsp;розуміють, навіщо йшли до&nbsp;влади&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
19 травня 2021 </span>
<span class="mytime">
6:30 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Алло, відділ кадрів? Добрий день. Моє прізвище Рабинович. Вам потрібні такі фахівці?</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c2.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+18</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>4&nbsp;м/с&nbsp;&nbsp;3х<br><span>Тиск:&nbsp;</span>746&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">15 травня 2021</span>
<span class="mytime">07:30</span>
</div>
<a class="latest" href="https://fakty.ua/375919-yadovityj-imeete-glaz-i-vrednyj-yazyk---uprekal-studenta-mihaila-bulgakova-prepodavatel-gimnazii">&laquo;Отруйне маєте око та&nbsp;шкідливий язик&raquo;,&nbsp;&mdash; дорікав студенту Михайлу Булгакову викладач гімназії</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">8 травня 2021</span>
<span class="mytime">06:36</span>
</div>
<a class="latest" href="https://fakty.ua/375492-kogda-na-zaklyuchennyh-kengirskogo-lagerya-poshli-tanki-zhencshiny-peregorodili-dorogu-chtoby-ostanovit-krovavuyu-raspravu">&laquo;Коли на в&rsquo;язнів Кенгірського табору пішли танки, жінки перегородили дорогу, щоб зупинити криваву розправу&raquo;</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">6 травня 2021</span>
<span class="mytime">13:32</span>
</div>
<a class="latest" href="https://fakty.ua/375313-zigmund-frejd-32-raza-byl-nominirovan-na-nobelevskuyu-premiyu-no-tak-i-ne-stal-ee-laureatom">Зигмунд Фрейд 32 рази був номінований на&nbsp;Нобелівську премію, але так і&nbsp;не&nbsp;став її&nbsp;лауреатом</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">1 травня 2021</span>
<span class="mytime">12:31</span>
</div>
<a class="latest" href="https://fakty.ua/374917-posle-togo-kak-tu-104-ne-vpisalsya-v-polosu-v-zhulyanah-v-kieve-reshili-srochno-stroit-novyj-aeroport">Після того, як&nbsp;Ту-104 не&nbsp;вписався в&nbsp;смугу в&nbsp;Жулянах, у&nbsp;Києві вирішили терміново будувати новий аеропорт</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 квітня 2021</span>
<span class="mytime">07:10</span>
</div>
<a class="latest" href="https://fakty.ua/374825-vo-vremya-koronacii-napoleon-bonapart-vyhvatil-koronu-iz-ruk-papy-rimskogo-i-vodruzil-sebe-na-golovu">Під час коронації Наполеон Бонапарт вихопив корону з&nbsp;рук Папи Римського і&nbsp;надів собі на&nbsp;голову</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
