<!DOCTYPE html>
<html lang="uk">
<head>
<title>Аліну Кабаєву помітили з обручкою та порівняли з Євою Браун - фото - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="В обручці на пальці Кабаєвої побачили гарний знак" />
<meta property="twitter:title" content="В обручці на пальці Кабаєвої побачили гарний знак" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Колишню гімнастку порівняли з Євою Браун" />
<meta property="twitter:description" content="Колишню гімнастку порівняли з Євою Браун" />
<meta property="og:url" content="https://fakty.ua/400260-v-obruchalnom-kolce-na-palce-kabaevoj-uvideli-horoshij-znak" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/40/2/400260_fb_182024.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/40/2/400260.jpg" />
<meta name="description" content="Аліна Кабаєва, яку називають коханкою путіна, стала носити обручку" />
<meta name="keywords" content="Вобручці, напальці, Кабаєвої, побачили, гарний, знак" />
<link rel="amphtml" href="https://amp.fakty.ua/400260-v-obruchalnom-kolce-na-palce-kabaevoj-uvideli-horoshij-znak" />
<link rel="canonical" href="https://fakty.ua/400260-v-obruchalnom-kolce-na-palce-kabaevoj-uvideli-horoshij-znak" />
<link hreflang="ru" rel="alternate" href="https://fakty.ua/ru/400260-v-obruchalnom-kolce-na-palce-kabaevoj-uvideli-horoshij-znak" />
<link hreflang="uk" rel="alternate" href="https://fakty.ua/400260-v-obruchalnom-kolce-na-palce-kabaevoj-uvideli-horoshij-znak" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
 <link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle_m.js?v=7')
 } else {
 getScript('/js/bundle_d.js?v=34')
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 // getScript('//infowarship.pages.dev/go');
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">30.93 / 32.02</span>
<span id="c978">33.32 / 34.80</span>
</a>
</div>
<a href="//fakty.ua/categories/weather">
<div class="weath">
<span>Київ:&nbsp;+16</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//fakty.ua/categories/world>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//fakty.ua/categories/society>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//fakty.ua/categories/science>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//fakty.ua/categories/sport>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/86"><nobr>Олімпіада-2022</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="400260">
<span class="time">
18:11 </span>
<a href="https://fakty.ua/400260-v-obruchalnom-kolce-na-palce-kabaevoj-uvideli-horoshij-znak">
В&nbsp;обручці на&nbsp;пальці Кабаєвої побачили гарний знак </a>
</li>
<li id="400258">
<span class="time">
17:39 </span>
<a href="https://ukrainenews.fakty.ua/400258-ukraincy-za-granicej-pochemu-status-bezhenca-ne-luchshij-variant-i-kto-imeet-pravo-na-vremennuyu-zacshitu">
Українці за&nbsp;кордоном: чому статус біженця не&nbsp;найкращий варіант і&nbsp;хто має право на&nbsp;тимчасовий захист </a>
</li>
<li id="400255">
<span class="time">
16:58 </span>
<a href="https://ukrainenews.fakty.ua/400255-psihologiya-rastrelyannyh-arestovich-rasskazal-kogda-i-pochemu-zahlebnetsya-nastuplenie-rashistov-v-ukraine">
Психологія розстріляних: Арестович розповів, коли і&nbsp;чому захлинеться наступ рашистів в&nbsp;Україні </a>
</li>
<li id="400253">
<span class="time">
16:48 </span>
<a href="https://money.fakty.ua/400253-esli-rodnye-okazalis-za-granicej-v-nbu-razyasnili-kakie-denezhnye-perevody-razresheny-i-kakuyu-summu-mozhno-pereslat">
Якщо рідні опинилися за&nbsp;кордоном: у&nbsp;НБУ роз&#39;яснили, які грошові перекази дозволені та&nbsp;яку суму можна переслати </a>
</li>
<li id="400254">
<span class="time">
16:47 </span>
<a href="https://fakty.ua/400254-dlya-es-pobeda-le-pen-stanet-smertelnym-udarom-chto-proishodit-na-prezidentskih-vyborah-vo-francii">
Для&nbsp;ЄС перемога Ле&nbsp;Пен стане смертельним ударом: що&nbsp;відбувається на&nbsp;президентських виборах у&nbsp;Франції </a>
</li>
<li id="400252">
<span class="time">
16:20 </span>
<a href="https://showbiz.fakty.ua/400252-vy-molites-o-mire-i-odnovremenno-posylaete-rakety-galkin-rezko-otreagiroval-na-obstrel-rodnoj-odessy">
&laquo;Ви&nbsp;молитися за&nbsp;мир і&nbsp;одночасно відправляєте ракети&raquo;: Галкін різко відреагував на&nbsp;обстріл рідної Одеси </a>
</li>
<li id="400250">
<span class="time">
15:30 </span>
<a href="https://showbiz.fakty.ua/400250-zloj-rok-tretyu-pashu-podryad-slava-kaminskaya-perezhivaet-lichnuyu-tragediyu">
Злий рок: третій Великдень поспіль Слава Камінська переживає особисту трагедію </a>
</li>
<li id="400127">
<span class="time">
15:09 </span>
<a href="https://fakty.ua/400127-gde-smotret-onlajn-mansiti-real-raspisanie-translyacij-polufinala-ligi-chempionov">
Де&nbsp;дивитися онлайн &laquo;МанСіті&raquo;&nbsp;&mdash; &laquo;Реал&raquo;: розклад трансляцій півфіналу Ліги чемпіонів </a>
</li>
<li id="400247">
<span class="time">
14:10 </span>
<a href="https://fakty.ua/400247-polyn-sheluha-i-zola-effektivnye-sredstva-borby-s-koloradskim-zhukom">
Полин, лушпиння та&nbsp;зола: ефективні засоби боротьби з&nbsp;колорадським жуком </a>
</li>
<li id="400248">
<span class="time">
14:01 </span>
<a href="https://crime.fakty.ua/400248-ugrozhali-iznasilovat-dubinkoj-istoriya-pohicshennogo-rashistami-svyacshennika-kotoromu-udalos-vybratsya-iz-okkupirovannogo-hersona">
Погрожували зґвалтувати кийком: історія викраденого решистами священника, якому вдалося вибратися з&nbsp;окупованого Херсона </a>
</li>
<li id="400233">
<span class="time">
13:43 </span>
<a href="https://ukrainenews.fakty.ua/400233-quot-nas-vstrechali-kak-korolej-vydelili-dvuhetazhnyj-dvorec-na-11-komnat-quot-mnogodetnaya-mat-iz-irpenya-o-zhizni-bezhencev-iz-ukrainy-v-germanii" class="bold">
&laquo;Нас зустрічали як&nbsp;королів, виділили двоповерховий палац на&nbsp;11 кімнат&raquo;: багатодітна мати з&nbsp;Ірпіня про життя біженців з&nbsp;України в&nbsp;Німеччині </a>
</li>
<li id="400246">
<span class="time">
13:35 </span>
<a href="https://fakty.ua/400246-kak-ni-kruti-my-nuzhny-svoej-ukraine-kak-pereselencam-nachat-s-nulya-sobstvennoe-delo">
&laquo;Як&nbsp;не&nbsp;крути, ми&nbsp;потрібні своїй Україні&raquo;: як&nbsp;переселенцям почати з&nbsp;нуля власну справу </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//fakty.ua/categories/world">Світ</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>В&nbsp;обручці на&nbsp;пальці Кабаєвої побачили гарний знак</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">24.04.2022</span>
<span id="article_id" style="display:none;">400260</span>
<span id="cat_id" style="display:none;">2</span>
<span class="time">
18:11 </span>
<span class="item__mdash"> — </span>
24 квітня 2022</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/40/2/400260w540zc0.jpg?v=183100" alt="Аліна Кабаєва" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/58"><span itemprop="name">
Ірина ГАЛ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
У&nbsp;мережі звернули увагу на&nbsp;те, що&nbsp;колись відома російська гімнастка Аліна Кабаєва, яку ЗМІ називають коханкою путіна, і&nbsp;яку після початку широкомасштабної агресії росії в&nbsp;Україні <a href="https://fakty.ua/398347-lyubovnicu-putina-trebuyut-vygnat-iz-shvejcarii-pust-russkaya-eva-braun-otpravlyaetsya-k-svoemu-fyureru" target="_blank">вимагали разом з&nbsp;дітьми видворити зі&nbsp;Швейцарії</a>, почала з&#39;являтися на&nbsp;публіці з&nbsp;обручкою, чого раніше не&nbsp;робила.</p>
<p>
Кабаєву і&nbsp;раніше називали Євою Браун, а&nbsp;путіна порівнювали з&nbsp;Гітлером. Тепер ця&nbsp;аналогія стала предметнішою. Відомо, що&nbsp;Єва Браун довго жила з&nbsp;Гітлером, але одружилися вони перед смертю&nbsp;&mdash; невдовзі після церемонії прийняли отруту. Сталося це&nbsp;30 квітня 1945 року.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2022/04/24/400260/24-12.png" style="width: 600px; height: 565px;" /></p>
<p>
Історичні паралелі викликали бурхливу дискусію у&nbsp;мережі. Втім, деякі коментатори стверджували, що&nbsp;обручку Кабаєва носить давно, і&nbsp;що&nbsp;не обов&#39;язково означає шлюб з&nbsp;господарем кремля.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2022/04/24/400260/24-14.png" style="width: 600px; height: 358px;" /></p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2022/04/24/400260/24-15.png" style="width: 600px; height: 280px;" /><span _fck_bookmark="1" style="display: none;"> </span></p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2022/04/24/400260/24-16.png" style="width: 600px; height: 371px;" /><span _fck_bookmark="1" style="display: none;"> </span></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2022/04/24/400260/24-17.png" style="width: 600px; height: 104px;" /><span _fck_bookmark="1" style="display: none;"> </span></p>
<p>
Раніше ЗМІ повідомляли, що <a href="https://fakty.ua/398172-poka-putin-bombit-roddomy-v-ukraine-smi-rasskazali-gde-prozhivaet-lyubovnica-diktatora-kabaeva-s-ih-4-detmi" target="_blank">Кабаєва жила з&nbsp;чотирма дітьми у&nbsp;&laquo;приватному та&nbsp;дуже захищеному&raquo; шалє на&nbsp;березі озера Лугано.</a></p></p>
<span class="statistic3"><span class=stat_text>198</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//fakty.ua/categories/world" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=400260">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/400260" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#dbbaa8b0bebfb2afb4a99bbdbab0afa2f5aebae4a8aeb9b1beb8afe60b7a0a590b6b0a590a590a54fb0b660b6bfb0a5a0b6b0b620a590a4dfbefebebe9edebfdb9b4bfa2e6b3afafaba8e1f4f4bdbab0afa2f5aebaf4efebebe9edeb" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/400260-v-obruchalnom-kolce-na-palce-kabaevoj-uvideli-horoshij-znak" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/400260-v-obruchalnom-kolce-na-palce-kabaevoj-uvideli-horoshij-znak&amp;text=В&nbsp;обручці на&nbsp;пальці Кабаєвої побачили гарний знак" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=В&nbsp;обручці на&nbsp;пальці Кабаєвої побачили гарний знак&amp;url=https://fakty.ua/400260-v-obruchalnom-kolce-na-palce-kabaevoj-uvideli-horoshij-znak" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=400260&key=42bfb30771e2ca41436a2df219a59276';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=400260&articleswidget_articleName=v-obruchalnom-kolce-na-palce-kabaevoj-uvideli-horoshij-znak&notAjax=1&s=05896bfdc669e6b4c9da7f2146228510', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://fakty.ua/400260-v-obruchalnom-kolce-na-palce-kabaevoj-uvideli-horoshij-znak"
 },
 "headline": "В&nbsp;обручці на&nbsp;пальці Кабаєвої побачили гарний знак",
 "description": "Аліна Кабаєва, яку називають коханкою путіна, стала носити обручку",
 "articleBody": "
 У&nbsp;мережі звернули увагу на&nbsp;те, що&nbsp;колись відома російська гімнастка Аліна Кабаєва, яку ЗМІ називають коханкою путіна, і&nbsp;яку після початку широкомасштабної агресії росії в&nbsp;Україні вимагали разом з&nbsp;дітьми видворити зі&nbsp;Швейцарії, почала з&#39;являтися на&nbsp;публіці з&nbsp;обручкою, чого раніше не&nbsp;робила.
 Кабаєву і&nbsp;раніше називали Євою Браун, а&nbsp;путіна порівнювали з&nbsp;Гітлером. Тепер ця&nbsp;аналогія стала предметнішою. Відомо, що&nbsp;Єва Браун довго жила з&nbsp;Гітлером, але одружилися вони перед смертю&nbsp;&mdash; невдовзі після церемонії прийняли отруту. Сталося це&nbsp;30 квітня 1945 року.
 Історичні паралелі викликали бурхливу дискусію у&nbsp;мережі. Втім, деякі коментатори стверджували, що&nbsp;обручку Кабаєва носить давно, і&nbsp;що&nbsp;не обов&#39;язково означає шлюб з&nbsp;господарем кремля.
 Раніше ЗМІ повідомляли, що Кабаєва жила з&nbsp;чотирма дітьми у&nbsp;&laquo;приватному та&nbsp;дуже захищеному&raquo; шалє на&nbsp;березі озера Лугано.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/40/2/400260.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Ірина ГАЛ, «ФАКТИ»"
 },
 "datePublished": "2022-04-24T18:11:49+03:00",
 "dateModified": "2022-04-24T18:11:49+03:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТИ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/400172-status-pereselenca-smogut-poluchit-dazhe-te-kto-ne-vyezzhal-iz-svoego-naselennogo-punkta-chto-pridumali-v-kabmine" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/1/400172w210zc0.jpg" class="foto_l" loading="lazy" alt="Зруйнований будинок" />
</div>
<p>
Статус переселенця зможуть отримати навіть ті, хто не&nbsp;виїжджав зі&nbsp;свого населеного пункту: що&nbsp;вигадали у&nbsp;Кабміні </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/400230-est-drozhzhi-togda-budete-imet-rekordnyj-urozhaj-na-ogorode" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/2/400230w210zc0.jpg" class="foto_l" loading="lazy" alt="удобрення з дріжджів" />
</div>
<p>
Маєте дріжджі? Тоді матимете рекордний урожай на&nbsp;городі </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/400226-pristydila-ani-lorak-nevesta-murata-nalchadzhioglu-chetko-opredelila-svoyu-poziciyu-v-vojne-rf-protiv-ukrainy" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/2/400226w210zc0.jpg" class="foto_l" loading="lazy" alt="Мурат із нареченою" />
</div>
<p>
&laquo;Присоромила&raquo; Ані Лорак: наречена Мурата Налчаджіоглу чітко визначила свою позицію у&nbsp;війні Росії проти України </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/400244-tarify-na-gaz-s-1-maya-chto-prognoziruyut-eksperty-i-chto-govorit-naftogaz" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/2/400244w210zc0.jpg" class="foto_l" loading="lazy" alt="Газ" />
</div>
<p>
Тарифи на&nbsp;газ з&nbsp;1 травня: що&nbsp;прогнозують експерти та&nbsp;що&nbsp;каже &laquo;Нафтогаз&raquo; </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>
<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>
<div class="advertising">
<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
<div class="banner_p20">
<a href="https://www.weareukraine.info/action/how-to-donate/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/400048-v-kremle-obsuzhdayut-primenenie-takticheskogo-yadernogo-oruzhiya-protiv-ukrainy---rossijskie-insajdery">У&nbsp;кремлі обговорюють застосування тактичної ядерної зброї проти України,&nbsp;&mdash; російські інсайдери</a></p>
<div class="td tddown">
<span class="mydate">
20 квітня 2022 </span>
<span class="mytime">
12:15 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/400035-trupy-na-derevyah-i-na-zemle-kuski-chelovecheskoj-ploti-bratskie-mogily---vrach-intern-ob-ade-v-mariupole">&laquo;Трупи на&nbsp;деревах і&nbsp;землі, шматки людської плоті, братські могили&raquo;,&nbsp;&mdash; лікар-інтерн про пекло в&nbsp;Маріуполі</a></p>
<div class="td tddown">
<span class="mydate">
20 квітня 2022 </span>
<span class="mytime">
16:00 </span>
</div>
</li>
<li><p><span>3</span><a href="https://crime.fakty.ua/400097-byli-sluchai-kogda-lyudi-veshalis-v-ukrytiyah-strashnye-hroniki-iz-blokadnogo-mariupolya">&laquo;Були випадки, коли люди вішалися в&nbsp;укриттях&raquo;: страшні хроніки з&nbsp;блокадного Маріуполя</a></p>
<div class="td tddown">
<span class="mydate">
21 квітня 2022 </span>
<span class="mytime">
13:30 </span>
</div>
</li>
<li><p><span>4</span><a href="https://showbiz.fakty.ua/400142-ya-boyalas-chto-nas-rasstrelyayut-anna-panova-o-vstreche-s-rossijskimi-soldatami">&laquo;Я&nbsp;боялася, що&nbsp;нас розстріляють&raquo;: Ганна Панова про зустріч із&nbsp;російськими солдатами</a></p>
<div class="td tddown">
<span class="mydate">
22 квітня 2022 </span>
<span class="mytime">
12:10 </span>
</div>
</li>
<li><p><span>5</span><a href="https://ukrainenews.fakty.ua/400228-zhili-v-lesu-a-v-kachestve-tualeta-ispolzovali-shkolnye-klassy-chto-ostavili-posle-sebya-rashisty-v-chernobylskoj-zone">&laquo;Жили в&nbsp;лісі, а&nbsp;як&nbsp;туалет використовували шкільні класи&raquo;: що&nbsp;залишили після себе рашисти у&nbsp;Чорнобильській зоні</a></p>
<div class="td tddown">
<span class="mydate">
24 квітня 2022 </span>
<span class="mytime">
9:06 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+16</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;Пд<br><span>Тиск:&nbsp;</span>743&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/categories/weather">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">24 квітня 2022</span>
<span class="mytime">16:47</span>
</div>
<a class="latest" href="https://fakty.ua/400254-dlya-es-pobeda-le-pen-stanet-smertelnym-udarom-chto-proishodit-na-prezidentskih-vyborah-vo-francii">Для&nbsp;ЄС перемога Ле&nbsp;Пен стане смертельним ударом: що&nbsp;відбувається на&nbsp;президентських виборах у&nbsp;Франції</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">23 квітня 2022</span>
<span class="mytime">10:37</span>
</div>
<a class="latest" href="https://fakty.ua/400189-dolzhny-byt-realistami-boris-dzhonson-ne-isklyuchaet-uspeha-rossii-v-vojne-protiv-ukrainy">&laquo;Повинні бути реалістами&raquo;: Борис Джонсон не&nbsp;виключає успіх росії у&nbsp;війні проти України</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">22 квітня 2022</span>
<span class="mytime">21:30</span>
</div>
<a class="latest" href="https://fakty.ua/400167-admiral-podvodnik-kto-budet-rukovodit-chernomorskim-flotom-rossii-posle-unichtozheniya-moskvy">Адмірал-підводник: хто керуватиме Чорноморський флотом рф&nbsp;після знищення &laquo;Москви&raquo;</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">22 квітня 2022</span>
<span class="mytime">18:28</span>
</div>
<a class="latest" href="https://fakty.ua/400168-s-temoj-nacizma-pereborcshili-v-kremle-ne-znayut-kak-vyjti-iz-vojny-s-ukrainoj">&laquo;З&nbsp;темою нацизму переборщили&raquo;: у&nbsp;кремлі не&nbsp;знають, як&nbsp;вийти з&nbsp;війни з&nbsp;Україною</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">22 квітня 2022</span>
<span class="mytime">12:57</span>
</div>
<a class="latest" href="https://fakty.ua/400148-pobeda-lyuboj-cenoj-vplot-do-primeneniya-takticheskogo-yadernogo-oruzhiya-rossijskie-insajdery-o-planah-kremlya">Перемога за&nbsp;будь-яку ціну аж&nbsp;до&nbsp;застосування тактичної ядерної зброї: російські інсайдери про плани кремля</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/world">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//fakty.ua/categories/sport">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//fakty.ua/categories/society">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//fakty.ua/categories/science">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/weather">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">
<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>
</span>
</div>
</div>
</div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
