<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="UTF-8">
    <title>На Донбассе бойцы ВСУ уничтожили ВОП боевиков на Авдеевском направлении видео смотреть - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Адекватный ответ: бойцы ВСУ уничтожили огневую позицию боевиков на Донбассе (видео)" />
<meta property="twitter:title" content="Адекватный ответ: бойцы ВСУ уничтожили огневую позицию боевиков на Донбассе (видео)" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Видео обнародовал офицер ВСУ Анатолий Штефан" />
<meta property="twitter:description" content="Видео обнародовал офицер ВСУ Анатолий Штефан" />
<meta property="og:url" content="https://fakty.ua/283100-adekvatnyj-otvet-bojcy-vsu-unichtozhili-ognevuyu-poziciyu-boevikov-na-donbasse-video" />
<meta property="og:image" content="https://fakty.ua/photos/article/28/31/283100_fb_132603.jpg" />
<meta property="og:image:width" content="859" />
<meta property="og:image:height" content="450" />
<meta property="twitter:image" content="https://fakty.ua/photos/article/28/31/283100.jpg" />
<meta name="description" content="Видео уничтожения опорного пункта боевиков под Авдеевкой показа офицер Вооруженных сил Украины Анатолий Штефан (&quot;Штрирлиц&quot;)" />
<meta name="keywords" content="новость, Адекватный, ответ, бойцы, ВСУ, уничтожили, огневую, позицию, боевиков, Донбассе, видео" />
<link rel="amphtml" href="https://amp.fakty.ua/283100-adekvatnyj-otvet-bojcy-vsu-unichtozhili-ognevuyu-poziciyu-boevikov-na-donbasse-video" />
<link rel="canonical" href="https://fakty.ua/283100-adekvatnyj-otvet-bojcy-vsu-unichtozhili-ognevuyu-poziciyu-boevikov-na-donbasse-video" />
<link rel="stylesheet" type="text/css" href="/css/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/fonts.css?v=2" />
<link rel="stylesheet" type="text/css" href="/css/style.css?v=13" />
<link rel="stylesheet" type="text/css" href="/css/additional.css?v=11" />
<link rel="stylesheet" type="text/css" href="/css/style-new.css?v=65" />
<link rel="stylesheet" type="text/css" href="/css/mobile.css?v=6" />
<link rel="stylesheet" type="text/css" href="/js/lightslider/css/lightslider.min.css" />
<script type="text/javascript" src="/assets/a3704679/jquery.min.js"></script>
<script type="text/javascript" src="/assets/ddf6fe98/assets/js/login.js"></script>
<script type="text/javascript" src="/js/admixer.js"></script>
<script type="text/javascript" src="/js/fact.js?v=7"></script>
<script type="text/javascript" src="/js/analytics.js?v=3"></script>
<script type="text/javascript" src="/js/lightslider/js/lightslider.min.js"></script>


    <meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport"/>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta name="theme-color" content="#ffffff">
    <script type="text/javascript">var isMobile = window.matchMedia("only screen and (max-width: 640px)");</script>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

        <link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
        <link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
        <link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
        <link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
        <link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
        <link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
        <link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
        <link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
        <link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
        <link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
        <link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
        <link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
        <link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
        <link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
                <script type="text/javascript">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</script>
</head>

<body>

    <div class="fon_kartinka">
                <!-- блок основной страницы начало -->
        <div class="page">
            <div class="page_cnt">
                <div class="page_content">
                    <div class="page_content_mainb">

	<!-- main menu -->
	<div class="shapka_fix">
    <div class="top_pink1">
        <div class="myline"></div>
        <div class="logo">
            <a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
        </div>

        <div class="fl_l pink_menu">
            <div class="menu_on_pink">
                <ul>
                    <li><a href="/photo">Фото</a></li>
                    <li><a href="/video">Видео</a></li>

                    <li class="end"><a href="/archive/2018/3">Архив</a></li>
                </ul>
                <div class="clear"></div>
            </div>

            <div class="top_social">
                <a href="//facebook.com/fakty.ua" rel="nofollow"><img width="21"  height="21" src="/images/social_logos/facebook.svg" alt="Facebook logo"></a>
                <a href="//plus.google.com/+%D1%84%D0%B0%D0%BA%D1%82%D1%8B" rel="nofollow"><img width="20" height="20" src="/images/social_logos/googleplus.svg" alt="Google+ logo"></a>
                <a href="//twitter.com/faktyua" rel="nofollow"><img width="20" height="20" src="/images/social_logos/twitter.svg" alt="Twitter logo"></a>
                <a href="/rss" rel="nofollow"><img src="/images/rss.svg" width="20" height="20" alt="RSS"></a>
            </div>
        </div>

        <div class="poisk">
            <span >поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
            <form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
                <input type="submit" name="submit" id="search-btn">

                <input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
            </form>
        </div>
        <script>
        function focusFunction() {
            document.getElementById("search-btn").style.display = "block";
        }
        </script>
        <div class="vhod_vihod">
            <ul id="loginForm">
                <li class="begin">
                    <a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход&nbsp;&nbsp;<img src="/images/vhod.svg" height="20" alt="ВХОД"></a>
                </li>
            </ul>
            <ul id="profileForm">
                <li class="begin">
                    <a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
                    <ul>
                        <li><a href="/profile">Профиль</a></li>
                        <li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
                    </ul>

                </li>
            </ul>
        </div>
        <div id="mobile_menu_button" class="mobile_menu hidden">
            <i class="fa fa-bars fa-2x" aria-hidden="true"></i>
        </div>


    </div>
    
    <div class="main_menu">

        <ul id="navbar">

            <li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li><a href=/categories/sport>Спорт</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/photo>Фото</a></li><li class="hidden"><a href=/video>Видео</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li>
        </ul>
    </div>

</div>



	<div class="topline">
    <div class="topline-content">
        <div class="tema">
            <div class="tm">
                <span class="spec">СПЕЦТЕМЫ:</span>
            </div>
            <div id="tema_strelka_left">
                <span class="fa fa-angle-double-left" aria-hidden="true"></span>
            </div>
            <div id="tm_text">
                <ul>
                                            <li><a href="/theme/41"><nobr>Новые ПДД и штрафы</nobr></a></li>
                                            <li><a href="/theme/37"><nobr>Голодовка Сенцова</nobr></a></li>
                                            <li><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li>
                                            <li><a href="/theme/25"><nobr>Отравление Скрипаля</nobr></a></li>
                                            <li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
                                            <li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
                                    </ul>
            </div>
            <div id="tema_strelka_right">
                <span class="fa fa-angle-double-right" aria-hidden="true"></span>
            </div>

        </div>
        
    </div>
</div>

	<div class="page_content_left">

    	<!-- левая колонка начало -->
    	<div class="fl_l left_main style_page">
        <!-- главная новость начало -->
        	<div>
                
				<div class="fl_l"> <div class="news_left_column">

<div class="pink_plashka"><a href="/news/">Последние новости</a></div>
    <div class="last_news1">
                <ul class="pink">
                                    <li>
                        <span class="time">17:36</span>
                        <a href="/283127-nashli-mertvym-v-tualete-pod-harkovom-v-poezde-zagadochno-umer-voennyj">Нашли мертвым в туалете: под Харьковом в поезде загадочно умер военный</a>
                    </li>
                                    <li>
                        <span class="time">17:26</span>
                        <a href="/283126-makgregor-so-stakanom-viski-v-ruke-vyskazalsya-o-porazhenii-ot-nurmagomedova-foto">Макгрегор со стаканом виски в руке высказался о поражении от Нурмагомедова <span class="fa fa1 fa-camera" aria-hidden="true"></span></a>
                    </li>
                                    <li>
                        <span class="time">17:24</span>
                        <a href="/283125-melovin-predstavil-novuyu-pesnyu-na-ukrainskom-yazyke">MELOVIN представил новую песню на украинском языке</a>
                    </li>
                                    <li>
                        <span class="time">17:18</span>
                        <a href="/283124-sinoptiki-rasskazali-kogda-v-kieve-zakonchitsya-babe-leto" class="bold">Синоптики рассказали, когда в Киеве закончится "бабье лето"</a>
                    </li>
                                    <li>
                        <span class="time">16:43</span>
                        <a href="/283121-zhirinovskij-opozorilsya-upav-na-koleni-pryamo-na-scene-set-nasmeshilo-video">Жириновский опозорился, упав на колени прямо на сцене: сеть насмешило видео</a>
                    </li>
                                    <li>
                        <span class="time">16:38</span>
                        <a href="/283120-kogda-v-kieve-snesut-shulyavskij-most-nazvana-data">Когда в Киеве снесут Шулявский мост: названа дата</a>
                    </li>
                                    <li>
                        <span class="time">16:23</span>
                        <a href="/283119-znamenityj-ukrainskij-pevec-shokiroval-izvestiem-o-smertelnoj-bolezni-syna" class="bold">Знаменитый украинский певец шокировал известием о смертельной болезни сына</a>
                    </li>
                                    <li>
                        <span class="time">16:05</span>
                        <a href="/283118-luchshij-molodoj-futbolist-chm-2018-zabil-soperniku-shahtera-chetyre-myacha-za-13-minut-video" class="bold">Лучший молодой футболист ЧМ-2018 забил сопернику «Шахтера» четыре мяча за 13 минут <span class="fa fa1 fa-video-camera" aria-hidden="true"></span></a>
                    </li>
                                    <li>
                        <span class="time">15:57</span>
                        <a href="/283117-rutinnaya-poezda-v-rossii-prokommentirovali-shpionskij-skandal-v-niderlandah">"Рутинная поездка": в России оправдались за шпионский скандал в Нидерландах</a>
                    </li>
                                    <li>
                        <span class="time">15:52</span>
                        <a href="/283116-byvshego-muzha-podkopaevoj-arestovali-po-podozreniyu-v-gosizmene" class="bold">Бывшего мужа Подкопаевой арестовали по подозрению в госизмене</a>
                    </li>
                                </ul>

            <span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
    </div>

</div>
</div>
            	<!-- Article block -->
            	
<div class=mycont3>
    <span class="fl_l my_rubrika">
        Украина    </span>
    <span class="fl_r my_rubrika1">
                </span>
    <div class="verh">
        <div class="vr">
            <div class="zag3"><h1>Адекватный ответ: бойцы ВСУ уничтожили огневую позицию боевиков на Донбассе (видео)</h1></div>
	<span class="g-gate">
                    <span id="article_date" style="display:none;">08.10.2018</span>
					<span class="time">
                        13:23                    </span>
					<span class="item__mdash"> — </span>
        8 октября 2018				</span>
    <span class=" fl_r statistic3">
                    <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>
                    425            </span>
            </span>
                        <div class="foto_zag3">
                                                                            <img width="540" height="405" src="/photos/article/28/31/283100w540zc0.jpg?v=174218" alt="Уничтожение ВОПа боевиков под Авдеевкой"/>
                            </div>
                            <div class="avtor">Инф. «ФАКТОВ»</div>
                                </div>
    </div>
    <div class="clear"></div>
    <div id="article_content3">
                        <p>
 В&nbsp;сети показали, как бойцы Объединенных сил уничтожили опорный пункт боевиков на&nbsp;Авдеевском направлении. <a href="/282629-oficer-vsu-pokazal-likvidaciyu-pozicii-boevikov-na-donbasse-video">Очередное видео уничтожения опорника российско-оккупационных войск на&nbsp;Донбассе</a> на&nbsp;своей страничке в&nbsp;социальных сетях выложил<strong> офицер Вооруженных сил Украины Анатолий Штефан (&laquo;Штирлиц&raquo;).</strong></p>
<p>
 <em>&laquo;Все знают, что никогда не&nbsp;нужно провоцировать Осиный рой&raquo;</em>,&nbsp;&mdash; так прокомментировал видеоролик Анатолий Штефан.</p>
<p style="text-align: center;">
 <img alt="" src="/user_uploads/images/articles/2018/10/08/283100/8-4.jpg" style="width: 600px; height: 566px;" /></p>
<p>
 </p>
<div align="center" class="media_embed" style="padding-bottom: 56.00%">
 <iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/D_Z8SWeuVNY" width="560"></iframe></div>
<p>
 </p>
<p>
 Как ранее сообщали &laquo;ФАКТЫ&raquo;, Анатолий Штефан обнародовал <a href="/281609-oficer-vsu-pokazal-video-unichtozheniya-tehniki-boevikov-na-donbasse-video">видео уничтожения двух единиц боевой техники боевиков на&nbsp;Донбассе</a>. На&nbsp;кадрах видно как попадание в&nbsp;саму технику, так и&nbsp;взрыв от&nbsp;сдетонировавшего боекомплекта. В&nbsp;комментариях под этим постов один из&nbsp;интернет-пользователей сообщил, что на&nbsp;видео запечатлен выстрел из&nbsp;&laquo;Фагота&raquo;&nbsp;&mdash; противотанкового управляемого ракетного комплекса.</p>
<p>
 Ранее <a href="/278259-yarosh-pokazal-video-kak-ukrainskie-vojska-unichtozhili-tehniku-boevikov-na-donbasse">уничтожение техники боевиков на&nbsp;Донбассе при помощи беспилотных бомбардировщиков показали в&nbsp;Украинской Добровольческой Армии (УДА</a>). Тогда&nbsp;же были ранены четверо наемников.</p>        <p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
                        
            </div>
        <script type="application/javascript">
        var da = {"articleswidget_articleId":"283100","articleswidget_articleName":"adekvatnyj-otvet-bojcy-vsu-unichtozhili-ognevuyu-poziciyu-boevikov-na-donbasse-video","notAjax":1,"s":"1177fc22004a18bad9166425cdb0f651"};
        $jx.ajax({
            url: '/count',
            data: da
        });

    </script>
    <!-- панель с иконками начало -->

    <div class="manage_panel">
                <a href="/categories/ukraina" class="previous">К списку статей</a>        <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
        <div class="linki">
            <ul class="ico_manage">
                                <li><span class="fa fa1 fa-print fa-lg" aria-hidden="true"><a href="/print/283100" class="ico_print" rel="nofollow">Печатная версия</a></li>
                <li><span class="fa fa1 fa-envelope fa-lg" aria-hidden="true"><a href="mailto:y.zharienov@fakty.ua??subject=Статья на сайте 283100&body=https://fakty.ua/283100" class="ico_mail"><span>Письмо редактору</span></a></li>
                <li><span class="fa fa1 fa-paper-plane fa-lg" aria-hidden="true"><a href="" class="ico_frend" id="afrend"><span>Отправить другу</span></a></li>
                <li><span  class="fa fa1 fa-exclamation-triangle fa-lg" aria-hidden="true"><a href="" class="ico_frend" id="abuse"><span>Пожаловаться</span></a></li>
            </ul>
        </div>
        <div id="manage">
            <div class="manage">
                <form id="sendToFriend">
                    <ul>
                        <li><input id="name" name="SendFriend[senderName]" type="text" title="Ваше имя" value="Ваше имя"></li>
                        <input id="article_id" name="SendFriend[article_id]" type="hidden" value="283100">
                        <input name="widgetName" type="hidden" value="Articles">
                        <li><input id="email" name="SendFriend[senderEmail]" type="text" title="Ваш e-mail" value="Ваш e-mail"></li>
                        <li><input id="frend" name="SendFriend[friendEmail]" type="text" title="E-mail друга" value="E-mail друга"></li>
                        <li class="end"><input type="submit" value="Send" class="btn_mails"></li>
                    </ul>
                </form>
            </div>
        </div>
        <!-- панель с иконками конец -->
        <div class="clear"></div>

        <!-- меню с иконками начало -->
        <ul class="many_ico"><li><div class="facebook"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/283100" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/facebook.svg"><span>Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="twitter"><a href="https://twitter.com/intent/tweet?text=Адекватный ответ: бойцы ВСУ уничтожили огневую позицию боевиков на Донбассе (видео)&amp;url=https://fakty.ua/283100" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/twitter.svg"><span>Твитнуть</span></a></div></li><li class="googlepls"><div class="googleplus"><a href="https://plus.google.com/share?url=https://fakty.ua/283100" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/googleplus.svg"><span>Поделиться</span></a></div></li></ul>        <!-- меню с иконками конец -->

    </div>

    <div class="clear"></div>
    <script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://fakty.ua/283100-adekvatnyj-otvet-bojcy-vsu-unichtozhili-ognevuyu-poziciyu-boevikov-na-donbasse-video",
  "headline": "Адекватный ответ: бойцы ВСУ уничтожили огневую позицию боевиков на Донбассе (видео)",
  "description": "Видео обнародовал офицер ВСУ Анатолий Штефан",
  "articleBody": "
 В&nbsp;сети показали, как бойцы Объединенных сил уничтожили опорный пункт боевиков на&nbsp;Авдеевском направлении. Очередное видео уничтожения опорника российско-оккупационных войск на&nbsp;Донбассе на&nbsp;своей страничке в&nbsp;социальных сетях выложил офицер Вооруженных сил Украины Анатолий Штефан (&laquo;Штирлиц&raquo;).

 &laquo;Все знают, что никогда не&nbsp;нужно провоцировать Осиный рой&raquo;,&nbsp;&mdash; так прокомментировал видеоролик Анатолий Штефан.

 

 

 

 

 Как ранее сообщали &laquo;ФАКТЫ&raquo;, Анатолий Штефан обнародовал видео уничтожения двух единиц боевой техники боевиков на&nbsp;Донбассе. На&nbsp;кадрах видно как попадание в&nbsp;саму технику, так и&nbsp;взрыв от&nbsp;сдетонировавшего боекомплекта. В&nbsp;комментариях под этим постов один из&nbsp;интернет-пользователей сообщил, что на&nbsp;видео запечатлен выстрел из&nbsp;&laquo;Фагота&raquo;&nbsp;&mdash; противотанкового управляемого ракетного комплекса.

 Ранее уничтожение техники боевиков на&nbsp;Донбассе при помощи беспилотных бомбардировщиков показали в&nbsp;Украинской Добровольческой Армии (УДА). Тогда&nbsp;же были ранены четверо наемников.",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos/article/28/31/283100.jpg",
    "width":  600,
    "height": 450        
  },
  "author": {
          "@type": "Organization",
      "name": "ФАКТЫ"
    

  },
  "datePublished": "2018-10-08T13:23:00+03:00",
  "dateModified": "2018-10-08T13:23:00+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТЫ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}
</script>
</div>            	<script>
var cont = document.getElementById('article_content3');
var pS = cont.children;
var ad=document.createElement('div');
ad.classList.add("inArticle");
ad.innerHTML = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9406759266935085" data-ad-slot="6996975191"></ins>';
var ad2 = ad.cloneNode(true);
cont.insertBefore(ad, pS[0].nextSibling);
cont.insertBefore(ad2, pS[pS.length-1].nextSibling);
if (pS.length > 25) {
  var ad3 = ad.cloneNode(true);
  cont.insertBefore(ad3, pS[Math.floor(pS.length/2-1)].nextSibling);
 }
</script> 
				<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>


<script type="application/javascript">
    var getCommentsByUrl = function(link, noData) {
        if (!link) {
            link = '/objectcomments';
        }
        var data = {"articleswidget_articleId":"283100","articleswidget_articleName":"adekvatnyj-otvet-bojcy-vsu-unichtozhili-ognevuyu-poziciyu-boevikov-na-donbasse-video","notAjax":1,"s":"1177fc22004a18bad9166425cdb0f651"};
        data.dontCountRead = 1;
        $jx.ajax({
            url: link,
            success: function(result) {
                var block = $jx('#comments_content_block');
                result = result.replace(/<script[^>]+jquery\.min\.js[^<]+<\/script>/, ''); // remove jquery inclusion
                block.html(result);
                block.find('.pager a').click(function(){
                    getCommentsByUrl($jx(this).attr('href'), true);
                    window.location.hash = 'comments_start';
                    return false;
                });
            },
            data: data
        });
    }
    getCommentsByUrl();

</script>
				
            	<!-- Comments block -->
            	<!--www.fakty.ua, Content banner (640 333)-->
<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>

            	<div class="">
            		
	                <!-- Alike articles block -->
                	<div class="tit_line"><span class="tit">Читайте также </span></div>
<div id="phoenix593006254f32fe3e6846a30c" class="informer"></div>
<script type="text/javascript">
        var site_id = "593005464f32fe3e764d0ea4";
        var widget_id = "593006254f32fe3e6846a30c";
      </script>
      <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script> 
                	
					<div class="tit_line"><span class="tit">Новости партнеров </span></div>					
					<!--noindex-->
					<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer"></div>
<script>window.RESOURCE_O1B2L3 = 'faktty.com';</script>
<script src="//faktty.com/th.js" ></script> 
                	<!-- Banner block -->
                    <div id="traffim-widget-1489" class="hidden mobilev informer"></div> 

                    <div id="M7888ScriptRootC604504" class="informer">
        <div id="M7888PreloadC604504">
    </div>
</div>

 
                    <div id="MIXADV_2385" class="MIXADVERT_NET informer"></div> 
                                        <div id="MIXADV_4958" class="MIXADVERT_NET hidden mobilev"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=4958" async></script> 
                    <!-- Richmedia banner    -->

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>





					                	
                	<div class="clear"></div>
            	</div>
            	<!-- блок похожих фактов конец -->
            	<div class="clear"></div>
        	</div>
        	<!-- главная новость конец -->
    	</div>
		
		<!-- правая колонка начало -->
		<div class="fl_r right_main">
			<!-- right blocks on main list -->

			<!--noindex-->
                            <div class="banner_p20">
                    <a href="/theme/37"><img src="/images/banners/sentsov.jpg" alt="#SaveOlegSentsov"></a> 
                </div>
            
			<div class="banner_p20">
                ﻿<!--www.fakty.ua, Основное (300 350)-->
<div id='admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585'></div>
			</div>
			<!--/noindex-->
            <div class="banner_p20">
			            <div class="popularno">
            <div class="pink_plashka">
                <p>Популярное</p>
                <span></span>
            </div>
            <ul>
                
                        <li><p><span>1</span><a href="//fakty.ua/282630-v-rossii-potrebovali-otdat-im-harkov-i-odessu-poyavilos-skandalnoe-video">В России потребовали "отдать" им Харьков и Одессу: появилось скандальное видео</a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    3 октября 2018                                </span>
                                <span class="mytime">
                                    9:53                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>158412</span>
                            </div>
                        </li>
                    
                        <li><p><span>2</span><a href="//fakty.ua/282745-poslednyaya-osen-dlya-dnr---lnr-v-donecke-rasskazali-o-chemodannom-nastroenii-glavarej-boevikov">Последняя осень для "ДНР"-"ЛНР": в Донецке рассказали о "чемоданном" настроении главарей боевиков</a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    4 октября 2018                                </span>
                                <span class="mytime">
                                    10:26                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>137272</span>
                            </div>
                        </li>
                    
                        <li><p><span>3</span><a href="//fakty.ua/282618-kontakt-sostoyalsya-rossijskij-general-rasskazal-ob-obcshenii-s-prishelcami-s-nibiru-video">Контакт состоялся: российский генерал рассказал об общении с пришельцами с Нибиру <span class="fa fa1 fa-video-camera" aria-hidden="true"></span></a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    3 октября 2018                                </span>
                                <span class="mytime">
                                    6:20                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>77669</span>
                            </div>
                        </li>
                    
                        <li><p><span>4</span><a href="//fakty.ua/282877-v-harkove-spotknuvshijsya-muzhchina-sluchajno-ubil-zhencshinu">В Харькове споткнувшийся мужчина случайно убил женщину</a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    5 октября 2018                                </span>
                                <span class="mytime">
                                    11:46                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>55141</span>
                            </div>
                        </li>
                    
                        <li><p><span>5</span><a href="//fakty.ua/282380-nibiru-ryadom-v-kanade-zamechen-zlovecshij-chernyj-krug-na-nebe">«Нибиру рядом»: в Канаде замечен зловещий черный круг на небе</a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    1 октября 2018                                </span>
                                <span class="mytime">
                                    5:55                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>52472</span>
                            </div>
                        </li>
                                </ul>
            <p class="ration">* Рейтинг формируется за последние 7 дней</p>
        </div>
            </div>
            <div class="banner_p20">
                <!-- 300X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:280px"
     data-ad-client="ca-pub-1774260917071879"
     data-ad-slot="5283245341"></ins> 
            </div>
            <div class="banner_p20">
                

<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://s1.gismeteo.ua/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-P42qEc63gq4wr3" class="gsInformer" style="width:300px;height:103px">
  <div class="gsIContent">
    <div id="cityLink">
        <a href="https://www.gismeteo.ua/weather-kyiv-4944/" title="Погода в Киеве" target="_blank">
            <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода в Киеве">
        </a>
    </div>
    <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="https://www.gismeteo.ua" target="_blank" title="Погода">
               <img alt="Погода" src="https://s1.gismeteo.ua/static/images/informer2/logo-mini2.png" align="middle" border="0" height="16" width="11"/>
               <img src="https://s1.gismeteo.ua/static/images/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px">
             </a>
           </div>
           <div class="rightCol">
             <a href="https://www.gismeteo.ua/weather-kyiv-4944/14-days/" target="_blank" title="Погода в Киеве на 2 недели">
                <img src="https://s1.gismeteo.ua/static/images/informer2/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Киеве на 2 недели">
             </a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="https://www.gismeteo.ua/ajax/getInformer/?hash=P42qEc63gq4wr3" type="text/javascript"></script>
<!-- Gismeteo informer END -->
 
            </div>
			<!-- /17774365/fakty.ua -->
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452871910214-0'); });
</script>
</div> 
			
						<div class="informer banner_p20">
<div id="M7888ScriptRootC598312"> 
    <div id="M7888PreloadC598312"></div> 
</div> 
<div id="M7888Composite627371" style="min-height:125px;"></div>
</div> 
									<div class="banner_p20">
    <div class="pink_plashka">
        <p>Фото и Видеофакты</p>
    </div>
    <div class="facts_blok photo_block carousel_main">
        <div class="strelka1_lf str_ph"><span class="fa fa-angle-left fa-3x fa-border" aria-hidden="true"></span></div>
        <div class="strelka1_rt str_ph"><span class="fa fa-angle-right fa-3x fa-border" aria-hidden="true"></span></div>
        <ul id="photoCarouselContainer">
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-camera fa-border1"></i>
                    </div>
                    <a href="/photo/album/793">
                        <img width="300" height="200" alt="Рита Ора" src="/photos/articles/18/1/18199w300h200.jpg?code=6f6ed04cdd1671624c4d2bd2efbfd99cffc21c1f">
                    </a>
                    <p><a href="/photo/album/793">
                            Популярная британская певица разделась для модного журнала                          </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-camera fa-border1"></i>
                    </div>
                    <a href="/photo/album/792">
                        <img width="300" height="200" alt="модель Брук Фреклингтон" src="/photos/articles/18/1/18190w300h200.jpg?code=e4e5d292f96022fdb8e8b22e7ccbe86e9a26d216">
                    </a>
                    <p><a href="/photo/album/792">
                            Известная модель бросила подиум ради рыбалки                         </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-camera fa-border1"></i>
                    </div>
                    <a href="/photo/album/794">
                        <img width="300" height="200" alt="викинги меч артефакт " src="/photos/articles/18/2/18203w300h200.jpeg?code=44e358034a1e54d0a34b1074e7df8589d0600286">
                    </a>
                    <p><a href="/photo/album/794">
                            Малышка нашла на берегу шведского озера редкий артефакт                         </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-video-camera fa-border1"></i>
                    </div>
                    <a href="/video/show/2142-slepakov-vypustil-satiricheskij-klip-ob-oficerah-gru-prikinuvshihsya-geyami-18">
                        <img width="300" height="200" alt="Слепаков выпустил сатирический клип об офицерах ГРУ, прикинувшихся геями (18+) " src="/videos/thumbnails/21/2142w300h200.jpg?t=1538635080">
                    </a>
                    <p><a href="/video/show/2142-slepakov-vypustil-satiricheskij-klip-ob-oficerah-gru-prikinuvshihsya-geyami-18">
                            Слепаков выпустил сатирический клип об офицерах ГРУ, прикинувшихся геями (18+)                         </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-video-camera fa-border1"></i>
                    </div>
                    <a href="/video/show/2144-kirgizskaya-pevica-spela-v-byustgaltere-za-chto-ej-poobecshali-otrezat-golovu">
                        <img width="300" height="200" alt="Киргизская певица спела в бюстгальтере, за что ей пообещали отрезать голову     " src="/videos/thumbnails/21/2144w300h200.jpg?t=1538643360">
                    </a>
                    <p><a href="/video/show/2144-kirgizskaya-pevica-spela-v-byustgaltere-za-chto-ej-poobecshali-otrezat-golovu">
                            Киргизская певица спела в бюстгальтере, за что ей пообещали отрезать голову                             </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-video-camera fa-border1"></i>
                    </div>
                    <a href="/video/show/2147-smotrite-kak-ya-mogu-v-rossii-pyanyj-muzhchina-prygnul-s-kryshi-v-bassejn-no-promahnulsya">
                        <img width="300" height="200" alt="Смотрите, как я могу: в России пьяный мужчина прыгнул с крыши в бассейн, но до воды не долетел " src="/videos/thumbnails/21/2147w300h200.jpg?t=1538662860">
                    </a>
                    <p><a href="/video/show/2147-smotrite-kak-ya-mogu-v-rossii-pyanyj-muzhchina-prygnul-s-kryshi-v-bassejn-no-promahnulsya">
                            Смотрите, как я могу: в России пьяный мужчина прыгнул с крыши в бассейн, но до воды не долетел                         </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
        </ul>
    </div>

</div>
			<div class="quote">
    <div class="grey_color">
        <div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
        <div class="intervju">
            <p class="ital"><span class="quoteItem"> — Петя, ты двери закрыл? 
— Да. 
— На ключ? 
— Ну да, на ключ. 
— На два оборота? 
— На два... 
— Так, мужики, Пете больше не наливать! Мы же в палатке... </span></p>
                    </div>
    </div>
</div>
			
						
						<div id="LentaInformScriptRootN9179" class="news-block-magick informer">
    <div id="LentaInformPreloadN9179"> </div>
</div> 
			<div id="traffim-widget-1095" class="informer"></div> 
								</div>

		<!-- правая колонка конец -->
		<div class="clear"></div>		
	</div>
	<!-- левая колонка конец -->

</div>
<!-- контен, что ниже главного меню конец -->

<div class="bottom_banner"><div class="clear"><!--@--></div></div>

<div class="sitemap">
    <div class="sitemap_cont">
        <!--sitemap block on main-->
    	<div class="title">Карта портала</div>
<div class="map_blok">
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/news">Новости</a></p></li>
                                            <li><p><a href="/categories/ukraina">Украина</a></p></li>
                                            <li><p><a href="/categories/politics">Политика</a></p></li>
                                            <li><p><a href="/categories/money">Деньги</a></p></li>
                                            <li><p><a href="/categories/crime">Происшествия</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/categories/world">Мир</a></p></li>
                                            <li><p><a href="/categories/health">Здоровье</a></p></li>
                                            <li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
                                            <li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
                                            <li><p><a href="/categories/sport">Спорт</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/categories/culture">Культура</a></p></li>
                                            <li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
                                            <li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
                                            <li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
                                            <li><p><a href="/birthday">Именинники дня</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/categories/society">Общество</a></p></li>
                                            <li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
                                            <li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
                                            <li><p><a href="/categories/stories">История современности</a></p></li>
                                            <li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/categories/science">Наука и технологии</a></p></li>
                                            <li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
                                            <li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
                                            <li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
                                            <li><p><a href="/categories/blogs">Блоги</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/photo">ФотоФакты</a></p></li>
                                            <li><p><a href="/video">ВидеоФакты</a></p></li>
                                            <li><p><a href="/profile">Профиль пользователя</a></p></li>
                                            <li><p><a href="/horoscope">Гороскоп</a></p></li>
                                            <li><p><a href="/register">Регистрация</a></p></li>
                                                </ul>
        </div>
        <div class="clear"></div>
</div>    </div>
</div>
                    <div class="footer">
                        <div class="fl_l">
                            <p>&copy; 1997&mdash;2018 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
                            <p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
                            <div>
	<ul class="bottom_spec_menu">
	    	        <li><a href="/advert">Реклама</a></li>
	    	        <li><a href="/subscribe">Подписка</a></li>
	    	        <li><a href="/contact">Контакты</a></li>
	    	        <li><a href="/grani">Поздравления и соболезнования</a></li>
	    	        <li class="end"><a target="_blank"  href="/terms">Условия ограниченного использования материалов</a></li>
	    	</ul>
	<div class="clear"></div>
</div>                        </div>
                    
                        <div class="clear"></div>
                    </div>
    <!--googleoff: all-->
    <!--noindex-->
                    <div class="counters_cont">
                        <!--bigmir)net TOP 100-->
                        <span class="counter" id="counter_1">
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
                        </span>
                        <!--LiveInternet-->
                        <span class="counter" id="counter_2"></span>
                        <script type="text/javascript" language="JavaScript">
                            <!--LiveInternet-->
                            var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>";
                            jQuery(htmlCode).appendTo(jQuery('#counter_2'));
                        </script>
                    </div>

                </div>
            </div>
        </div>
    </div>
<a href="#" class="scrollToTop"></a>
    <!--/noindex-->
    <!--googleon: all-->
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/jquery.validate.js"></script>
<script type="text/javascript" src="/js/shortcut.js"></script>
<script type="text/javascript" src="/assets/b127a98f/assets/js/front_read.js?v=4"></script>
<script type="text/javascript" src="/js/comments.js"></script>
<script type="text/javascript" src="/js/jquery.blockui.js"></script>
<script type="text/javascript" src="/js/jquery.carousel.js"></script>
<script type="text/javascript" src="/js/counters-informers-init.js?v=22"></script>
</body>
</html>

