<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="UTF-8">
    <title>Нацистский преступник украинец Яков Палий умер в доме престарелых в Германии - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="В Германии скончался 95-летний украинец, которого объявили нацистским преступником" />
<meta property="twitter:title" content="В Германии скончался 95-летний украинец, которого объявили нацистским преступником" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Яков Палий умер в доме престарелых" />
<meta property="twitter:description" content="Яков Палий умер в доме престарелых" />
<meta property="og:url" content="https://fakty.ua/292440-v-germanii-skonchalsya-95-letnij-ukrainec-kotorogo-obyavili-nacistskim-prestupnikom" />
<meta property="og:image" content="https://fakty.ua/photos/article/29/24/292440_fb_110351.jpg" />
<meta property="og:image:width" content="1216" />
<meta property="og:image:height" content="637" />
<meta property="twitter:image" content="https://fakty.ua/photos/article/29/24/292440.jpg" />
<meta name="description" content="В Германии в возрасте 95 лет скончался украинец Яков Палий, служивший охранником в концлагере Травники во время Второй мировой войны. В 2018 году его депортировали из США в ФРГ" />
<meta name="keywords" content="новость, Германии, скончался, летний, украинец, которого, объявили, нацистским, преступником" />
<link rel="amphtml" href="https://amp.fakty.ua/292440-v-germanii-skonchalsya-95-letnij-ukrainec-kotorogo-obyavili-nacistskim-prestupnikom" />
<link rel="canonical" href="https://fakty.ua/292440-v-germanii-skonchalsya-95-letnij-ukrainec-kotorogo-obyavili-nacistskim-prestupnikom" />
<link rel="stylesheet" type="text/css" href="/css/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/fonts.css?v=2" />
<link rel="stylesheet" type="text/css" href="/css/style.css?v=17" />
<link rel="stylesheet" type="text/css" href="/css/additional.css?v=1" />
<link rel="stylesheet" type="text/css" href="/css/style-new.css?v=24" />
<link rel="stylesheet" type="text/css" href="/css/mobile.css?v=13" />
<link rel="stylesheet" type="text/css" href="/css/style_ico.css?v=2" />
<link rel="stylesheet" type="text/css" href="/js/lightslider/css/lightslider.min.css" />
<script type="text/javascript" src="/assets/a3704679/jquery.min.js"></script>
<script type="text/javascript" src="/assets/ddf6fe98/assets/js/login.js"></script>
<script type="text/javascript" src="/js/fact.js?v=23"></script>
<script type="text/javascript" src="/js/adm.js"></script>
<script type="text/javascript" src="/js/gan.js?v=3"></script>


    <meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport"/>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta name="theme-color" content="#ffffff">
    <script type="text/javascript">var isMobile = window.matchMedia("only screen and (max-width: 640px)");</script>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

        <link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
        <link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
        <link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
        <link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
        <link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
        <link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
        <link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
        <link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
        <link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
        <link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
        <link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
        <link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
        <link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
        <link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
            </head>

<body>




    <div class="fon_kartinka">

        <!-- блок основной страницы начало -->
        <div class="page">
            <div class="page_cnt">
                <div class="page_content">
                    <div class="page_content_mainb">

	<!-- main menu -->
	<div class="shapka_fix">
        <div class="main_menu">

        <ul id="navbar">

            <li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li><a href=/categories/sport>Спорт</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/photo>Фото</a></li><li class="hidden"><a href=/video>Видео</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li>
        </ul>
    </div>
    <div class="top_pink1">
        <div class="myline"></div>
        <div class="logo">
            <a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
        </div>

        <div class="pink_menu">
            <div class="top_social">
                <div class="icons">
                    <a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
                    <a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
                    <a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
                    <a href="/rss" rel="nofollow"><span class="icon-rss"></span></a>
                </div>
            </div>

            <div class="curr">
                                                            <span id="c840">28.03 / 28.31</span>
                                                                                <span id="c978">32.05 / 32.61</span>
                                                </div>

            <a href="/weather">
                <div class="weath">
                    <span>Киев:&nbsp;-9</span>
                </div>
            </a>

            <div class="vhod_vihod">
                <ul id="loginForm">
                    <li class="begin">
                        <a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a>
                    </li>
                </ul>
                <ul id="profileForm">
                    <li class="begin">
                        <a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
                        <ul>
                            <li><a href="/profile">Профиль</a></li>
                            <li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
                        </ul>

                    </li>
                </ul>
            </div>


            <div class="menu_on_pink">
                <ul>
                    <li><a href="/archive/2019/1">Архив</a></li>
                </ul>
            </div>


        </div>

        <div class="poisk">
            <span >поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
            <form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
                <input type="submit" name="submit" id="search-btn">

                <input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
            </form>
        </div>
        <script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
        </script>


        <div id="mobile_menu_button" class="mobile_menu hidden">
            <i class="fa fa-bars fa-2x" aria-hidden="true"></i>
        </div>


    </div>
</div>



	<div class="topline">
    <div class="topline-content">
        <div class="tema">
            <div class="tm">
                <span class="spec">СПЕЦТЕМЫ:</span>
            </div>
            <div id="tema_strelka_left">
                <span class="fa fa-angle-double-left" aria-hidden="true"></span>
            </div>
            <div id="tm_text">
                <ul>
                                            <li><a href="/theme/37"><nobr>Дело Сенцова</nobr></a></li>
                                            <li><a href="/theme/43"><nobr>Томос для Украины</nobr></a></li>
                                            <li><a href="/theme/47"><nobr>Обострение в Азовском море</nobr></a></li>
                                            <li><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li>
                                            <li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
                                            <li><a href="/theme/25"><nobr>Отравление Скрипаля</nobr></a></li>
                                            <li><a href="/theme/48"><nobr>Военное положение в Украине</nobr></a></li>
                                            <li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
                                            <li><a href="/theme/41"><nobr>Новые ПДД и штрафы</nobr></a></li>
                                    </ul>
            </div>
            <div id="tema_strelka_right">
                <span class="fa fa-angle-double-right" aria-hidden="true"></span>
            </div>

        </div>
        
    </div>
</div>

	<div class="page_content_left">

    	<!-- левая колонка начало -->
    	<div class="fl_l left_main style_page">
        <!-- главная новость начало -->
        	<div>
                
				<div class="fl_l"> <div class="news_left_column">

<div class="pink_plashka"><a href="/news/">Последние новости</a></div>
    <div class="last_news1">
                <ul class="pink">
                                    <li>
                        <span class="time">11:13</span>
                        <a href="/292442-do-vystupleniya-s-orkestrom-my-prosto-durkovali-na-scene---pobeditel-h-faktora" class="bold">До выступления с оркестром мы просто «дурковали» на сцене, — победитель «Х-Фактора»</a>
                    </li>
                                    <li>
                        <span class="time">11:12</span>
                        <a href="/292441-to-moroz-to-ottepel-sinoptik-sprognozirovala-pogodu-v-ukraine-na-blizhajshie-vyhodnye">То мороз, то оттепель: синоптик спрогнозировала погоду в Украине на ближайшие выходные</a>
                    </li>
                                    <li>
                        <span class="time">10:57</span>
                        <a href="/292440-v-germanii-skonchalsya-95-letnij-ukrainec-kotorogo-obyavili-nacistskim-prestupnikom">В Германии скончался 95-летний украинец, которого объявили нацистским преступником</a>
                    </li>
                                    <li>
                        <span class="time">10:46</span>
                        <a href="/292439-ukrainskaya-pauerlifterka-stala-luchshej-v-mire-foto-video" class="bold">Украинская спортсменка стала лучшей в мире <span class="fa fa1 fa-camera" aria-hidden="true"></span><span class="fa fa1 fa-video-camera" aria-hidden="true"></span></a>
                    </li>
                                    <li>
                        <span class="time">10:45</span>
                        <a href="/292438-v-kieve-neizvestnyj-s-nozhom-napal-na-bezdomnogo-invalida">В Киеве неизвестный с ножом напал на бездомного инвалида <span class="fa fa1 fa-camera" aria-hidden="true"></span></a>
                    </li>
                                    <li>
                        <span class="time">10:43</span>
                        <a href="/292437-shahter-kupil-izrailskogo-talanta-video" class="bold">«Шахтер» купил израильского таланта <span class="fa fa1 fa-video-camera" aria-hidden="true"></span></a>
                    </li>
                                    <li>
                        <span class="time">10:41</span>
                        <a href="/292436-pod-kievom-pohitili-cheloveka-v-seti-pokazali-video-s-mesta-chp">Под Киевом похитили человека: в сети показали видео с места ЧП</a>
                    </li>
                                    <li>
                        <span class="time">10:14</span>
                        <a href="/292434-idet-na-popravku-dzidzio-pokazal-novye-foto-iz-bolnicy">Идет на поправку: DZIDZIO показал новые фото из больницы</a>
                    </li>
                                    <li>
                        <span class="time">10:08</span>
                        <a href="/292435-delo-o-krazhe-100-kilogrammovoj-zolotoj-monety-v-berline-sudyat-treh-bratev-livancev-foto">Дело о краже 100-килограммовой золотой монеты: в Берлине судят трех братьев-ливанцев <span class="fa fa1 fa-camera" aria-hidden="true"></span></a>
                    </li>
                                    <li>
                        <span class="time">10:01</span>
                        <a href="/292433-aksenov-obyavil-ohotu-na-nedvizhimost-ukraincev-v-krymu">Аксенов объявил охоту на недвижимость украинцев в Крыму</a>
                    </li>
                                </ul>

            <span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
    </div>

</div>
</div>
            	<!-- Article block -->
            	
<div class=mycont3>
    <span class="fl_l my_rubrika">
        Мир    </span>
    <span class="fl_r my_rubrika1">
                </span>
    <div class="verh">
        <div class="vr">
            <div class="zag3"><h1>В Германии скончался 95-летний украинец, которого объявили нацистским преступником</h1></div>
	<span class="g-gate">
                    <span id="article_date" style="display:none;">11.01.2019</span>
					<span class="time">
                        10:57                    </span>
					<span class="item__mdash"> — </span>
        11 января 2019				</span>
    <span class=" fl_r statistic3">
                    <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>
                    44            </span>
            </span>
                        <div class="foto_zag3">
                                                                            <img width="540" height="404" src="/photos/article/29/24/292440w540zc0.jpg?v=111355" alt="Яков Палий"/>
                            </div>
                            <div class="avtor">Игорь КОЗЛОВ,&nbsp;&laquo;ФАКТЫ&raquo;</div>
                                </div>
    </div>
    <div class="clear"></div>
    <div id="article_content3">
                        <p>
 В&nbsp;среду, 9&nbsp;января, в&nbsp;доме престарелых неподалеку от&nbsp;Мюнстера в&nbsp;возрасте 95 лет скончался Яков Палий (на&nbsp;фото в&nbsp;заголовке), который <a href="/278804">был депортирован летом 2018 года из&nbsp;США в&nbsp;Германию как нацистский преступник</a>. Свою вину уроженец села Пядики (Украина) так и&nbsp;не&nbsp;признал.</p><div class="inArticle"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9406759266935085" data-ad-slot="6996975191"></ins></div>
<p>
 История Палия стала, по&nbsp;всей видимости, последним подобным делом. Яков родился в&nbsp;1923 году. Тогда Пядики находились на&nbsp;территории Польши. В&nbsp;1939 году эти земли были присоединены к&nbsp;СССР и&nbsp;вошли в&nbsp;состав Украинской ССР. В&nbsp;1943 году Палий поступил на&nbsp;службу к&nbsp;немцам. Он&nbsp;стал охранником в&nbsp;концлагере &laquo;Травники&raquo;, где были уничтожены тысячи евреев. Есть свидетельства того, что Яков служил в&nbsp;зондеркоманде, которая устраивала так называемые &laquo;чистки&raquo; среди польского населения.</p>
<p>
 В&nbsp;1949 году Палий попал в&nbsp;США в&nbsp;качестве беженца. Он&nbsp;обманул американски миграционные власти, когда заполнял анкету. В&nbsp;ней Яков написал, что во&nbsp;время войны пас свиней, в&nbsp;боевых действиях не&nbsp;участвовал, с&nbsp;нацистами не&nbsp;сотрудничал. В&nbsp;1957 году Палий получил американское гражданство.</p>
<p>
 Яков женился и&nbsp;работал чертежником. Все у&nbsp;него шло тихо и&nbsp;гладко, однако в&nbsp;2003 году на&nbsp;Палия поступила анонимка. В&nbsp;ней рассказывалось, чем он&nbsp;на&nbsp;самом деле занимался во&nbsp;время Второй мировой войны. У&nbsp;него провели обыск и&nbsp;обнаружили улики, доказывающие, что Палий сотрудничал с&nbsp;нацистами, в&nbsp;частности, шевроны&nbsp;СС. Суд длился два года. По&nbsp;его итогам Палий был лишен гражданства США. Американские власти хотели депортировать Якова, однако ни&nbsp;Украина, ни&nbsp;Польша, ни&nbsp;Германия не&nbsp;захотели его принимать.</p>
<p>
 Палий продолжал жить в&nbsp;Нью-Йорке в&nbsp;своем доме, вызывая возмущение общественности. Многие граждане требовали либо выслать его из&nbsp;страны, либо отправить в&nbsp;тюрьму. Депортация стала возможна только летом 2018 года, когда новое правительство Германии решило принять Якова, сочтя это своим моральным долгом. Об&nbsp;отправке Палия лично договаривались тогдашний государственный секретарь США Рекс Тиллерсон и&nbsp;новый министр иностранных дел ФРГ Хайко Мас.</p>
<p>
 Судить Якова Палия в&nbsp;Германии никто не&nbsp;стал. Юристы справедливо отмечали, что подобные судебные процессы обречены на&nbsp;провал. <a href="/147083">Ярким доказательством тому стал суд над Иваном Демьянюком</a>. Уроженец Киевской области служил охранником в&nbsp;Травниках и&nbsp;Собиборе. Также после войны уехал в&nbsp;США, также был депортирован в&nbsp;Германию в&nbsp;2009 году. Его судили и&nbsp;в&nbsp;Израиле, и&nbsp;в&nbsp;Германии, и&nbsp;в&nbsp;Испании. Его признали виновным в&nbsp;убийстве 28 тысяч человек. Он&nbsp;подал апелляцию и&nbsp;умер, не&nbsp;дождавшись результата, в&nbsp;2012 году на&nbsp;92-м году жизни.</p><div class="inArticle"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9406759266935085" data-ad-slot="6996975191"></ins></div></p>        <p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
                        
            </div>
        <script type="application/javascript">
        var da = {"articleswidget_articleId":"292440","articleswidget_articleName":"v-germanii-skonchalsya-95-letnij-ukrainec-kotorogo-obyavili-nacistskim-prestupnikom","notAjax":1,"s":"11f34703d28d5f1e8a87f5c7ab939765"};
        $jx.ajax({
            url: '/count',
            data: da
        });

    </script>
    <!-- панель с иконками начало -->

    <div class="manage_panel">
                <a href="/categories/world" class="previous">К списку статей</a>        <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
        <div class="linki">
            <ul class="ico_manage">
                                <li><span class="fa fa1 fa-print fa-lg" aria-hidden="true"><a href="/print/292440" class="ico_print" rel="nofollow">Печатная версия</a></li>
                <li><span class="fa fa1 fa-envelope fa-lg" aria-hidden="true"><a href="/cdn-cgi/l/email-protection#661f481c0e07140f030809102600070d121f48130759591513040c0305125bb6c7b7e4b6d6b7e4b7eab7e946b6dbb6d646b7e7b6d6b6dfb7e4b6d346545f54525256400409021f5b0e121216155c494900070d121f48130749545f54525256" class="ico_mail"><span>Письмо редактору</span></a></li>
                <li><span class="fa fa1 fa-paper-plane fa-lg" aria-hidden="true"><a href="" class="ico_frend" id="afrend"><span>Отправить другу</span></a></li>
                <li><span  class="fa fa1 fa-exclamation-triangle fa-lg" aria-hidden="true"><a href="" class="ico_frend" id="abuse"><span>Пожаловаться</span></a></li>
            </ul>
        </div>
        <div id="manage">
            <div class="manage">
                <form id="sendToFriend">
                    <ul>
                        <li><input id="name" name="SendFriend[senderName]" type="text" title="Ваше имя" value="Ваше имя"></li>
                        <input id="article_id" name="SendFriend[article_id]" type="hidden" value="292440">
                        <input name="widgetName" type="hidden" value="Articles">
                        <li><input id="email" name="SendFriend[senderEmail]" type="text" title="Ваш e-mail" value="Ваш e-mail"></li>
                        <li><input id="frend" name="SendFriend[friendEmail]" type="text" title="E-mail друга" value="E-mail друга"></li>
                        <li class="end"><input type="submit" value="Send" class="btn_mails"></li>
                    </ul>
                </form>
            </div>
        </div>
        <!-- панель с иконками конец -->
        <div class="clear"></div>

        <!-- меню с иконками начало -->
        <ul class="many_ico"><li><div class="facebook"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/292440" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/facebook.svg"><span>Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="twitter"><a href="https://twitter.com/intent/tweet?text=В Германии скончался 95-летний украинец, которого объявили нацистским преступником&amp;url=https://fakty.ua/292440" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/twitter.svg"><span>Твитнуть</span></a></div></li><li class="googlepls"><div class="googleplus"><a href="https://plus.google.com/share?url=https://fakty.ua/292440" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/googleplus.svg"><span>Поделиться</span></a></div></li></ul>        <!-- меню с иконками конец -->

    </div>

    <div class="clear"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://fakty.ua/292440-v-germanii-skonchalsya-95-letnij-ukrainec-kotorogo-obyavili-nacistskim-prestupnikom",
  "headline": "В Германии скончался 95-летний украинец, которого объявили нацистским преступником",
  "description": "Яков Палий умер в&nbsp;доме престарелых",
  "articleBody": "
 В&nbsp;среду, 9&nbsp;января, в&nbsp;доме престарелых неподалеку от&nbsp;Мюнстера в&nbsp;возрасте 95 лет скончался Яков Палий (на&nbsp;фото в&nbsp;заголовке), который был депортирован летом 2018 года из&nbsp;США в&nbsp;Германию как нацистский преступник. Свою вину уроженец села Пядики (Украина) так и&nbsp;не&nbsp;признал.

 История Палия стала, по&nbsp;всей видимости, последним подобным делом. Яков родился в&nbsp;1923 году. Тогда Пядики находились на&nbsp;территории Польши. В&nbsp;1939 году эти земли были присоединены к&nbsp;СССР и&nbsp;вошли в&nbsp;состав Украинской ССР. В&nbsp;1943 году Палий поступил на&nbsp;службу к&nbsp;немцам. Он&nbsp;стал охранником в&nbsp;концлагере &laquo;Травники&raquo;, где были уничтожены тысячи евреев. Есть свидетельства того, что Яков служил в&nbsp;зондеркоманде, которая устраивала так называемые &laquo;чистки&raquo; среди польского населения.

 В&nbsp;1949 году Палий попал в&nbsp;США в&nbsp;качестве беженца. Он&nbsp;обманул американски миграционные власти, когда заполнял анкету. В&nbsp;ней Яков написал, что во&nbsp;время войны пас свиней, в&nbsp;боевых действиях не&nbsp;участвовал, с&nbsp;нацистами не&nbsp;сотрудничал. В&nbsp;1957 году Палий получил американское гражданство.

 Яков женился и&nbsp;работал чертежником. Все у&nbsp;него шло тихо и&nbsp;гладко, однако в&nbsp;2003 году на&nbsp;Палия поступила анонимка. В&nbsp;ней рассказывалось, чем он&nbsp;на&nbsp;самом деле занимался во&nbsp;время Второй мировой войны. У&nbsp;него провели обыск и&nbsp;обнаружили улики, доказывающие, что Палий сотрудничал с&nbsp;нацистами, в&nbsp;частности, шевроны&nbsp;СС. Суд длился два года. По&nbsp;его итогам Палий был лишен гражданства США. Американские власти хотели депортировать Якова, однако ни&nbsp;Украина, ни&nbsp;Польша, ни&nbsp;Германия не&nbsp;захотели его принимать.

 Палий продолжал жить в&nbsp;Нью-Йорке в&nbsp;своем доме, вызывая возмущение общественности. Многие граждане требовали либо выслать его из&nbsp;страны, либо отправить в&nbsp;тюрьму. Депортация стала возможна только летом 2018 года, когда новое правительство Германии решило принять Якова, сочтя это своим моральным долгом. Об&nbsp;отправке Палия лично договаривались тогдашний государственный секретарь США Рекс Тиллерсон и&nbsp;новый министр иностранных дел ФРГ Хайко Мас.

 Судить Якова Палия в&nbsp;Германии никто не&nbsp;стал. Юристы справедливо отмечали, что подобные судебные процессы обречены на&nbsp;провал. Ярким доказательством тому стал суд над Иваном Демьянюком. Уроженец Киевской области служил охранником в&nbsp;Травниках и&nbsp;Собиборе. Также после войны уехал в&nbsp;США, также был депортирован в&nbsp;Германию в&nbsp;2009 году. Его судили и&nbsp;в&nbsp;Израиле, и&nbsp;в&nbsp;Германии, и&nbsp;в&nbsp;Испании. Его признали виновным в&nbsp;убийстве 28 тысяч человек. Он&nbsp;подал апелляцию и&nbsp;умер, не&nbsp;дождавшись результата, в&nbsp;2012 году на&nbsp;92-м году жизни.",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos/article/29/24/292440.jpg",
    "width":  850,
    "height": 637        
  },
  "author": {
        "@type": "Person",
    "name": "Игорь КОЗЛОВ,&nbsp;&laquo;ФАКТЫ&raquo;"
    

  },
  "datePublished": "2019-01-11T10:57:00+02:00",
  "dateModified": "2019-01-11T10:57:00+02:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТЫ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}
</script>
</div>            					<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>


<script type="application/javascript">
    var getCommentsByUrl = function(link, noData) {
        if (!link) {
            link = '/objectcomments';
        }
        var data = {"articleswidget_articleId":"292440","articleswidget_articleName":"v-germanii-skonchalsya-95-letnij-ukrainec-kotorogo-obyavili-nacistskim-prestupnikom","notAjax":1,"s":"11f34703d28d5f1e8a87f5c7ab939765"};
        data.dontCountRead = 1;
        $jx.ajax({
            url: link,
            success: function(result) {
                var block = $jx('#comments_content_block');
                result = result.replace(/<script[^>]+jquery\.min\.js[^<]+<\/script>/, ''); // remove jquery inclusion
                block.html(result);
                block.find('.pager a').click(function(){
                    getCommentsByUrl($jx(this).attr('href'), true);
                    window.location.hash = 'comments_start';
                    return false;
                });
            },
            data: data
        });
    }
    getCommentsByUrl();

</script>
				
            	<!-- Comments block -->
            	<!--www.fakty.ua, Content banner (640 333)-->
<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>

            	<div class="">
            		
	                <!-- Alike articles block -->
                	<div class="tit_line"><span class="tit">Читайте также </span></div>
<div id="phoenix593006254f32fe3e6846a30c" class="informer"></div>
<script type="text/javascript">
        var site_id = "593005464f32fe3e764d0ea4";
        var widget_id = "593006254f32fe3e6846a30c";
      </script>
      <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script> 
                	
					<div class="tit_line"><span class="tit">Новости партнеров </span></div>					
					<!--noindex-->
					<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer"></div>
<script>window.RESOURCE_O1B2L3 = 'faktty.com';</script>
<script src="//faktty.com/th.js" ></script> 
                	<!-- Banner block -->
                    <div id="traffim-widget-1489" class="hidden mobilev informer"></div> 

                    <div id="M7888ScriptRootC604504" class="informer">
        <div id="M7888PreloadC604504">
    </div>
</div>

 
                    <div id="MIXADV_2385" class="MIXADVERT_NET informer"></div> 
                                        <div id="MIXADV_5571" class="MIXADVERT_NET hidden mobilev"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=5571" async></script> 
                    <!-- Richmedia banner    -->

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>





					                	
                	<div class="clear"></div>
            	</div>
            	<!-- блок похожих фактов конец -->
            	<div class="clear"></div>
        	</div>
        	<!-- главная новость конец -->
    	</div>
		
		<!-- правая колонка начало -->
		<div class="fl_r right_main">
			<!-- right blocks on main list -->

			<!--noindex-->
                            <div class="banner_p20">
                    <a href="/theme/37"><img src="/images/banners/sentsov.jpg" alt="#SaveOlegSentsov"></a> 
                </div>
            
			<div class="banner_p20">
                ﻿<!--www.fakty.ua, Основное (300 350)-->
<div id='admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585'></div>
			</div>
			<!--/noindex-->
            <div class="banner_p20">
			            <div class="popularno">
            <div class="pink_plashka">
                <p>Популярное</p>
                <span></span>
            </div>
            <ul>
                
                        <li><p><span>1</span><a href="//fakty.ua/292200-ukrainu-nakroet-novyj-ciklon-sinoptik-dala-prognoz-pogody-v-ukraine-10-yanvarya">Украину накроет новый циклон: синоптик дала прогноз погоды на 10 января</a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    9 января 2019                                </span>
                                <span class="mytime">
                                    12:11                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>205010</span>
                            </div>
                        </li>
                    
                        <li><p><span>2</span><a href="//fakty.ua/291855-my-idem-pritula-zabavno-potrollil-zelenskogo-s-ego-pohodom-v-prezidenty">Мы идем: Притула забавно потроллил Зеленского с его походом в президенты</a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    4 января 2019                                </span>
                                <span class="mytime">
                                    8:52                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>148238</span>
                            </div>
                        </li>
                    
                        <li><p><span>3</span><a href="//fakty.ua/292028-ubijcy-dolzhny-hodit-peshkom-voditel-marshrutki-oskorbil-veterana-ato-i-otkazal-v-lgotnom-proezde">В сети рассказали, как водитель маршрутки оскорбил ветерана АТО, отказал в льготном проезде</a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    6 января 2019                                </span>
                                <span class="mytime">
                                    18:47                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>93073</span>
                            </div>
                        </li>
                    
                        <li><p><span>4</span><a href="//fakty.ua/292011-muzha-reginy-todorenko-ulichili-vo-flirte-s-izvestnoj-krasotkoj-v-instagram-foto">Мужа Регины Тодоренко уличили во флирте с известной красоткой в Instagram <span class="fa fa1 fa-camera" aria-hidden="true"></span></a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    6 января 2019                                </span>
                                <span class="mytime">
                                    13:35                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>88432</span>
                            </div>
                        </li>
                    
                        <li><p><span>5</span><a href="//fakty.ua/289945-lomayutsya-uzhe-cherez-poltora-goda-nazvany-samye-problemnye-poderzhannye-avto">Ломаются уже через полтора года: названы самые проблемные подержанные авто <span class="fa fa1 fa-camera" aria-hidden="true"></span></a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    10 января 2019                                </span>
                                <span class="mytime">
                                    8:01                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>83400</span>
                            </div>
                        </li>
                                </ul>
            <p class="ration">* Рейтинг формируется за последние 7 дней</p>
        </div>
            </div>
            <div class="banner_p20">
                <!-- 300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9406759266935085"
     data-ad-slot="7051768054"></ins> 
            </div>

            			<!-- /17774365/fakty.ua -->
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452871910214-0'); });
</script>
</div> 
						<div class="informer banner_p20">
<div id="M7888ScriptRootC598312"> 
    <div id="M7888PreloadC598312"></div> 
</div> 
<div id="M7888Composite627371" style="min-height:125px;"></div>
</div> 
									<div class="banner_p20">
    <div class="pink_plashka">
        <p>Фото и Видеофакты</p>
    </div>
    <div class="facts_blok photo_block carousel_main">
        <div class="strelka1_lf str_ph"><span class="fa fa-angle-left fa-3x fa-border" aria-hidden="true"></span></div>
        <div class="strelka1_rt str_ph"><span class="fa fa-angle-right fa-3x fa-border" aria-hidden="true"></span></div>
        <ul id="photoCarouselContainer">
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-video-camera fa-border1"></i>
                    </div>
                    <a href="/video/show/2224-pape-na-nebo-poyavilsya-trogatelnyj-klip-pogibshemu-na-donbasse-bojcu-specnaza">
                        <img width="300" height="200" alt="Папе на небо: появился трогательный клип погибшему на Донбассе бойцу спецназа" src="/videos/thumbnails/22/2224w300h200.jpg?t=1544096940">
                    </a>
                    <p><a href="/video/show/2224-pape-na-nebo-poyavilsya-trogatelnyj-klip-pogibshemu-na-donbasse-bojcu-specnaza">
                            Папе на небо: появился трогательный клип погибшему на Донбассе бойцу спецназа                        </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-video-camera fa-border1"></i>
                    </div>
                    <a href="/video/show/2230-set-vzorval-neveroyatno-kureznyj-avtogol-v-zhenskom-futbole">
                        <img width="300" height="200" alt="Сеть взорвал невероятно курьезный автогол в женском футболе" src="/videos/thumbnails/22/2230w300h200.jpg?t=1545394380">
                    </a>
                    <p><a href="/video/show/2230-set-vzorval-neveroyatno-kureznyj-avtogol-v-zhenskom-futbole">
                            Сеть взорвал невероятно курьезный автогол в женском футболе                        </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-camera fa-border1"></i>
                    </div>
                    <a href="/photo/album/844">
                        <img width="300" height="200" alt="Джассен Тодоров сфотографировал кладбище автомобилей Volkswagen и Audi в пустыне Мохаве" src="/photos/articles/18/5/18558w300h200.jpg?code=8bda3ebbd9ce1da90fdb95126bc3dc255d80affa">
                    </a>
                    <p><a href="/photo/album/844">
                            National Geographic показал лучшие фото 2018 года                        </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-camera fa-border1"></i>
                    </div>
                    <a href="/photo/album/848">
                        <img width="300" height="200" alt="" src="/photos/articles/18/6/18607w300h200.jpg?code=dca1368494fd8ff9378d3c52ad8dbbc076083482">
                    </a>
                    <p><a href="/photo/album/848">
                            Война поглощает мир: сеть поразили мощные фотоколлажи                        </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-camera fa-border1"></i>
                    </div>
                    <a href="/photo/album/845">
                        <img width="300" height="200" alt="Главная елка Украины на Софийской площади в Киеве - новый год 2019" src="/photos/articles/18/5/18571w300h200.JPG?code=fa373e266285e77be549771b9b6d2ea8c5f4aff1">
                    </a>
                    <p><a href="/photo/album/845">
                            Как в Киеве готовятся к празднованию Нового года: эксклюзивный фоторепортаж                        </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-video-camera fa-border1"></i>
                    </div>
                    <a href="/video/show/2219-strannoe-morskoe-sucshestvo-napugalo-dajverov">
                        <img width="300" height="200" alt="Странное морское существо напугало дайверов " src="/videos/thumbnails/22/2219w300h200.jpg?t=1542377340">
                    </a>
                    <p><a href="/video/show/2219-strannoe-morskoe-sucshestvo-napugalo-dajverov">
                            Странное морское существо напугало дайверов                         </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
        </ul>
    </div>

</div>
			<div class="quote">
    <div class="grey_color">
        <div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
        <div class="intervju">
            <p class="ital"><span class="quoteItem"> Выходит утром на крыльцо теща с метлой в руках. Зять ее спрашивает: « Что это вы, мама, подметать собрались или куда-то летите?»</span></p>
                    </div>
    </div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
			
			

<div class="weather_widget">
    <div id="w_icon">
        <img src="/images/weather/icons/c3.png">
    </div>

    <div id="c_blk">
        <div id="g">Киев</div>
        <div id="tmp">-9</div>
    </div>

    <div id="r_blk">
        <p><span>Ветер:&nbsp;</span>4&nbsp;м/с&nbsp;&nbsp;C<br><span>Давление:&nbsp;</span>747&nbsp;мм</p>
    </div>

    <div id="dr_goroda">
        <a href="/weather"><p>Погода в других городах</p></a>
    </div>
</div>			
						<div id="LentaInformScriptRootN9179" class="news-block-magick informer">
    <div id="LentaInformPreloadN9179"> </div>
</div> 
			<div id="traffim-widget-1095" class="informer"></div> 
						<div id="300_300" class="banner_p20"></div>
 
		</div>

		<!-- правая колонка конец -->
		<div class="clear"></div>		
	</div>
	<!-- левая колонка конец -->

</div>
<!-- контен, что ниже главного меню конец -->

<div class="bottom_banner"><div class="clear"><!--@--></div></div>

<div class="sitemap">
    <div class="sitemap_cont">
        <!--sitemap block on main-->
    	<div class="title">Карта портала</div>
<div class="map_blok">
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/news">Новости</a></p></li>
                                            <li><p><a href="/categories/ukraina">Украина</a></p></li>
                                            <li><p><a href="/categories/politics">Политика</a></p></li>
                                            <li><p><a href="/categories/money">Деньги</a></p></li>
                                            <li><p><a href="/categories/crime">Происшествия</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/categories/world">Мир</a></p></li>
                                            <li><p><a href="/categories/health">Здоровье</a></p></li>
                                            <li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
                                            <li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
                                            <li><p><a href="/categories/sport">Спорт</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/categories/culture">Культура</a></p></li>
                                            <li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
                                            <li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
                                            <li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
                                            <li><p><a href="/birthday">Именинники дня</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/categories/society">Общество</a></p></li>
                                            <li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
                                            <li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
                                            <li><p><a href="/categories/stories">История современности</a></p></li>
                                            <li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/categories/science">Наука и технологии</a></p></li>
                                            <li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
                                            <li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
                                            <li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
                                            <li><p><a href="/categories/blogs">Блоги</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/photo">ФотоФакты</a></p></li>
                                            <li><p><a href="/video">ВидеоФакты</a></p></li>
                                            <li><p><a href="/profile">Профиль пользователя</a></p></li>
                                            <li><p><a href="/horoscope">Гороскоп</a></p></li>
                                            <li><p><a href="/register">Регистрация</a></p></li>
                                                </ul>
        </div>
        <div class="clear"></div>
</div>    </div>
</div>
                    <div class="footer">
                        <div class="fl_l">
                            <p>&copy; 1997&mdash;2019 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
                            <p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
                            <div>
	<ul class="bottom_spec_menu">
	    	        <li><a href="/advert">Реклама</a></li>
	    	        <li><a href="/subscribe">Подписка</a></li>
	    	        <li><a href="/contact">Контакты</a></li>
	    	        <li><a href="/grani">Поздравления и соболезнования</a></li>
	    	        <li class="end"><a target="_blank"  href="/terms">Условия ограниченного использования материалов</a></li>
	    	</ul>
	<div class="clear"></div>
</div>                        </div>
                    
                        <div class="clear"></div>
                    </div>
    <!--googleoff: all-->
    <!--noindex-->
                    <div class="counters_cont">
                        <!--bigmir)net TOP 100-->
                        <span class="counter" id="counter_1">
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
                        </span>
                        <!--LiveInternet-->
                        <span class="counter" id="counter_2"></span>
                        <script type="text/javascript" language="JavaScript">
                            <!--LiveInternet-->
                            var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>";
                            jQuery(htmlCode).appendTo(jQuery('#counter_2'));
                        </script>
                    </div>

                </div>
            </div>
        </div>
    </div>
<a href="#" class="scrollToTop"></a>
    <!--/noindex-->
    <!--googleon: all-->
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/jquery.validate.js"></script>
<script type="text/javascript" src="/js/shortcut.js"></script>
<script type="text/javascript" src="/assets/b127a98f/assets/js/front_read.js?v=4"></script>
<script type="text/javascript" src="/js/comments.js"></script>
<script type="text/javascript" src="/js/jquery.blockui.js"></script>
<script type="text/javascript" src="/js/jquery.carousel.js"></script>
<script type="text/javascript" src="/js/lightslider/js/lightslider.min.js"></script>
<script type="text/javascript" src="/js/counters-informers-init.js?v=25"></script>
</body>
</html>

