<!DOCTYPE html>
<html lang="ru">
<head>
<title>Сергей Стефанчук &ndash; в Раде девятого созыва будет на пять комитетов меньше - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Минус пять»: у Зеленского рассказали, как «оптимизируют» комитеты Рады" />
<meta property="twitter:title" content="«Минус пять»: у Зеленского рассказали, как «оптимизируют» комитеты Рады" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Координатор подготовительной депутатской группы считает, что группы эффективнее комитетов" />
<meta property="twitter:description" content="Координатор подготовительной депутатской группы считает, что группы эффективнее комитетов" />
<meta property="og:url" content="https://fakty.ua/314712-minus-pyat-u-zelenskogo-rasskazali-kak-optimiziruyut-komitety-rady" />
<meta property="og:image" content="https://fakty.ua/photos2/article/31/47/314712_fb_015901.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/31/47/314712.jpg" />
<meta name="description" content="Координатор подготовительной депутатской группы считает, что ничего важного у парламента не забирали, просто комитеты &amp;laquo;сгруппировали&amp;raquo; и &amp;laquo;оптимизировали&amp;raquo;" />
<meta name="keywords" content="новость, Минус, пять, Зеленского, рассказали, как, оптимизируют, комитеты, Рады" />
<link rel="amphtml" href="https://amp.fakty.ua/314712-minus-pyat-u-zelenskogo-rasskazali-kak-optimiziruyut-komitety-rady" />
<link rel="canonical" href="https://fakty.ua/314712-minus-pyat-u-zelenskogo-rasskazali-kak-optimiziruyut-komitety-rady" />
<script type="text/javascript" src="/assets/a3704679/jquery.min.js"></script>
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<script>
        var isMobile = window.matchMedia("(max-width: 640px)");
        document.addEventListener("DOMContentLoaded", function() {
            if (isMobile.matches) {
                var r = document.getElementById('right');
                r.parentNode.removeChild(r);
            }
            "use strict";
            var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
            if ("IntersectionObserver" in window) {
                let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
                    entries.forEach(function(entry) {
                        if (entry.isIntersecting) {
                            let lazyImage = entry.target;
                            lazyImage.src = lazyImage.dataset.src;
                            lazyImage.classList.remove("lazy");
                            lazyImageObserver.unobserve(lazyImage);
                        }
                    });
                }, {
                    rootMargin: "0px 0px 250px 0px"
                });
                lazyImages.forEach(function(lazyImage) {
                    lazyImageObserver.observe(lazyImage);
                });
            } else {
                lazyImages.forEach(function(lazyImage) {
                    if ( getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("lazy");
                        lazyImages = lazyImages.filter(function(image) {
                            return image !== lazyImage;
                        });
                    }
                });
            }
        });
    </script>
<link rel="stylesheet" href="/css/criticall.css">
<link rel="stylesheet" href="/css/style.css?v=10">
<link rel="stylesheet" href="/css/style-new.css?v=39">
<link rel="stylesheet" media="screen and (min-width: 641px) and (max-width: 1366px)" href="/css/uz.css?v=13">
<link rel="stylesheet" media="screen and (max-width: 640px)" href="/css/mobilev.css?v=22">
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script async src="/js/facts.js?v=25"></script>
</head>
<body>
<div class="fon_kartinka">

<div class="page">
<div class="page_cnt">
<div class="page_content">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="main_menu">
<ul id="navbar">
<li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li><li><a href=/photo>Фото</a></li><li><a href=/video>Видео</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li><a href=/categories/sport>Спорт</a><ul><li><a href=/categories/sport/football>Футбол</a></li></ul></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li>
</ul>
</div>
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="/rss" rel="nofollow"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="/currency">
<span id="c840">25.15 / 25.44</span>
<span id="c978">27.98 / 28.42</span>
</a>
</div>
<a href="/weather">
<div class="weath">
<span>Киев:&nbsp;+15</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display: block">
<li class="begin">
<a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display: none">
<li class="begin">
<a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText">0</span></a>
<ul>
<li><a href="/profile">Профиль</a></li>
<li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_on_pink">
<ul>
<li><a href="/archive/2019/3">Архив</a></li>
</ul>
</div>
</div>
<div class="poisk">
<span>поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
<form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
 </div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
        </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li><a href="/theme/58"><nobr>Задержание Гримчака</nobr></a></li>
<li><a href="/theme/50"><nobr>Выборы-2019</nobr></a></li>
<li><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li>
<li><a href="/theme/46"><nobr>Смерть Екатерины Гандзюк</nobr></a></li>
<li><a href="/theme/35"><nobr>Катастрофа MH17</nobr></a></li>
<li><a href="/theme/54"><nobr>Убийство в Переяславе</nobr></a></li>
<li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
<li><a href="/theme/57"><nobr>Приговор Маркиву</nobr></a></li>
<li><a href="/theme/55"><nobr>Летний отдых для детей</nobr></a></li>
<li><a href="/theme/41"><nobr>Новые ПДД и штрафы</nobr></a></li>
<li><a href="/theme/37"><nobr>Дело Сенцова</nobr></a></li>
<li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="314712">
<span class="time">
01:59 </span>
<a href="/314712-minus-pyat-u-zelenskogo-rasskazali-kak-optimiziruyut-komitety-rady" class="bold">
«Минус пять»: у Зеленского рассказали, как «оптимизируют» комитеты Рады </a>
</li>
<li id="314711">
<span class="time">
01:36 </span>
<a href="/314711-golaya-v-obnimku-s-pitonom-miss-vselennaya-udivila-neobychnoj-fotosessiej">
Голая в обнимку с питоном: «Мисс Вселенная» удивила необычной фотосессией </a>
</li>
<li id="314710">
<span class="time">
00:53 </span>
<a href="/314710-masshtabnyj-pozhar-v-chernovcah-ogon-ohvatil-kirpichnyj-zavod-video" class="bold">
Масштабный пожар в Черновцах: огонь охватил кирпичный завод <span class="icon-video-camera"></span> </a>
</li>
<li id="314709">
<span class="time">
00:21 </span>
<a href="/314709-stal-izvesten-sopernik-zari-v-raunde-plej-off-ligi-evropy-video" class="bold">
Стал известен соперник «Зари» в раунде плей-офф Лиги Европы <span class="icon-video-camera"></span> </a>
</li>
<li id="314708">
<span class="time">
00:12 </span>
<a href="/314708-v-kremle-nashli-aviabombu-ugrozhala-li-putinu-opasnost">
В Кремле нашли авиабомбу: угрожала ли Путину опасность </a>
</li>
<li id="314707">
<span class="time">
15.08 23:55 </span>
<a href="/314707-pod-kievom-rebenok-vypal-iz-okna-poka-pyanaya-mat-spala-besprobudnym-snom-video">
Алкоголь убивает: под Киевом ребенок выпал из окна, пока пьяная мать спала беспробудным сном <span class="icon-video-camera"></span> </a>
</li>
<li id="314690">
<span class="time">
15.08 23:54 </span>
<a href="/314690-unichtozhat-li-zemlyu-annunaki-prognoz-uchastnicy-bitvy-ekstrasensov-foto">
Уничтожат ли Землю аннунаки? Прогноз участницы «Битвы экстрасенсов» <span class="icon-camera"></span> </a>
</li>
<li id="314705">
<span class="time">
15.08 23:21 </span>
<a href="/314705-grimchaku-i-ego-pomocshniku-soobcshili-o-podozrenii" class="bold">
Гримчаку и его «помощнику» сообщили о подозрении: о чем идет речь </a>
</li>
<li id="314704">
<span class="time">
15.08 23:19 </span>
<a href="/314704-mariupol-bez-shansov-ustupil-v-niderlandah-i-pokinul-ligu-evropy-video-golov">
«Мариуполь» без шансов уступил в Нидерландах и покинул Лигу Европы: видеообзор матча </a>
</li>
<li id="314706">
<span class="time">
15.08 23:18 </span>
<a href="/314706-uzhe-pyatyj-film-studii-walt-disney-sobral-v-2019-godu-bolee-1-mlrd-dollarov-video" class="bold">
Уже пятый фильм студии Walt Disney собрал в 2019 году более 1 млрд долларов <span class="icon-video-camera"></span> </a>
</li>
<li id="314703">
<span class="time">
15.08 22:48 </span>
<a href="/314703-oblili-zelyonkoj-korrektirovcshika-ognya-gradov-po-mariupolyu-teplo-vstretili-na-svobode">
Облили зелёнкой: корректировщика огня "Градов" по Мариуполю "тепло" встретили на свободе <span class="icon-video-camera"></span> </a>
</li>
<li id="314702">
<span class="time">
15.08 22:14 </span>
<a href="/314702-v-rossii-icshut-na-rabotu-snajpera-dlya-ohrany-massovyh-meropriyatij-v-seti-azhiotazh">
В России ищут на работу снайпера для "охраны массовых мероприятий": в сети ажиотаж </a>
</li>
</ul>
<span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
</div>
<script>
    document.addEventListener("DOMContentLoaded", function() {
        id=document.getElementById(document.getElementById('article_id').innerHTML);
        id.parentNode.removeChild(id);
    });
</script></div>

<div class=mycont3>
<span class="fl_l my_rubrika">
Украина </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>«Минус пять»: у Зеленского рассказали, как «оптимизируют» комитеты Рады</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">16.08.2019</span>
<span id="article_id" style="display:none;">314712</span>
<span class="time">
1:59 </span>
<span class="item__mdash"> — </span>
16 августа 2019 </span>
<span class=" fl_r statistic3"><span class=stat_text>10</span></span>
<div class="foto_zag3">
<img src="/photos2/article/31/47/314712w540zc0.jpg?v=024752" alt="Сергей Стефанчук" />
</div>
<div class="avtor">
Инф. «ФАКТОВ» </div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
<a href="/314399-budut-unichtozhat-ukrainu-cimbalyuk-rasskazal-o-celyah-sil-putina-v-novoj-rade" target="_blank">В&nbsp;Верховной Раде 9-го созыва</a> будут работать 23 парламентских комитета&nbsp;&mdash; на&nbsp;пять меньше, чем в&nbsp;парламенте предыдущего созыва. Об&nbsp;этом <a href="https://lb.ua/news/2019/08/15/434833_novoy_rade_23_parlamentskih.html" target="_blank" rel="nofollow">LB.ua</a> сообщил будущий народный депутат от&nbsp;партии Слуга народа, координатор подготовительной депутатской группы Руслан Стефанчук.</p><!--googleoff: all--><div id="MIXADV_6281" class="MIXADVERT_NET"></div><!--googleon: all-->
<p>
<em>&laquo;Мы&nbsp;предлагаем сократить количество комитетов до&nbsp;23. По&nbsp;сути, будет минус 5 комитетов по&nbsp;сравнению с&nbsp;прошлым созывом&raquo;,</em>&mdash;&nbsp;заявил он.</p>
<p>
При этом Стефанчук отметил, что ничего важного не&nbsp;сократили, а&nbsp;просто сгруппировали и&nbsp;оптимизировали.</p>
<p>
<em>&laquo;В&nbsp;первую очередь мы&nbsp;взяли эффективность работы комитетов, которая изложена в&nbsp;статистической таблице, и&nbsp;посмотрели, какие действительно были эффективны, а&nbsp;какие&nbsp;&mdash; нет. После этого мы&nbsp;занялись вопросами оптимизаци</em>и&raquo;,&nbsp;&mdash; заявил Стефанчук.</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
Он&nbsp;отметил, что подход был изменен &laquo;по&nbsp;направлениям, которые необходимо развивать&raquo;, а&nbsp;не&nbsp;ради &laquo;трудоустройства депутатов&raquo;. А&nbsp;предложенная матрица основывается на&nbsp;классификационном делении на&nbsp;отрасли&nbsp;&mdash; &laquo;не&nbsp;на&nbsp;людей, а&nbsp;на&nbsp;отрасли&raquo;.</p>
<p>
Как ранее сообщали &laquo;ФАКТЫ&raquo;, <a href="/314683-ne-vse-tak-idealno-izvestnyj-zhurnalist-rasskazal-o-dogovornyakah-v-novoj-rade" target="_blank">известный теле-и радиоведущий Андрей Куликов в&nbsp;интервью нашему изданию заявил</a>, что в&nbsp;Верховной Раде девятого созыва наверняка будут и&nbsp;&laquo;договорняки&raquo;, и&nbsp;торги за&nbsp;голоса, поэтому нужно готовиться к&nbsp;различным вариантам развития событий.</p></p> <p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
</div>
<script>
        var da = {"articleswidget_articleId":"314712","articleswidget_articleName":"minus-pyat-u-zelenskogo-rasskazali-kak-optimiziruyut-komitety-rady","notAjax":1,"s":"f51564a6d7265418a6422ae7d02dbb89"};
        $jx.ajax({
            url: '/count',
            data: da
        });

    </script>

<div class="manage_panel">
<a href="/categories/ukraina" class="previous">К содержанию раздела</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/314712" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#5d247327353c2f343833322b1d3b3c36292473283c62622e283f37383e29608dfc8cdf8ded8cdf8cd18cd27d8de08ded7d8cdc8ded8de48cdf8de87d6e6c696a6c6f7b3f323924603529292d2e6772723b3c36292473283c726e6c696a6c6f" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
</ul>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/314712" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-facebook">&nbsp;&nbsp;Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;Минус пять&raquo;: у Зеленского рассказали, как &laquo;оптимизируют&raquo; комитеты Рады&amp;url=https://fakty.ua/314712" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-twitter">&nbsp;&nbsp;Твитнуть</span></a></div></li></ul> 
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://fakty.ua/314712-minus-pyat-u-zelenskogo-rasskazali-kak-optimiziruyut-komitety-rady"
  },
  "headline": "«Минус пять»: у Зеленского рассказали, как «оптимизируют» комитеты Рады",
  "description": "Координатор подготовительной депутатской группы считает, что группы эффективнее комитетов",
  "articleBody": "
 В&nbsp;Верховной Раде 9-го созыва будут работать 23 парламентских комитета&nbsp;&mdash; на&nbsp;пять меньше, чем в&nbsp;парламенте предыдущего созыва. Об&nbsp;этом LB.ua сообщил будущий народный депутат от&nbsp;партии Слуга народа, координатор подготовительной депутатской группы Руслан Стефанчук.

 &laquo;Мы&nbsp;предлагаем сократить количество комитетов до&nbsp;23. По&nbsp;сути, будет минус 5 комитетов по&nbsp;сравнению с&nbsp;прошлым созывом&raquo;,&mdash;&nbsp;заявил он.

 При этом Стефанчук отметил, что ничего важного не&nbsp;сократили, а&nbsp;просто сгруппировали и&nbsp;оптимизировали.

 &laquo;В&nbsp;первую очередь мы&nbsp;взяли эффективность работы комитетов, которая изложена в&nbsp;статистической таблице, и&nbsp;посмотрели, какие действительно были эффективны, а&nbsp;какие&nbsp;&mdash; нет. После этого мы&nbsp;занялись вопросами оптимизации&raquo;,&nbsp;&mdash; заявил Стефанчук.

 Он&nbsp;отметил, что подход был изменен &laquo;по&nbsp;направлениям, которые необходимо развивать&raquo;, а&nbsp;не&nbsp;ради &laquo;трудоустройства депутатов&raquo;. А&nbsp;предложенная матрица основывается на&nbsp;классификационном делении на&nbsp;отрасли&nbsp;&mdash; &laquo;не&nbsp;на&nbsp;людей, а&nbsp;на&nbsp;отрасли&raquo;.

 Как ранее сообщали &laquo;ФАКТЫ&raquo;, известный теле-и радиоведущий Андрей Куликов в&nbsp;интервью нашему изданию заявил, что в&nbsp;Верховной Раде девятого созыва наверняка будут и&nbsp;&laquo;договорняки&raquo;, и&nbsp;торги за&nbsp;голоса, поэтому нужно готовиться к&nbsp;различным вариантам развития событий.",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/31/47/314712.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
          "@type": "Organization",
      "name": "ФАКТЫ"
    
  },
  "datePublished": "2019-08-16T01:59:01+03:00",
  "dateModified": "2019-08-16T01:59:01+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТЫ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}
</script>
</div> <a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script type="application/javascript">
    var getCommentsByUrl = function(link, noData) {
        if (!link) {
            link = '/objectcomments';
        }
        var data = {"articleswidget_articleId":"314712","articleswidget_articleName":"minus-pyat-u-zelenskogo-rasskazali-kak-optimiziruyut-komitety-rady","notAjax":1,"s":"f51564a6d7265418a6422ae7d02dbb89"};
        data.dontCountRead = 1;
        $jx.ajax({
            url: link,
            success: function(result) {
                var block = $jx('#comments_content_block');
                result = result.replace(/<script[^>]+jquery\.min\.js[^<]+<\/script>/, ''); // remove jquery inclusion
                block.html(result);
                block.find('.pager a').click(function(){
                    getCommentsByUrl($jx(this).attr('href'), true);
                    window.location.hash = 'comments_start';
                    return false;
                });
            },
            data: data
        });
    }
    if (!isMobile.matches) {getCommentsByUrl()};

</script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>

<div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="adsense" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5807169104"></ins>
<!--googleoff: all-->

<div id="pho"></div>

<!--googleon: all-->
<script type="text/javascript">
var el=document.getElementById("adsense"),el2=document.getElementById("pho"),d=new Date, s=d.getSeconds()*2;
if (s%2 != 0) {el.classList.add("adsbygoogle");}
else {
     el2.id="phoenix593006254f32fe3e6846a30c";
     el2.classList.add("informer");
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div class="tit_line"><span class="tit">Новости партнеров </span></div>

<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'listonnw.pro';</script>

<!--googleon: all-->

<!--googleoff: all-->

<div>
<script class="r37120" type="text/javascript">
if (isMobile.matches) {
    (function() {
        var worker37120,
            tickerID = 37120,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r37120'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's37120');
            script.setAttribute('data-idn', idn);
            script.src = '//v1rt.news/ru-n4p/0/37/ticker_37120.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker37120.postMessage(data);
                }

                worker37120 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker37120.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker37120.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
}
</script>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M7888ScriptRootC604504" class="informer">
<div id="M7888PreloadC604504">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="0-MIXADV_2385" class="MIXADVERT_NET"></div>
<script class='r21134' type='text/javascript'>
    (function() {
    H=new XMLHttpRequest();
    H.open("GET","/return_ip.php",false);
    H.send(null);
    if (H.responseText != '88.81.236.26') {
        var worker21134,
            tickerID = 21134,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r21134'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = 'abcdefghiklmnopqrstuvwxyz',
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's21134');
            script.setAttribute('data-idn', idn);
            script.src = '//js-goods.redtram.com/0/21/ticker_21134.js';
			script.async = 'true';
			script.defer = 'true';
        tag.parentNode.insertBefore(script, tag);
}
    })();
</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M246128ScriptRootC686553">
<div id="M246128PreloadC686553"> </div>
</div>

<!--googleon: all-->
<div id="MIXADV_5571" class="MIXADVERT_NET hidden mobilev"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=5571" async></script>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">


<div class="banner_p20">
<div id="promo"></div>
<script>
d=new Date;el=document.getElementById('promo');
if (d.getSeconds() % 10 == 0) {
el.innerHTML='<a href="/theme/37"><img src="/images/banners/sentsov.jpg" alt="#SaveOlegSentsov"></a>';
}
else  {
el.innerHTML='<div class="podpiska lite"><a href="/subscribenewspaper"><div class="vzg">Еженедельная<br>бумажная&nbsp;версия</div><div class="sp"><ul><li>Главное&nbsp;за&nbsp;неделю</li><li>TV-программа</li><li>Гороскоп</li></ul></div><div class="cena"><span>55</span></div><div class="zg">Подпишись<br>сейчас!</div></a></div>';
}
</script>
</div>
<div class="banner_p20">
﻿
<div id='admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585'></div>
</div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="//fakty.ua/314275-ukraincam-rezko-povysyat-zarplaty-kak-eto-otrazitsya-na-pensiyah">Украинцам резко повысят зарплаты: как это отразится на пенсиях</a></p>
<div class="td tddown">
<span class="mydate">
12 августа 2019 </span>
<span class="mytime">
6:25 </span>
</div>
<div class="statistic">
<span class=stat_text>275560</span>
</div>
</li>
<li><p><span>2</span><a href="//fakty.ua/314157-pohorony-villi-tokareva-molodaya-vdova-nachala-zadyhatsya-u-groba-shansone">Похороны Вилли Токарева: молодая вдова начала задыхаться у гроба шансонье</a></p>
<div class="td tddown">
<span class="mydate">
10 августа 2019 </span>
<span class="mytime">
6:05 </span>
</div>
<div class="statistic">
<span class=stat_text>130948</span>
</div>
</li>
<li><p><span>3</span><a href="//fakty.ua/314160-pogubila-blizost-k-voru-v-zakone-sashe-severu-stalo-izvestno-kak-ubivali-mihaila-kruga">Погубила близость к «вору в законе» Саше Северу: стало известно, как убивали Михаила Круга</a></p>
<div class="td tddown">
<span class="mydate">
10 августа 2019 </span>
<span class="mytime">
6:40 </span>
</div>
<div class="statistic">
<span class=stat_text>127896</span>
</div>
</li>
<li><p><span>4</span><a href="//fakty.ua/313935-megan-markl-zabrala-syna-i-ushla-ot-princa-garri-smi-foto">Меган Маркл забрала сына и ушла от принца Гарри – СМИ <span class="icon-camera"></span> </a></p>
<div class="td tddown">
<span class="mydate">
8 августа 2019 </span>
<span class="mytime">
 8:35 </span>
</div>
<div class="statistic">
<span class=stat_text>110546</span>
</div>
</li>
<li><p><span>5</span><a href="//fakty.ua/314167-v-kirillovke-nachalsya-obval-cen-chto-proishodit">В Кирилловке начался обвал цен: что происходит</a></p>
<div class="td tddown">
<span class="mydate">
10 августа 2019 </span>
<span class="mytime">
6:55 </span>
</div>
<div class="statistic">
<span class=stat_text>105884</span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<ins id="adsense300X250" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
var el1=document.getElementById("adsense300X250"),el2=document.getElementById("mix");
if (!document.getElementById("no_ads")) {el1.classList.add("adsbygoogle");}
else {el2.id="MIXADV_2278";el1.style.display='none';};
</script>
</div>

<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
<script type='text/javascript'>
if (typeof googletag !== 'undefined') {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452871910214-0'); });}
</script>
</div>
<!--googleoff: all-->

<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>

<!--googleon: all-->
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> — Знаете, в детстве я боялся темноты. Теперь же, когда вижу свой счет за электроэнергию, я боюсь света!.. </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<a href="/weather">
<div id="w_icon">
<img src="/images/weather/icons/c3.png">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+15</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>4&nbsp;м/с&nbsp;&nbsp;С<br><span>Давление:&nbsp;</span>745&nbsp;мм</p>
</div>
<div id="dr_goroda">
<p>Погода в других городах</p>
</div>
</a>
</div>
<!--googleoff: all-->

<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="300_300" class="banner_p20"></div>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<div id="yw0" class="list-view">
<div class="keys" style="display:none" title="/314712-minus-pyat-u-zelenskogo-rasskazali-kak-optimiziruyut-komitety-rady"><span>314705</span><span>314703</span><span>314694</span><span>314698</span><span>314691</span><span>314689</span><span>314683</span></div>
<div class="items">
<li>
<div class="td tddown">
<span class="mydate">15 августа 2019</span>
<span class="mytime">23:21</span>
</div>
<a class="latest" href="/314705-grimchaku-i-ego-pomocshniku-soobcshili-o-podozrenii">Гримчаку и его «помощнику» сообщили о подозрении: о чем идет речь</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 августа 2019</span>
<span class="mytime">22:48</span>
</div>
<a class="latest" href="/314703-oblili-zelyonkoj-korrektirovcshika-ognya-gradov-po-mariupolyu-teplo-vstretili-na-svobode">Облили зелёнкой: корректировщика огня "Градов" по Мариуполю "тепло" встретили на свободе (видео)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 августа 2019</span>
<span class="mytime">20:33</span>
</div>
<a class="latest" href="/314694-analitiki-bloomberg-otmechayut-rekordnyj-rost-ekonomik-ukrainy">Экономика Украины растет быстрее, чем у европейских стран: озвучена неожиданная статистика </a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 августа 2019</span>
<span class="mytime">20:12</span>
</div>
<a class="latest" href="/314698-s-meshkom-na-golove-topili-v-sivashe-ukrainec-rasskazal-o-pytkah-v-fsb">С мешком на голове топили в Сиваше: украинец рассказал о пытках в ФСБ</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 августа 2019</span>
<span class="mytime">18:39</span>
</div>
<a class="latest" href="/314691-v-ukraine-ogranichili-pravo-dosrochnogo-vyhoda-na-pensiyu-kogo-zatronut-novye-izmeneniya">В Украине сократили количество тех, кто может досрочно выйти на пенсию: кому придется работать дольше</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 августа 2019</span>
<span class="mytime">18:03</span>
</div>
<a class="latest" href="/314689-polnolunie-15-avgusta-onlajn-translyaciya-video">Полнолуние 15 августа: онлайн-трансляция (видео)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 августа 2019</span>
<span class="mytime">16:52</span>
</div>
<a class="latest" href="/314683-ne-vse-tak-idealno-izvestnyj-zhurnalist-rasskazal-o-dogovornyakah-v-novoj-rade">Не все так идеально: известный журналист рассказал о "договорняках" в новой Раде</a>
</li>
</div>
</div> </ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="/news">Новости</a></p></li>
<li><p><a href="/categories/ukraina">Украина</a></p></li>
 <li><p><a href="/categories/politics">Политика</a></p></li>
<li><p><a href="/categories/money">Деньги</a></p></li>
<li><p><a href="/categories/crime">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/world">Мир</a></p></li>
<li><p><a href="/categories/health">Здоровье</a></p></li>
<li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
<li><p><a href="/categories/sport">Спорт</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/culture">Культура</a></p></li>
<li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
<li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/society">Общество</a></p></li>
<li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="/categories/stories">История современности</a></p></li>
<li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/science">Наука и технологии</a></p></li>
<li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/photo">ФотоФакты</a></p></li>
<li><p><a href="/video">ВидеоФакты</a></p></li>
<li><p><a href="/profile">Профиль пользователя</a></p></li>
<li><p><a href="/horoscope">Гороскоп</a></p></li>
<li><p><a href="/register">Регистрация</a></p></li>
 </ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2019 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="/advert">Реклама</a></li>
<li><a href="/subscribe">Подписка</a></li>
<li><a href="/contact">Контакты</a></li>
<li><a href="/grani">Поздравления и соболезнования</a></li>
<li class="end"><a target="_blank" href="/terms">Условия ограниченного использования материалов</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script type="text/javascript">
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script type="text/javascript">
                            <!--LiveInternet-->
                            var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>";
                            jQuery(htmlCode).appendTo(jQuery('#counter_2'));
                        </script>
</div>
</div>
</div>
</div>
</div>
<a href="#" class="scrollToTop"></a>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<!--googleon: all-->
<script async defer src="/js/counters-informers-init.js?v=57"></script>
<script type="text/javascript" src="/assets/b127a98f/assets/js/front_read.js"></script>
</body>
</html>