<!DOCTYPE html>
<html lang="ru">
<head>
<title>В ОРДО проводятся масштабные проверки на наличие паспорта ДНР - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Увозят в &quot;полицию&quot; и берут отпечатки пальцев: в ОРДО массовые облавы на владельцев украинских..." />
<meta property="twitter:title" content="Увозят в &quot;полицию&quot; и берут отпечатки пальцев: в ОРДО массовые облавы на владельцев украинских..." />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Оккупанты провели проверки в Макеевке, в Ясиноватой, в Горловке, Старобешево" />
<meta property="twitter:description" content="Оккупанты провели проверки в Макеевке, в Ясиноватой, в Горловке, Старобешево" />
<meta property="og:url" content="https://fakty.ua/339025-uvozyat-v-policiyu-i-berut-otpechatki-palcev-v-ordo-massovye-oblavy-na-vladelcev-ukrainskih-pasportov" />
<meta property="og:image" content="https://fakty.ua/photos2/article/33/90/339025_fb_230752.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/33/90/339025.jpg" />
<meta name="description" content="На оккупированной территории Донецкой области в течение нескольких дней проводят масштабные проверки документов" />
<meta name="keywords" content="новость, Увозят, полицию, берут, отпечатки, пальцев, ОРДО, массовые, облавы, владельцев, украинских, паспортов" />
<link rel="amphtml" href="https://amp.fakty.ua/339025-uvozyat-v-policiyu-i-berut-otpechatki-palcev-v-ordo-massovye-oblavy-na-vladelcev-ukrainskih-pasportov" />
<link rel="canonical" href="https://fakty.ua/339025-uvozyat-v-policiyu-i-berut-otpechatki-palcev-v-ordo-massovye-oblavy-na-vladelcev-ukrainskih-pasportov" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<script>
        let d=document, w=window, D = new Date();
        let isMobile = w.matchMedia("(max-width: 640px)");
        d.addEventListener("DOMContentLoaded", function() {
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
            }
            "use strict";
            let lazyImages = [].slice.call(d.querySelectorAll("img.lazy"));
            if ("IntersectionObserver" in window) {
                let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
                    entries.forEach(function(entry) {
                        if (entry.isIntersecting) {
                            let lazyImage = entry.target;
                            lazyImage.src = lazyImage.dataset.src;
                            lazyImage.classList.remove("lazy");
                            lazyImageObserver.unobserve(lazyImage);
                        }
                    });
                }, {
                    rootMargin: "0px 0px 250px 0px"
                });
                lazyImages.forEach(function(lazyImage) {
                    lazyImageObserver.observe(lazyImage);
                });
            } else {
                lazyImages.forEach(function(lazyImage) {
                    if ( getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("lazy");
                        lazyImages = lazyImages.filter(function(image) {
                            return image !== lazyImage;
                        });
                    }
                });
            }
        });
    </script>
<link rel="stylesheet" href="/css/criticalle.css">
<link rel="stylesheet" href="/css/style.css?v=1">
<link rel="stylesheet" href="/css/style-new.css?v=6">
<link rel="stylesheet" media="screen and (min-width: 641px) and (max-width: 1366px)" href="/css/uz.css?v=1">
<link rel="stylesheet" media="screen and (max-width: 640px)" href="/css/mobilev.css?v=2">
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script async src="/js/bundle.js?v=27"></script>
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body>
<div class="fon_kartinka">

<div class="page">
<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="/rss" rel="nofollow"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="/currency">
<span id="c840">27.98 / 28.56</span>
<span id="c978">30.51 / 31.42</span>
</a>
</div>
<a href="/weather">
<div class="weath">
<span>Киев:&nbsp;0</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="/profile">Профиль</a></li>
<li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="/archive/2020/1">Архив</a>
</div>
</div>
<div class="poisk">
<span>поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
<form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
<label for="search-field" style="display: none">Поиск</label>
</form>
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
        </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
<div class="main_menu">
<ul id="navbar">
<li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li><li><a href=/photo>Фото</a></li><li><a href=/video>Видео</a></li></ul></li><li><a href=/categories/sport>Спорт</a><ul><li><a href=/categories/sport/football>Футбол</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/46"><nobr>Смерть Екатерины Гандзюк</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="/theme/73"><nobr>Что делать на карантине</nobr></a></li>
<li><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li>
<li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
<li><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li>
<li><a href="/theme/68"><nobr>Крушение самолета МАУ</nobr></a></li>
<li><a href="/theme/35"><nobr>Катастрофа MH17</nobr></a></li>
<li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
<li><a href="/theme/63"><nobr>Рынок земли</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="339028">
<span class="time">
30.03 23:56 </span>
<a href="/339028-pervyj-poshel-srochno-gospitalizirovan-passazhir-skandalnogo-rejsa-doha-kiev">
Первый пошел? Срочно госпитализирован пассажир скандального рейса Доха – Киев </a>
</li>
<li id="339026">
<span class="time">
30.03 23:19  </span>
<a href="/339026-voz-prizvala-zdorovyh-lyudej-otkazatsya-ot-nosheniya-medicinskih-masok">
ВОЗ призвала здоровых людей отказаться от ношения медицинских масок </a>
</li>
<li id="339027">
<span class="time">
30.03 23:08 </span>
<a href="/339027-centralnyj-park-v-nyu-jorke-prevracshayut-v-ogromnyj-gospital-dlya-zarazhennyh-koronavirusom" class="bold">
Центральный парк в Нью-Йорке превращают в огромный госпиталь для зараженных коронавирусом </a>
</li>
<li id="339025">
<span class="time">
30.03 23:07 </span>
<a href="/339025-uvozyat-v-policiyu-i-berut-otpechatki-palcev-v-ordo-massovye-oblavy-na-vladelcev-ukrainskih-pasportov" class="bold">
Увозят в "полицию" и берут отпечатки пальцев: в ОРДО массовые облавы на владельцев украинских паспортов </a>
</li>
<li id="339024">
<span class="time">
30.03 23:01 </span>
<a href="/339024-doktor-komarovskij-rasskazal-kak-mozhno-izolirovatsya-esli-v-seme-est-bolnoj-koronavirusom">
Доктор Комаровский рассказал, как можно изолироваться, если в семье есть больной коронавирусом </a>
</li>
<li id="339023">
<span class="time">
30.03 22:39 </span>
<a href="/339023-habiba-ulichili-vo-lzhi-chto-izvestno" class="bold">
Хабиба уличили во лжи: что известно </a>
</li>
<li id="339022">
<span class="time">
30.03 22:15 </span>
<a href="/339022-rada-povysila-limity-dlya-platelcshikov-edinogo-naloga-chto-izmenilos-v-zakone">
Рада повысила лимиты для плательщиков единого налога: что изменилось в законе </a>
</li>
<li id="338011">
<span class="time">
30.03 22:13 </span>
<a href="/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya" class="bold">
Коронавирус в Украине: статистика заболеваемости и смертности по областям <span class="upd">(обновляется)</span> </a>
</li>
<li id="339020">
<span class="time">
30.03 21:52 </span>
<a href="/339020-v-luganske-vrachi-massovo-pomolilis-o-spasenii-ot-koronavirusa">
В Луганске врачи массово помолились о спасении от коронавируса </a>
</li>
<li id="339019">
<span class="time">
30.03 21:37 </span>
<a href="/339019-mne-strashno-populyarnaya-aktrisa-sdelala-otkrovennoe-priznanie" class="bold">
«Мне страшно»: популярная украинская актриса сделала откровенное признание  </a>
</li>
<li id="339018">
<span class="time">
30.03 21:16 </span>
<a href="/339018-glavnoe---napugat-v-mvd-zayavili-chto-ne-budut-shtrafovat-za-pikniki-na-karantine">
Главное — напугать: в МВД заявили, что не будут штрафовать за пикники на карантине </a>
</li>
<li id="339017">
<span class="time">
30.03 21:00 </span>
<a href="/339017-dvoe-harkovskih-delcov-uhitrilis-prodat-za-granicu-300-tysyach-medicinskih-masok-video">
Двое харьковских дельцов ухитрились продать за границу 300 тысяч медицинских масок <span class="icon-video-camera"></span> </a>
</li>
</ul>
<span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<div class=mycont3>
<span class="fl_l my_rubrika">
Украина </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Увозят в "полицию" и берут отпечатки пальцев: в ОРДО массовые облавы на владельцев украинских паспортов</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">30.03.2020</span>
<span id="article_id" style="display:none;">339025</span>
<span class="time">
23:07 </span>
<span class="item__mdash"> — </span>
30 марта 2020 </span>
<span class="statistic3"><span class=stat_text>398</span></span>
<div class="foto_zag3">
<img width="540" height="405" src="/photos2/article/33/90/339025w540zc0.jpg?v=000401" alt="Украинский паспорт" />
</div>
<div class="avtor">
<a href="/author/10">
Егор КРУШИЛИН,&nbsp;&laquo;ФАКТЫ&raquo; </a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
В&nbsp;ряде городов на&nbsp;оккупированной территории Донецкой области в&nbsp;течение последних нескольких дней проводят <a href="//fakty.ua/335909" target="_blank">масштабные проверки документов</a>&nbsp;&mdash; под прицелом люди с&nbsp;украинскими паспортами и&nbsp;с&nbsp;неместной пропиской. Граждан с&nbsp;паспортами Украины переписывают, некоторых даже увозят в&nbsp;местные отделения &laquo;полиции&raquo;.</p><!--googleoff: all--><div id="MIXADV_7039" class="MIXADVERT_NET"></div><!--googleon: all-->
<p>
Проверки прошли в&nbsp;Макеевке, в&nbsp;Ясиноватой, в&nbsp;Горловке, Старобешево. Об&nbsp;этом &laquo;ФАКТАМ&raquo; сообщили очевидцы.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2020/03/30/339025/1(19).jpg" style="width: 800px; height: 527px; margin: 5px;" /></p>
<p>
<em>&laquo;Ездили в&nbsp;город за&nbsp;покупками, в&nbsp;районе горисполкома автоматчики зашли в&nbsp;автобус&nbsp;&mdash; проверили паспорта, затем шли по&nbsp;улице&nbsp;&mdash; снова попали на&nbsp;патруль&nbsp;&mdash; снова проверили. Мы&nbsp;показали свои украинские паспорта старого образца и&nbsp;талончики на&nbsp;получение &bdquo;паспорта ДНР&ldquo; на&nbsp;сентябрь. &bdquo;Полицейские ДНР&ldquo; спрашивали нас, почему мы&nbsp;не&nbsp;&bdquo;легализовали&ldquo; украинские паспорта. Объяснили, что для этого мы&nbsp;должны взять адресную справку в&nbsp;местной миграционной службе. Сказали, что ее&nbsp;быстро выписывают. А&nbsp;теперь без нее&nbsp;&mdash; паспорт гражданина Украины даже с&nbsp;талончиком на&nbsp;получение &bdquo;паспорта ДНР&ldquo;, мол, не&nbsp;документ. Обещали, если мы&nbsp;еще раз попадемся без этой адресной справки (с&nbsp;местом прописки), оштрафуют на&nbsp;35 рублей&nbsp;&mdash; это минимум. Интересовались, почему мы&nbsp;не&nbsp;стоим в&nbsp;очереди на&nbsp;получение паспорта РФ&nbsp;&mdash; мол, дают&nbsp;же и&nbsp;даже бесплатно подвозят к&nbsp;месту получения&nbsp;&mdash; в&nbsp;Россию и&nbsp;обратно. Мы&nbsp;ответили, что денег на&nbsp;российский паспорт нет. На&nbsp;самом деле и&nbsp;надобности в&nbsp;его получении у&nbsp;нас тоже нету. С&nbsp;пятницы по&nbsp;городу проверки. Многих увозят в&nbsp;райотделы &bdquo;полиции ДНР&ldquo; и&nbsp;там берут отпечатки пальцев&raquo;</em>,&nbsp;&mdash; рассказали <strong>жители Горловки</strong>.</p>
<p>
О&nbsp;масштабных проверках документов, с&nbsp;целью выявить тех, кто еще не&nbsp;получил &laquo;паспорт ДНР&raquo;, сообщают и&nbsp;в&nbsp;социальной сети.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2020/03/30/339025/2(19).jpg" style="width: 800px; height: 544px; margin: 5px;" /></p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
<em>&laquo;У&nbsp;нас уже получается с&nbsp;украинским паспортом ходить нельзя? Так что&nbsp;же тогда наше &bdquo;государство&ldquo; нормально их</em> (&bdquo;Паспорта ДНР&ldquo;. &mdash;&nbsp;<strong>Авт</strong>.) <em>выдать не&nbsp;может? Пока в&nbsp;очереди стоят люди, а&nbsp;если ещё и&nbsp;прописка не&nbsp;&bdquo;ДНР&ldquo;, так вообще проблема. Да&nbsp;уж&hellip;&raquo;</em>,&nbsp;&mdash; пишут местные жители в&nbsp;форуме горловчан, жалуясь на&nbsp;то, что их&nbsp;заставляют получать &laquo;паспорта ДНР&raquo;, очередь за&nbsp;которыми&nbsp;&mdash; на&nbsp;несколько месяцев.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2020/03/30/339025/3(5).jpg" style="width: 800px; height: 240px; margin: 5px;" /></p>
<p>
Напомним, что <a href="//fakty.ua/333016" target="_blank">в&nbsp;ОРДО заставляют получать &laquo;паспорта&raquo; фейковой квазиреспублики</a> <a href="//fakty.ua/322134" target="_blank">под угрозой невыплат зарплат и&nbsp;пенсий</a>. А <a href="//fakty.ua/335909" target="_blank">облавы на&nbsp;людей с&nbsp;украинскими паспортами в&nbsp;ОРДО</a> начались еще полгода назад. В&nbsp;марте текущего года <a href="//fakty.ua/338414">силовиков ОРДО заставили сдать свои украинские паспорта</a>.</p></p> <p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
</div>
<script>
        var abuseLink = '?widgetName=Articles&actionName=abuse&id=339025&key=8f2647bd6e7957eadf774911d6aa3315';
        let count = new XMLHttpRequest();
        count.open('GET', '/count?articleswidget_articleId=339025&articleswidget_articleName=uvozyat-v-policiyu-i-berut-otpechatki-palcev-v-ordo-massovye-oblavy-na-vladelcev-ukrainskih-pasportov&notAjax=1&s=3093f519484000d0e54a5a8768ea8923', true);
        count.send();
    </script>

<div class="manage_panel">
<a href="/categories/ukraina" class="previous">К содержанию раздела</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/339025" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#01782f7b69607368646f6e774167606a75782f74603e3e7274636b6462753cd1a0d083d1b1d083d08dd08e21d1bcd1b121d080d1b1d1b8d083d1b42132323831333427636e65783c69757571723b2e2e67606a75782f74602e323238313334" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;" ">Введите вашу жалобу</label></li>
<li><img alt="" src="/?getcaptcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/339025" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-facebook">&nbsp;&nbsp;Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Увозят в &quot;полицию&quot; и берут отпечатки пальцев: в ОРДО массовые облавы на владельцев украинских...&amp;url=https://fakty.ua/339025" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-twitter">&nbsp;&nbsp;Твитнуть</span></a></div></li></ul> 
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://fakty.ua/339025-uvozyat-v-policiyu-i-berut-otpechatki-palcev-v-ordo-massovye-oblavy-na-vladelcev-ukrainskih-pasportov"
  },
  "headline": "Увозят в \"полицию\" и берут отпечатки пальцев: в ОРДО массовые облавы на владельцев украинских паспортов",
  "description": "Оккупанты провели проверки в&nbsp;Макеевке, в&nbsp;Ясиноватой, в&nbsp;Горловке, Старобешево",
  "articleBody": "
 В&nbsp;ряде городов на&nbsp;оккупированной территории Донецкой области в&nbsp;течение последних нескольких дней проводят масштабные проверки документов&nbsp;&mdash; под прицелом люди с&nbsp;украинскими паспортами и&nbsp;с&nbsp;неместной пропиской. Граждан с&nbsp;паспортами Украины переписывают, некоторых даже увозят в&nbsp;местные отделения &laquo;полиции&raquo;.

 Проверки прошли в&nbsp;Макеевке, в&nbsp;Ясиноватой, в&nbsp;Горловке, Старобешево. Об&nbsp;этом &laquo;ФАКТАМ&raquo; сообщили очевидцы.

 

 &laquo;Ездили в&nbsp;город за&nbsp;покупками, в&nbsp;районе горисполкома автоматчики зашли в&nbsp;автобус&nbsp;&mdash; проверили паспорта, затем шли по&nbsp;улице&nbsp;&mdash; снова попали на&nbsp;патруль&nbsp;&mdash; снова проверили. Мы&nbsp;показали свои украинские паспорта старого образца и&nbsp;талончики на&nbsp;получение &bdquo;паспорта ДНР&ldquo; на&nbsp;сентябрь. &bdquo;Полицейские ДНР&ldquo; спрашивали нас, почему мы&nbsp;не&nbsp;&bdquo;легализовали&ldquo; украинские паспорта. Объяснили, что для этого мы&nbsp;должны взять адресную справку в&nbsp;местной миграционной службе. Сказали, что ее&nbsp;быстро выписывают. А&nbsp;теперь без нее&nbsp;&mdash; паспорт гражданина Украины даже с&nbsp;талончиком на&nbsp;получение &bdquo;паспорта ДНР&ldquo;, мол, не&nbsp;документ. Обещали, если мы&nbsp;еще раз попадемся без этой адресной справки (с&nbsp;местом прописки), оштрафуют на&nbsp;35 рублей&nbsp;&mdash; это минимум. Интересовались, почему мы&nbsp;не&nbsp;стоим в&nbsp;очереди на&nbsp;получение паспорта РФ&nbsp;&mdash; мол, дают&nbsp;же и&nbsp;даже бесплатно подвозят к&nbsp;месту получения&nbsp;&mdash; в&nbsp;Россию и&nbsp;обратно. Мы&nbsp;ответили, что денег на&nbsp;российский паспорт нет. На&nbsp;самом деле и&nbsp;надобности в&nbsp;его получении у&nbsp;нас тоже нету. С&nbsp;пятницы по&nbsp;городу проверки. Многих увозят в&nbsp;райотделы &bdquo;полиции ДНР&ldquo; и&nbsp;там берут отпечатки пальцев&raquo;,&nbsp;&mdash; рассказали жители Горловки.

 О&nbsp;масштабных проверках документов, с&nbsp;целью выявить тех, кто еще не&nbsp;получил &laquo;паспорт ДНР&raquo;, сообщают и&nbsp;в&nbsp;социальной сети.

 

 &laquo;У&nbsp;нас уже получается с&nbsp;украинским паспортом ходить нельзя? Так что&nbsp;же тогда наше &bdquo;государство&ldquo; нормально их (&bdquo;Паспорта ДНР&ldquo;. &mdash;&nbsp;Авт.) выдать не&nbsp;может? Пока в&nbsp;очереди стоят люди, а&nbsp;если ещё и&nbsp;прописка не&nbsp;&bdquo;ДНР&ldquo;, так вообще проблема. Да&nbsp;уж&hellip;&raquo;,&nbsp;&mdash; пишут местные жители в&nbsp;форуме горловчан, жалуясь на&nbsp;то, что их&nbsp;заставляют получать &laquo;паспорта ДНР&raquo;, очередь за&nbsp;которыми&nbsp;&mdash; на&nbsp;несколько месяцев.

 

 Напомним, что в&nbsp;ОРДО заставляют получать &laquo;паспорта&raquo; фейковой квазиреспублики под угрозой невыплат зарплат и&nbsp;пенсий. А облавы на&nbsp;людей с&nbsp;украинскими паспортами в&nbsp;ОРДО начались еще полгода назад. В&nbsp;марте текущего года силовиков ОРДО заставили сдать свои украинские паспорта.",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/33/90/339025.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
          "@type": "Organization",
      "name": "ФАКТЫ"
    
  },
  "datePublished": "2020-03-30T23:03:39+03:00",
  "dateModified": "2020-03-30T23:07:52+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТЫ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}
</script>
</div> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Сейчас читают</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="/339026-voz-prizvala-zdorovyh-lyudej-otkazatsya-ot-nosheniya-medicinskih-masok" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/33/90/339026w180zc0.jpg" class="foto_l lazy" alt="Ношение масок" />
</div>
<p>
ВОЗ призвала здоровых людей отказаться от ношения медицинских масок </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/33/80/338011w180zc0.jpg" class="foto_l lazy" alt="Коронавирус в Украине" />
</div>
<p>
Коронавирус в Украине: статистика заболеваемости и смертности по областям (обновляется) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/339027-centralnyj-park-v-nyu-jorke-prevracshayut-v-ogromnyj-gospital-dlya-zarazhennyh-koronavirusom" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/33/90/339027w180zc0.jpg" class="foto_l lazy" alt="Палатки для зараженных в Нью-Йорке" />
</div>
<p>
Центральный парк в Нью-Йорке превращают в огромный госпиталь для зараженных коронавирусом </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/339025-uvozyat-v-policiyu-i-berut-otpechatki-palcev-v-ordo-massovye-oblavy-na-vladelcev-ukrainskih-pasportov" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/33/90/339025w180zc0.jpg" class="foto_l lazy" alt="Украинский паспорт" />
</div>
<p>
Увозят в "полицию" и берут отпечатки пальцев: в ОРДО массовые облавы на владельцев украинских паспортов </p>
</a>
</div>
</div>
</div>
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        var block = d.getElementById('comments_content_block');
        var getCommentsByUrl = function(link) {
            if (!link) {
                link = '/objectcomments?articleswidget_articleId=339025&articleswidget_articleName=uvozyat-v-policiyu-i-berut-otpechatki-palcev-v-ordo-massovye-oblavy-na-vladelcev-ukrainskih-pasportov&notAjax=1&s=3093f519484000d0e54a5a8768ea8923&dontCountRead=1';
            }
            let comments = new XMLHttpRequest();
            comments.open('GET', link, true);
            comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
            comments.send();
            comments.onload = function() {
                if (comments.readyState === 4) {
                    if (comments.status === 200) {
                        block.innerHTML = comments.responseText;
                        let pager = d.querySelector('.pager');
                        if (pager) {
                            pager.addEventListener('click', function(event) {
                                getCommentsByUrl(event.target.href);
                                window.location.hash = 'comments_start';
                                event.preventDefault();
                            });
                        }
                    } else {
                        console.error(comments.statusText);
                    }
                }

                if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                    sendCommentButton.addEventListener('click', function(event) {
                        event.preventDefault();
                        let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
                            text = 'comment=' + d.getElementById('yr_comment').value;
                        send.open('POST', url, true);
                        send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                        send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                        send.send(text);
                        send.onload = function() {
                            if (send.response.length > 1) {
                                alert(send.response);
                            }
                            getCommentsByUrl();
                        };

                        return false;
                    });
                }
            };
            comments.onerror = function () {
                console.error(comments.statusText);
            };

        };
        if (!isMobile.matches) {getCommentsByUrl()}
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>

<div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="adsense" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5807169104"></ins>
<!--googleoff: all-->

<div id="pho"></div>

<!--googleon: all-->
<script>
let ads=d.getElementById("adsense"),pho=d.getElementById("pho"), Ss=D.getSeconds();
if ((Ss)%3 == 0) {
     pho.id="phoenix593006254f32fe3e6846a30c";
     pho.classList.add("informer");
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
}
else {
    ads.classList.add("adsbygoogle");
};
</script>
<div class="tit_line"><span class="tit">Новости партнеров </span></div>

<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'isoodsa.pro';</script>

<!--googleon: all-->

<!--googleoff: all-->

<div class="r38431" id="rt_obmen"></div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M7888ScriptRootC604504" class="informer">
<div id="M7888PreloadC604504">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="MIXADV" class="MIXADVERT_NET"></div>
<script class='r21134'>
    let elmix=d.getElementById("MIXADV"), ss=D.getSeconds();
  if (ss%4 == 0) {
    (function() {
        var worker21134,
            tickerID = 21134,
            tag = d.currentScript || (function() {
                var scripts = d.getElementsByClassName('r21134'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = 'abcdefghiklmnopqrstuvwxyz',
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
           var container = d.createElement('div');
           container.id = idn;
           tag.parentNode.insertBefore(container, tag);
           var script = d.createElement('script');
           script.setAttribute('class', 's21134');
           script.setAttribute('data-idn', idn);
           script.src = '//js-goods.redtram.com/0/21/ticker_21134.js';
           script.async = 'true';
	   script.defer = 'true';
           tag.parentNode.insertBefore(script, tag);
    })();
}
else {
   elmix.id="MIXADV_6563";
}
</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M246128ScriptRootC686553">
<div id="M246128PreloadC686553"> </div>
</div>

<!--googleon: all-->

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">


<div class="banner_p20">
<div class="virus1">
<h2>Коронавирус в Украине</h2>
<h3>(14-й день карантина)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>548</span></div>
<div class="item-change num-down"><span>+68</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>8</span></div>
<div class="item-change num-down"><span>+2</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>13</span></div>
<div class="item-change num-down"><span>+2</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png">
<p>Статистика заболеваемости и смертности по областям </p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">Коронавирус в Украине: статистика заболеваемости и смертности по областям <span class="upd">(обновляется)</span></a></p>
<div class="td tddown">
<span class="mydate">
30 марта 2020 </span>
<span class="mytime">
10:21 </span>
</div>
</li>
<li><p><span>2</span><a href="//fakty.ua/338370-v-kitae-pervaya-smert-ot-hantavirusa-chto-izvestno-o-novom-zabolevanii">В Китае первая смерть от хантавируса: что известно о новом заболевании</a></p>
<div class="td tddown">
<span class="mydate">
25 марта 2020 </span>
<span class="mytime">
8:03  </span>
</div>
</li>
<li><p><span>3</span><a href="//fakty.ua/338503-smertelnoe-dtp-pod-kievom-fura-protaranila-dva-avtobusa-pogibli-lyudi">Смертельное ДТП под Киевом: фура протаранила два автобуса, погибли люди</a></p>
<div class="td tddown">
<span class="mydate">
26 марта 2020 </span>
<span class="mytime">
5:55 </span>
</div>
</li>
<li><p><span>4</span><a href="//fakty.ua/338819-teplyj-aleksej-2020-otkrytki-i-pozdravleniya-s-dnem-angela">Теплый Алексей 2020: открытки и поздравления с Днем ангела</a></p>
<div class="td tddown">
<span class="mydate">
29 марта 2020 </span>
<span class="mytime">
12:27 </span>
</div>
</li>
<li><p><span>5</span><a href="//fakty.ua/338883-evakuirovannye-iz-vetnama-ukraincy-s-boem-prorvalis-iz-aeroporta-borispol-video">Эвакуированные из Вьетнама украинцы с боем прорвались из аэропорта "Борисполь" <span class="icon-video-camera"></span></a></p>
<div class="td tddown">
<span class="mydate">
29 марта 2020 </span>
<span class="mytime">
19:35 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<ins id="adsense300X250" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (!d.getElementById("no_ads")) {el11.classList.add("adsbygoogle");}
else {el12.id="MIXADV_2278";el11.style.display='none';};
</script>
</div>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
</div>
<!--googleoff: all-->

<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>

<!--googleon: all-->
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> — Девушка, а можно с вами познакомиться?
— У вас что, мало разочарований в жизни было? </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<a href="/weather">
<div id="w_icon">
<img src="/images/weather/icons/c3.png">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">0</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>5&nbsp;м/с&nbsp;&nbsp;С<br><span>Давление:&nbsp;</span>745&nbsp;мм</p>
</div>
<div id="dr_goroda">
<p>Погода в других городах</p>
</div>
</a>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="300_300" class="banner_p20"></div>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<div id="yw0" class="list-view">
<div class="keys" style="display:none" title="/339025-uvozyat-v-policiyu-i-berut-otpechatki-palcev-v-ordo-massovye-oblavy-na-vladelcev-ukrainskih-pasportov"><span>339028</span><span>339024</span><span>338011</span><span>339020</span><span>339018</span><span>339016</span><span>339014</span></div>
<div class="items">
<li>
<div class="td tddown">
<span class="mydate">30 марта 2020</span>
<span class="mytime">23:56</span>
</div>
<a class="latest" href="/339028-pervyj-poshel-srochno-gospitalizirovan-passazhir-skandalnogo-rejsa-doha-kiev">Первый пошел? Срочно госпитализирован пассажир скандального рейса Доха – Киев</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 марта 2020</span>
<span class="mytime">23:01</span>
</div>
<a class="latest" href="/339024-doktor-komarovskij-rasskazal-kak-mozhno-izolirovatsya-esli-v-seme-est-bolnoj-koronavirusom">Доктор Комаровский рассказал, как можно изолироваться, если в семье есть больной коронавирусом</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 марта 2020</span>
<span class="mytime">22:13</span>
</div>
<a class="latest" href="/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">Коронавирус в Украине: статистика заболеваемости и смертности по областям (обновляется)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 марта 2020</span>
<span class="mytime">21:52</span>
</div>
<a class="latest" href="/339020-v-luganske-vrachi-massovo-pomolilis-o-spasenii-ot-koronavirusa">В Луганске врачи массово помолились о спасении от коронавируса</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 марта 2020</span>
<span class="mytime">21:16</span>
</div>
<a class="latest" href="/339018-glavnoe---napugat-v-mvd-zayavili-chto-ne-budut-shtrafovat-za-pikniki-na-karantine">Главное — напугать: в МВД заявили, что не будут штрафовать за пикники на карантине</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 марта 2020</span>
<span class="mytime">20:47</span>
</div>
<a class="latest" href="/339016-koronavirus-v-ordlo-na-okkupirovannye-territorii-srochno-perebrosili-voennyh-virusologov-iz-rossii">Коронавирус в ОРДЛО: на оккупированные территории срочно перебросили военных вирусологов из России</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 марта 2020</span>
<span class="mytime">20:20</span>
</div>
<a class="latest" href="/339014-ofis-genprokurora-prodlil-sroki-rassledovaniya-dela-sheremeta">Офис генпрокурора продлил сроки расследования дела Шеремета</a>
</li>
</div>
</div> </ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="/news">Новости</a></p></li>
<li><p><a href="/categories/ukraina">Украина</a></p></li>
<li><p><a href="/categories/politics">Политика</a></p></li>
<li><p><a href="/categories/money">Деньги</a></p></li>
<li><p><a href="/categories/crime">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/world">Мир</a></p></li>
<li><p><a href="/categories/health">Здоровье</a></p></li>
<li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
<li><p><a href="/categories/sport">Спорт</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/culture">Культура</a></p></li>
<li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
<li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/society">Общество</a></p></li>
<li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="/categories/stories">История современности</a></p></li>
<li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/science">Наука и технологии</a></p></li>
<li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/photo">ФотоФакты</a></p></li>
<li><p><a href="/video">ВидеоФакты</a></p></li>
<li><p><a href="/profile">Профиль пользователя</a></p></li>
<li><p><a href="/horoscope">Гороскоп</a></p></li>
<li><p><a href="/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="/advert">Реклама</a></li>
<li><a href="/subscribe">Подписка</a></li>
<li><a href="/contact">Контакты</a></li>
<li><a href="/grani">Поздравления и соболезнования</a></li>
<li class="end"><a target="_blank" href="/terms">Условия ограниченного использования материалов</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script type="text/javascript">
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0"></a>');
</script>
<noscript>
    <a href="http://www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" border="0" /></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script type="text/javascript">
                            var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>";
                            d.getElementById('counter_2').innerHTML = htmlCode;
                        </script>
</div>
</div>
</div>
</div>
<div id="scrollToTop" class="hide"></div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
            if ( (w.innerWidth > 1100 || (w.innerWidth < 640 && w.location.pathname !== '/')) ) {
                let elem = d.createElement('div');
                elem.id = 'mox';
                elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
                d.body.appendChild(elem);
            }
    </script>

<!--googleon: all-->
<script type="text/javascript" src="/assets/276f6d89/assets/js/front_read.js?v=2"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'57c4c9ce096cf0bd',m:'6b41fcb8397daa4c2448e1fa3a22373f392eda50-1585602322-1800-Af2mxfJFMMX5ASYoKtTFW6qZ22OEcpE7RoAhQDm02YPPOxSgmnbkJG/ZTNAOD+Gq1PyI94i8nyTt+A3Q+kiwox2iUNhZ/2pNelvepjRBOV/gqw5F34MsZ65YZf2EtJNzDgP/PL0r145XW6xQvwKzSI/M6+8wNU/B/4CUlQwCF8U09HQIjhiYKj7X+aSmXe7ZBVuSw2BI/hABVTiELs6VuE+MhCrssW4zLN70b43xxe/uLC4t0nA7bTcCKocan33MLQ==',s:[0x8fe2dda81f,0x5056a5a74a],fb:0,}})();</script></body>
</html>
