<!DOCTYPE html>
<html lang="ru">
<head>
<title>Лунный календарь на неделю 21-27 сентября &mdash; что нельзя делать - прогноз астролога - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Когда начинать ремонт и стричь волосы: лунный календарь на 21–27 сентября" />
<meta property="twitter:title" content="Когда начинать ремонт и стричь волосы: лунный календарь на 21–27 сентября" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Чего нельзя и что можно делать в течение недели, рассказала астролог Людмила Булгакова" />
<meta property="twitter:description" content="Чего нельзя и что можно делать в течение недели, рассказала астролог Людмила Булгакова" />
<meta property="og:url" content="https://fakty.ua/356033-kogda-nachinat-remont-i-strich-volosy-lunnyj-kalendar-na-21-27-sentyabrya" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/35/60/356033_fb_174449.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/35/60/356033.jpg" />
<meta name="description" content="Астролог Людмила Булгакова рассказала ФАКТАМ что можно и нальзя делать в течение недели, составив лунный календарь" />
<meta name="keywords" content="новость, Когда, начинать, ремонт, стричь, волосы, лунный, календарь, сентября" />
<link rel="amphtml" href="https://amp.fakty.ua/356033-kogda-nachinat-remont-i-strich-volosy-lunnyj-kalendar-na-21-27-sentyabrya" />
<link rel="canonical" href="https://fakty.ua/356033-kogda-nachinat-remont-i-strich-volosy-lunnyj-kalendar-na-21-27-sentyabrya" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn.admixer.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://www.google.com" rel="preconnect" crossorigin>
<link href="https://www.google.com.ua" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://cdn.ampproject.org" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://googleads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://inv-nets.admixer.net" rel="preconnect" crossorigin>
<link href="https://inv-nets-eu.admixer.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://partner.googleadservices.com" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://cm.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://cdn.phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://adservice.google.com.ua" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d=document, w=window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function() {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 "use strict";
 let lazyImages = [].slice.call(d.querySelectorAll("img.lazy"));
 if ("IntersectionObserver" in window) {
 let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
 entries.forEach(function(entry) {
 if (entry.isIntersecting) {
 let lazyImage = entry.target;
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImageObserver.unobserve(lazyImage);
 }
 });
 }, {
 rootMargin: "0px 0px 250px 0px"
 });
 lazyImages.forEach(function(lazyImage) {
 lazyImageObserver.observe(lazyImage);
 });
 } else {
 lazyImages.forEach(function(lazyImage) {
 if ( getComputedStyle(lazyImage).display !== "none") {
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImages = lazyImages.filter(function(image) {
 return image !== lazyImage;
 });
 }
 });
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script>
 if (isMobile.matches) {getScript('/js/bundle_mob.js?v=30')} else {getScript('/js/bundle_d.js?v=17')}
 </script>
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">28.07 / 28.22</span>
<span id="c978">33.08 / 33.37</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+15</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="//fakty.ua/profile">Профиль</a></li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2020/3">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/politics>Политика</a></li><li><a href=//fakty.ua/categories/money>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//style.fakty.ua>Стиль жизни</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/horoscope>Гороскоп</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/80"><nobr>Протесты в Беларуси</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
<li><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li>
<li><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="/theme/75"><nobr>Протесты в США</nobr></a></li>
<li><a href="/theme/73"><nobr>Что делать на карантине</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="356168">
<span class="time">
20:34 </span>
<a href="https://world.fakty.ua/356168-bill-gejts-sprognoziroval-zavershenie-pandemii-koronavirusa">
Билл Гейтс спрогнозировал завершение пандемии коронавируса </a>
</li>
<li id="356167">
<span class="time">
20:18 </span>
<a href="https://society.fakty.ua/356167-na-olimpijskom-proshel-koncert-dlya-detej-s-autizmom">
На «Олимпийском» прошел концерт для детей с аутизмом </a>
</li>
<li id="356166">
<span class="time">
19:41 </span>
<a href="https://sport.fakty.ua/356166-zarya-otobrala-ochki-u-shahtera-v-chempionate-ukrainy-videoobzory-matchej-upl" class="bold">
«Заря» отобрала очки у «Шахтера» в чемпионате Украины: видеообзоры матчей УПЛ </a>
</li>
<li id="356165">
<span class="time">
19:37 </span>
<a href="https://showbiz.fakty.ua/356165-zhena-petrosyana-raskryla-podrobnosti-rozhdeniya-ih-syna">
Жена Петросяна раскрыла подробности рождения их сына </a>
</li>
<li id="356164">
<span class="time">
19:06 </span>
<a href="https://fakty.ua/356164-umer-dlinnokot---zaezda-populyarnogo-mema-foto">
Умер Длиннокот — звезда популярного мема <span class="icon-camera"></span> </a>
</li>
<li id="356163">
<span class="time">
18:34 </span>
<a href="https://crime.fakty.ua/356163-na-harkovcshine-17-letnij-paren-ubil-i-utopil-odnoselchanina">
На Харьковщине 17-летний парень убил и утопил односельчанина </a>
</li>
<li id="356162">
<span class="time">
18:06 </span>
<a href="https://crime.fakty.ua/356162-v-kieve-progremel-vzryv-na-predpriyatii">
В Киеве прогремел взрыв на предприятии </a>
</li>
<li id="355878">
<span class="time">
18:05 </span>
<a href="https://ukraine.fakty.ua/355878-rozhdestvo-bogorodicy-kak-otmetit-prazdnik-i-chego-nelzya-delat-v-etot-den" class="bold">
Рождество Богородицы: как отметить праздник и чего нельзя делать в этот день </a>
</li>
<li id="356161">
<span class="time">
17:50 </span>
<a href="https://showbiz.fakty.ua/356161-terpet-ne-mogu-kogda-menya-ocenivayut-frejmut-sdelala-priznanie-naschet-tanci-z-zirkami">
"Терпеть не могу, когда меня оценивают": Фреймут сделала признание насчет шоу "Танцi з зiрками" </a>
</li>
<li id="355835">
<span class="time">
17:33 </span>
<a href="https://health.fakty.ua/355835-21-sentyabrya-na-voprosy-chitatelej-faktov-otvetit-kardiolog-ilona-beglaryan" class="bold">
21 сентября на вопросы читателей «ФАКТОВ» ответит кардиолог Илона Бегларян </a>
</li>
<li id="356160">
<span class="time">
17:33 </span>
<a href="https://crime.fakty.ua/356160-u-pokonchivshego-s-soboj-harkovchanina-nashli-arsenal-boepripasov-foto">
У покончившего с собой харьковчанина нашли арсенал боеприпасов <span class="icon-camera"></span> </a>
</li>
<li id="356159">
<span class="time">
17:17 </span>
<a href="https://ukraine.fakty.ua/356159-na-azovskom-more-nashestvie-ogromnyh-meduz-video">
На Азовском море нашествие огромных медуз <span class="icon-video-camera"></span> </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//fakty.ua/categories/horoscope">Гороскоп</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Когда начинать ремонт и стричь волосы: лунный календарь на 21–27 сентября</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">20.09.2020</span>
<span id="article_id" style="display:none;">356033</span>
<span id="cat_id" style="display:none;">77</span>
<span class="time">
20:03 </span>
<span class="item__mdash"> — </span>
20 сентября 2020</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/35/60/356033w540zc0.jpg?v=204528" alt="ремонт&amp;nbsp;— окраска стен" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/12"><span itemprop="name">
Таисия БАХАРЕВА,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<div class="first_abz"><p><p>
О&nbsp;том, что можно&nbsp;&mdash; и&nbsp;чего нельзя&nbsp;&mdash; делать в&nbsp;течение каждого дня наступающей недели&nbsp;&mdash; с&nbsp;21 по&nbsp;27&nbsp;сентября 2020 года, когда лучше ухаживать за&nbsp;собой, заниматься спортом, стричься или идти в&nbsp;баню, эксклюзивно для &laquo;ФАКТОВ&raquo; рассказала <strong>астролог Людмила Булгакова</strong>.</p>
<p>
<a href="/horoscope" target="_blank" rel="nofollow">Гороскопы на&nbsp;каждый день, неделю и&nbsp;месяц для всех знаков зодиака читайте здесь</a> </p></p></div>
<p><h2>
21 сентября</h2></p>
<p>
<strong>Символ дня</strong>: единорог</p>
<p>
<strong>Характеристика</strong>: главные качества дня&nbsp;&mdash; практичность и&nbsp;расчетливость: прежде чем принять важное решение, необходимо просчитать все &laquo;за&raquo; и&nbsp;&laquo;против&raquo;.</p>
<p>
<strong>Бизнес и&nbsp;финансы</strong>: начинать новые дела можно будет только после того, как будут закончены старые, иначе они будут постоянно тянуть вас назад.</p>
<p>
<strong>Личная жизнь</strong>: можно делать предложение руки и&nbsp;сердца, назначать даты свадьбы и&nbsp;помолвки.</p>
<p>
<strong>Здоровье</strong>: любое недомогание в&nbsp;этот день может превратиться в&nbsp;серьезный недуг, поэтому необходимо сразу&nbsp;же обращаться к&nbsp;врачу.</p>
<p>
<strong>Уход за&nbsp;внешностью</strong>: идеальный день для стрижки и&nbsp;других манипуляций с&nbsp;волосами.</p>
<p>
<strong>Спорт</strong>: в&nbsp;зале рекомендуются заниматься без энтузиазма.</p>
<p>
<strong>Дом, сад, огород</strong>: можно косить газон (трава будет медленнее отрастать) и&nbsp;закладывать компост.</p>
<h2>
22 сентября</h2>
<p>
<strong>Символ дня</strong>: облака</p>
<p>
<strong>Характеристика</strong>: необходимо отказаться от&nbsp;активных действий, их&nbsp;лучше заменить наблюдениями, размышлениями и&nbsp;разработкой планов на&nbsp;будущее.</p>
<p>
<strong>Бизнес и&nbsp;финансы</strong>: успех принесет умственная и&nbsp;интеллектуальная деятельность.</p>
<p>
<strong>Личная жизнь</strong>: хорошее время для того, чтобы помириться с&nbsp;теми, кого&nbsp;&mdash; вольно или невольно&nbsp;&mdash; обидели.</p>
<p>
<strong>Здоровье</strong>: особую опасность несут болезни верхних дыхательных путей&nbsp;&mdash; к&nbsp;ним нужно отнестись максимально внимательно и&nbsp;не&nbsp;затягивать с&nbsp;лечением.</p>
<p>
<strong>Уход за&nbsp;внешностью</strong>: хороший результат дадут омолаживающие процедуры. От&nbsp;похода в&nbsp;салон красоты лучше отказаться.</p>
<p>
<strong>Спорт</strong>: спортом и&nbsp;физкультурой рекомендуется заниматься на&nbsp;свежем воздухе.</p>
<p>
<strong>Дом, сад, огород</strong>: домашними делами нужно заниматься по&nbsp;мере необходимости. Можно убирать корнеплоды и&nbsp;лук на&nbsp;длительное хранение.</p>
<h2>
23 сентября</h2>
<p>
<strong>Символ дня</strong>: роза ветров</p>
<p>
<strong>Характеристика</strong>: день мощной позитивной энергии, которую необходимо направлять в&nbsp;мирное русло: на&nbsp;осуществление сложных рабочих проектов, генеральную уборку дома и&nbsp;занятие творчеством.</p>
<p>
<strong>Бизнес и&nbsp;финансы</strong>: нельзя обманывать деловых партнеров&nbsp;&mdash; ложь может разрушить бизнес того, кто ее&nbsp;допустил.</p>
<p>
<strong>Личная жизнь</strong>: можно жениться и&nbsp;выходить замуж&nbsp;&mdash; заключенный в&nbsp;этот день брак будет долгим и&nbsp;счастливым.</p><div class="inArticle"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9406759266935085" data-ad-slot="6996975191"></ins></div>
<p>
<strong>Здоровье</strong>: болезнь, начавшаяся в&nbsp;этот день, чревата осложнениями, поэтому необходимо без промедления приступать к&nbsp;лечению.</p>
<p>
<strong>Уход за&nbsp;внешностью</strong>: манипуляции с&nbsp;волосами негативно скажутся на&nbsp;их&nbsp;здоровье.</p>
<p>
<strong>Спорт</strong>: физическая нагрузка должна быть равномерной для всех частей тела.</p>
<p>
<strong>Дом, сад, огород</strong>: можно заготавливать собранный урожай на&nbsp;зиму&nbsp;&mdash; консервировать, сушить, солить и&nbsp;делать вино и&nbsp;сок. Дома нужно сосредоточиться на&nbsp;небольших делах.</p>
<h2>
24 сентября</h2>
<p>
<strong>Символ дня</strong>: птица Феникс</p>
<p>
<strong>Характеристика</strong>: необходимо тщательно проанализировать сделанные недавно ошибки, чтобы не&nbsp;повторять их&nbsp;впредь.</p>
<p>
<strong>Бизнес и&nbsp;финансы</strong>: от&nbsp;серьезных финансовых сделок лучше отказаться&nbsp;&mdash; они не&nbsp;оправдают возложенных на&nbsp;них надежд.</p>
<p>
<strong>Личная жизнь</strong>: возможно общение с&nbsp;человеком из&nbsp;прошлого&nbsp;&mdash; одноклассника или однокурсника, по&nbsp;которому вы&nbsp;скучали.</p>
<p>
<strong>Здоровье</strong>: очищение организма&nbsp;&mdash; детокс и&nbsp;лечебное голодание&nbsp;&mdash; вернет утраченную в&nbsp;последнее время энергию.</p>
<p>
<strong>Уход за&nbsp;внешностью</strong>: манипуляции с&nbsp;волосами могут негативно сказаться не&nbsp;только на&nbsp;их&nbsp;внешнем, но&nbsp;и&nbsp;на внутреннем состоянии.</p>
<p>
<strong>Спорт</strong>: физическая нагрузка должна быть умеренной.</p>
<p>
<strong>Дом, сад, огород</strong>: можно убирать собранный урожай на&nbsp;хранение и&nbsp;семена, а&nbsp;также заготавливать корни лекарственных растений. В&nbsp;доме можно планировать ремонт и&nbsp;передвигать мебель.</p>
<h2>
25 сентября</h2>
<p>
<strong>Символ дня</strong>: летучая мышь</p>
<p>
<strong>Характеристика</strong>: день, когда необходимо гнать от&nbsp;себя плохие мысли&nbsp;&mdash; они могут негативно сказаться на&nbsp;психологическом состоянии.</p>
<p>
<strong>Бизнес и&nbsp;финансы</strong>: день категорически не&nbsp;подходит для начала важных профессиональных дел и&nbsp;финансовых операций.</p>
<p>
<strong>Личная жизнь</strong>: романтическое свидание может стать началом долговременных и&nbsp;счастливых&nbsp;&mdash; вплоть до&nbsp;брака&nbsp;&mdash; отношений.</p>
<p>
<strong>Здоровье</strong>: велика вероятность пищевого отравления, поэтому необходимо следить за&nbsp;качеством и&nbsp;свежестью употребляемых продуктов.</p>
<p>
<strong>Уход за&nbsp;внешностью</strong>: манипуляции с&nbsp;волосами не&nbsp;принесут ожидаемого результата.</p>
<p>
<strong>Спорт</strong>: в&nbsp;зале рекомендуются занятия йогой и&nbsp;пилатесом.</p>
<p>
<strong>Дом, сад, огород</strong>: можно заготавливать собранный урожай на&nbsp;зиму. День не&nbsp;подходит для занятий кулинарией.</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<h2>
26 сентября</h2>
<p>
<strong>Символ дня</strong>: фонтан</p>
<p>
<strong>Характеристика</strong>: день благоприятен для начала новых дел.</p>
<p>
<strong>Бизнес и&nbsp;финансы</strong>: успешными будут деловые переговоры с&nbsp;партнерами по&nbsp;бизнесу: удастся найти общий язык и&nbsp;выторговать лучшие условия сотрудничества.</p>
<p>
<strong>Личная жизнь</strong>: можно мириться с&nbsp;близкими людьми.</p>
<p>
<strong>Здоровье</strong>: болезни, начавшиеся в&nbsp;этот день, пройдут быстро и&nbsp;без осложнений, но&nbsp;это не&nbsp;значит, что их&nbsp;не&nbsp;нужно лечить.</p>
<p>
<strong>Уход за&nbsp;внешностью</strong>: от&nbsp;стрижки, даже если речь идет всего лишь о&nbsp;том, чтобы подравнять челку, лучше отказаться.</p>
<p>
<strong>Спорт</strong>: физическая нагрузка должна быть небольшой. Завершать занятия нужно водными процедурами&nbsp;&mdash; рекомендуется принять душ или ванну.</p>
<p>
<strong>Дом, сад, огород</strong>: не&nbsp;существует домашних дел, которыми в&nbsp;этот день нельзя было&nbsp;бы заниматься. Можно заготавливать цветы, плоды и&nbsp;семена лекарственных растений.</p>
<h2>
27 сентября</h2>
<p>
<strong>Символ дня</strong>: корона</p>
<p>
<strong>Характеристика</strong>: день мощной энергетики, которая&nbsp;&mdash; в&nbsp;случае необходимости&nbsp;&mdash; позволит свернуть горы.</p>
<p>
<strong>Бизнес и&nbsp;финансы</strong>: не&nbsp;стоит оперировать крупными суммами&nbsp;&mdash; велик риск ошибок в&nbsp;расчетах и&nbsp;убытков.</p>
<p>
<strong>Личная жизнь</strong>: близкого человека порадует любой&nbsp;&mdash; даже небольшой -- сюрприз.</p>
<p>
<strong>Здоровье</strong>: болезни этого дня обещают быть продолжительными и&nbsp;отягощенными серьезными последствиями, поэтому к&nbsp;лечению необходимо приступать сразу&nbsp;же после появления первых симптомов.</p>
<p>
<strong>Уход за&nbsp;внешностью</strong>: день благоприятен для ухода за&nbsp;кожей лица, тела и&nbsp;волосами.</p>
<p>
<strong>Спорт</strong>: показаны йога и&nbsp;пилатес.</p>
<p>
<strong>Дом, сад, огород</strong>: можно выкапывать клубни и&nbsp;луковицы для хранения.<br />
Дома можно заниматься небольшими делами.</p>
<p>
Ранее &laquo;ФАКТЫ&raquo; публиковали <a href="//fakty.ua/354735" target="_blank">гороскоп здоровья от&nbsp;победителя &laquo;Битвы экстрасенсов&raquo;.</a></p>
<blockquote>
<p>
<strong><em>Читайте также: <a href="//fakty.ua/354740" target="_blank">Романтические свидания и&nbsp;бурные ссоры: любовный гороскоп на&nbsp;сентябрь от&nbsp;Хаяла Алекперова</a> </em></strong></p>
<p></blockquote></p></p>
<span class="statistic3"><span class=stat_text>14</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="" data-src="//fakty.ua/images/f_mag_gn.svg" class="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="" data-src="//fakty.ua/images/google_news.png" class="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//fakty.ua/categories/horoscope" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/356033" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#89e8fae2ecede0fde6fbc9efe8e2fdf0a7fce8b6fafcebe3eceafdb45928580b5939580b58055806a959345939a9580859395930580b593ca9babcbfb9babaafebe6edf0b4e1fdfdf9fab3a6a6efe8e2fdf0a7fce8a6babcbfb9baba" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/356033-kogda-nachinat-remont-i-strich-volosy-lunnyj-kalendar-na-21-27-sentyabrya" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/356033-kogda-nachinat-remont-i-strich-volosy-lunnyj-kalendar-na-21-27-sentyabrya&amp;text=Когда начинать ремонт и стричь волосы: лунный календарь на 21&ndash;27 сентября" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Когда начинать ремонт и стричь волосы: лунный календарь на 21&ndash;27 сентября&amp;url=https://fakty.ua/356033-kogda-nachinat-remont-i-strich-volosy-lunnyj-kalendar-na-21-27-sentyabrya" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=356033&key=45692dfbdab9555496a1921d1da9f5b9';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=356033&articleswidget_articleName=kogda-nachinat-remont-i-strich-volosy-lunnyj-kalendar-na-21-27-sentyabrya&notAjax=1&s=9368782d8975f405950906d9275235f2', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 d.getElementById('fb_share_count').innerText = count.responseText;
 d.getElementById('fb_share_count').style.border = "1px solid";
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/355878-rozhdestvo-bogorodicy-kak-otmetit-prazdnik-i-chego-nelzya-delat-v-etot-den" class="tit">
<div class="cont">
<img width="180" height="134" src="" data-src="//fakty.ua/photos2/article/35/58/355878w180zc0.jpg" class="foto_l lazy" alt="Рождество Богородицы" />
</div>
<p>
Рождество Богородицы: как отметить праздник и чего нельзя делать в этот день </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://world.fakty.ua/356168-bill-gejts-sprognoziroval-zavershenie-pandemii-koronavirusa" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/61/356168w180zc0.jpg" class="foto_l lazy" alt="медики" />
</div>
<p>
Билл Гейтс спрогнозировал завершение пандемии коронавируса </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/356159-na-azovskom-more-nashestvie-ogromnyh-meduz-video" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/61/356159w180zc0.jpg" class="foto_l lazy" alt="Медуза" />
</div>
<p>
На Азовском море нашествие огромных медуз (видео) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/356083-strana-prevratilas-v-durdom-v-harkove-ekoinspekciya-vypisala-millionnyj-shtraf-za-starye-okna" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/60/356083w180zc0.jpg" class="foto_l lazy" alt="харьков институт" />
</div>
<p>
"Страна превратилась в дурдом": в Харькове экоинспекция выписала миллионный штраф за старые окна </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hidden mobilev">
<svg width="90%" height="70%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="white" points="0,0 2,0 1,2" />
</svg>
<svg width="90%" height="40%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="#2e6f6f" points="0,0 2,0 1,2" />
</svg>
<div class="txt">
Следующий материал
</div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=356033&articleswidget_articleName=kogda-nachinat-remont-i-strich-volosy-lunnyj-kalendar-na-21-27-sentyabrya&notAjax=1&s=9368782d8975f405950906d9275235f2&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + d.getElementById('yr_comment').value;
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%3 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(193-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>175678</span></div>
<div class="item-change num-down"><span>+2966</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>77512</span></div>
<div class="item-change num-down"><span>+758</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>3557</span></div>
<div class="item-change num-down"><span>+41</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://crime.fakty.ua/355817-kollektory-prevracshayut-v-ad-zhizn-lyudej-kotorye-ne-mogut-otdat-kredit">Коллекторы превращают в ад жизнь людей, которые не могут отдать кредит</a></h4>
<div class="td tddown">
<span class="mydate">
17 сентября 2020 </span>
<span class="mytime">
17:14 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://ukraine.fakty.ua/355666-v-nashih-otnosheniyah-s-rossiej-dopuskayu-vse-dazhe-bolshuyu-vojnu---evgenij-marchuk">В наших отношениях с Россией допускаю все, даже большую войну, — Евгений Марчук </a></h4>
<div class="td tddown">
<span class="mydate">
17 сентября 2020 </span>
<span class="mytime">
7:22 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://world.fakty.ua/355685-rossiya-uzhe-voyuet-s-nato-ispolzuya-izobretenie-gitlera---izvestnyj-istorik">Россия уже воюет с НАТО, используя изобретение Гитлера, — известный историк</a></h4>
<div class="td tddown">
<span class="mydate">
18 сентября 2020 </span>
<span class="mytime">
7:05 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://health.fakty.ua/355834-chto-delat-esli-voznik-shum-v-ushah-i-pered-glazami-melkayut-mushki">Что делать, если возник шум в ушах и перед глазами мелькают мушки</a></h4>
<div class="td tddown">
<span class="mydate">
18 сентября 2020 </span>
<span class="mytime">
7:12 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://health.fakty.ua/355928-byla-uverena-chto-rozhayu-mertvogo-rebenka-tak-kak-vrachi-ne-slyshali-serdcebieniya-muzhestvennyj-rasskaz-mamy-o-borbe-za-zhizn-malysha">«Была уверена, что рожаю мертвого ребенка, так как врачи не слышали сердцебиения»: рассказ мамы о борьбе за жизнь малыша</a></h4>
<div class="td tddown">
<span class="mydate">
18 сентября 2020 </span>
<span class="mytime">
11:53 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (d.getElementById("no_ads")) {el12.id="MIXADV_2278";el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Мужик приходит домой пьяный, все лицо в помаде, на одежде длинные рыжие волосы…
Жена:
— Ну и что ты на этот раз придумаешь?!
— Ты не поверишь! С клоуном подрался...</span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<div id="w_icon">
<img data-src="//fakty.ua/images/weather/icons/d.png" src="" class="lazy">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+15</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;C-В<br><span>Давление:&nbsp;</span>751&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()*2%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">20 сентября 2020</span>
<span class="mytime">10:14</span>
</div>
<a class="latest" href="https://fakty.ua/356133-segodnya-poyavitsya-shans-realizovat-zadumannoe-goroskop-na-20-sentyabrya-dlya-vseh-znakov-zodiaka"><h4>Сегодня появится шанс реализовать задуманное: гороскоп на 20 сентября для всех знаков зодиака</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">19 сентября 2020</span>
<span class="mytime">07:03</span>
</div>
<a class="latest" href="https://fakty.ua/356070-ovnam-stoit-otlozhit-vazhnye-dela-a-rybam---vnimatelne-otnestis-k-svoej-vtoroj-polovinke-goroskop-na-19-sentyabrya"><h4>Овнам стоит отложить важные дела, а Рыбам — внимательне отнестись к своей второй половинке: гороскоп на 19 сентября</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">17 сентября 2020</span>
<span class="mytime">21:05</span>
</div>
<a class="latest" href="https://fakty.ua/355874-blagopriyatnyj-den-dlya-sozdaniya-semi-goroskop-na-18-sentyabrya-dlya-vseh-znakov-zodiaka"><h4>Благоприятный день для создания семьи: гороскоп на 18 сентября для всех знаков зодиака</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">16 сентября 2020</span>
<span class="mytime">21:42</span>
</div>
<a class="latest" href="https://fakty.ua/355719-prishlo-vremya-podumat-o-zdorove-goroskop-na-17-sentyabrya-dlya-vseh-znakov-zodiaka"><h4>Пришло время подумать о здоровье: гороскоп на 17 сентября для всех знаков зодиака</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 сентября 2020</span>
<span class="mytime">21:25</span>
</div>
<a class="latest" href="https://fakty.ua/355714-segodnya-nado-proyavit-uporstvo-goroskop-na-16-sentyabrya-dlya-vseh-znakov-zodiaka"><h4>Сегодня надо проявить упорство: гороскоп на 16 сентября для всех знаков зодиака</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Политика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//style.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/profile">Профиль пользователя</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
 for(let f=self;f!==f.parent;f=f.parent)bm.w++;
 try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
 r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!==window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
 bm.v^=window.location.href.length;for(let x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
 let bigmirCode='<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" border="0" alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r"+
 escape(document.referrer)+((typeof(screen)==="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
 "' alt='LiveInternet counter' title='LiveInternet' "+
 "border='0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
 if (false && (window.innerWidth > 1100 || (window.innerWidth < 640 && window.location.pathname !== '/')) ) {
 let elem = d.createElement('div');
 elem.id = 'mox';
 elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
 d.body.appendChild(elem);
 }
 </script>

<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
