<!DOCTYPE html>
<html lang="ru">
<head>
<title>В&nbsp;Японии развивают социальные кооперативы для заботы о&nbsp;пожилых людях,&nbsp;&mdash; COOP Украина - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="В Японии развивают социальные кооперативы для заботы о пожилых людях, — COOP Украина" />
<meta property="twitter:title" content="В Японии развивают социальные кооперативы для заботы о пожилых людях, — COOP Украина" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Основная функция таких кооперативов — содействие качественному досугу и поддержание высокого уровня жизни" />
<meta property="twitter:description" content="Основная функция таких кооперативов — содействие качественному досугу и поддержание высокого уровня жизни" />
<meta property="og:url" content="https://fakty.ua/369250-v-yaponii-razvivayut-socialnye-kooperativy-dlya-zaboty-o-pozhilyh-lyudyah-coop-ukraina" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/36/92/369250_fb_115355.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/36/92/369250.jpg" />
<meta name="description" content="Основная функция таких кооперативов&amp;nbsp;&amp;mdash; содействие качественному досугу и&amp;nbsp;поддержание высокого уровня жизни" />
<meta name="keywords" content="ВЯпонии, развивают, социальные, кооперативы, заботы, опожилых, людях, Украина" />
<link rel="amphtml" href="https://amp.fakty.ua/369250-v-yaponii-razvivayut-socialnye-kooperativy-dlya-zaboty-o-pozhilyh-lyudyah-coop-ukraina" />
<link rel="canonical" href="https://fakty.ua/369250-v-yaponii-razvivayut-socialnye-kooperativy-dlya-zaboty-o-pozhilyh-lyudyah-coop-ukraina" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d = document, w = window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-m.js?v=23')
 } else {
 getScript('/js/bundle_d.js?v=15')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептов" href="/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Интервью" href="/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб потребителей" href="/rss_feed/customers" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.80 / 27.99</span>
<span id="c978">33.59 / 33.96</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;-1</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/1">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukrainenews.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/interview>Интервью</a></li><li><a href=//politics.fakty.ua>Политика</a></li><li><a href=//money.fakty.ua>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//lifestyle.fakty.ua>Стиль жизни</a></li><li><a href=//cookbook.fakty.ua>Книга рецептов</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Мир после пандемии</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 лет спустя</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="369263">
<span class="time">
13:12 </span>
<a href="https://showbiz.fakty.ua/369263-syn-rotaru-pokazal-lyubimoe-foto-s-otcom">
Сын Ротару показал любимое фото с&nbsp;отцом </a>
</li>
<li id="369262">
<span class="time">
13:11 </span>
<a href="https://culture.fakty.ua/369262-na-glazah-razbombilo-kater-sadalskij-raskryl-prichinu-zamknutosti-myagkova">
&laquo;На&nbsp;глазах разбомбило катер&raquo;: Садальский раскрыл причину замкнутости Мягкова </a>
</li>
<li id="369261">
<span class="time">
12:56 </span>
<a href="https://showbiz.fakty.ua/369261-budto-zabyli-yubku-liliya-rebrik-pokrasovalas-nogami">
&laquo;Будто забыли юбку&raquo;: Лилия Ребрик покрасовалась ногами </a>
</li>
<li id="369260">
<span class="time">
12:55 </span>
<a href="https://crime.fakty.ua/369260-izvestnyj-yuvelir-ubijca-neozhidannyj-povorot-v-dele-o-rasstrele-u-supermarketa-v-harkove" class="bold">
Известный ювелир&nbsp;&mdash; убийца? Неожиданный поворот в&nbsp;деле о&nbsp;расстреле у&nbsp;супермаркета в&nbsp;Харькове </a>
</li>
<li id="369258">
<span class="time">
12:40 </span>
<a href="https://showbiz.fakty.ua/369258-mnogie-lomayut-golovu-agata-muceniece-vyzyvayucshe-pozdravila-muzhchin">
Многие ломают голову: Агата Муцениеце вызывающе поздравила мужчин </a>
</li>
<li id="369257">
<span class="time">
12:37 </span>
<a href="https://world.fakty.ua/369257-takih-sergeev-mnogo-tihanovskaya-vyskazalas-o-svoem-muzhe-i-ego-vozmozhnom-osvobozhdenii">
&laquo;Таких Сергеев много&raquo;: Тихановская высказалась о&nbsp;своем муже и&nbsp;его возможном освобождении </a>
</li>
<li id="369221">
<span class="time">
12:33 </span>
<a href="https://sport.fakty.ua/369221-gde-smotret-onlajn-shahter-makkabi-raspisanie-translyacij-matchej-ligi-evropy">
Где смотреть онлайн &laquo;Шахтер&raquo;&nbsp;&mdash; &laquo;Маккаби&raquo;: расписание трансляций матчей Лиги Европы </a>
</li>
<li id="369256">
<span class="time">
12:26 </span>
<a href="https://showbiz.fakty.ua/369256-doch-andreya-makarevicha-zasvetilas-na-redkom-foto">
Дочь Андрея Макаревича засветилась на&nbsp;редком фото </a>
</li>
<li id="369255">
<span class="time">
12:20 </span>
<a href="https://crime.fakty.ua/369255-posle-prigovora-sternenko-pod-sudom-proizoshli-besporyadki">
После приговора Стерненко под судом произошли беспорядки </a>
</li>
<li id="369254">
<span class="time">
12:19 </span>
<a href="https://world.fakty.ua/369254-samaya-umnaya-v-mire-koshka-voshla-v-knigu-rekordov-ginnessa">
Самая умная в&nbsp;мире кошка вошла в&nbsp;Книгу рекордов Гиннесса </a>
</li>
<li id="369253">
<span class="time">
12:03 </span>
<a href="https://world.fakty.ua/369253-iz-za-opolznya-v-italii-obrushilsya-utes-s-kladbicshem-v-more-uplyli-200-grobov">
Из-за оползня в&nbsp;Италии обрушился утес с&nbsp;кладбищем&nbsp;&mdash; в&nbsp;море уплыли 200 гробов </a>
</li>
<li id="369252">
<span class="time">
12:02 </span>
<a href="https://showbiz.fakty.ua/369252-alla-pugacheva-oschastlivila-syna-otcovskim-podarkom">
Алла Пугачева осчастливила сына &laquo;отцовским&raquo; подарком </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//fakty.ua/categories/customers">Клуб потребителей</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>В&nbsp;Японии развивают социальные кооперативы для заботы о&nbsp;пожилых людях,&nbsp;&mdash; COOP Украина</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">23.02.2021</span>
<span id="article_id" style="display:none;">369250</span>
<span id="cat_id" style="display:none;">35</span>
<span class="time">
11:53 </span>
<span class="item__mdash"> — </span>
23 февраля 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/36/92/369250w540zc0.jpg?v=132540" alt="япония пожилые люди" />
</div>
<div class="avtor">
Алина ДРОНОВА, специально для «ФАКТОВ» </div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
В&nbsp;Японии развивают социальные кооперативы, чтобы заботиться о&nbsp;пожилых гражданах, предоставляя им&nbsp;услуги по&nbsp;уходу и&nbsp;качественному досугу. О&nbsp;таком опыте японцев рассказали в&nbsp;Укркоопсоюзе (COOP Украина), который традиционно ориентирован находить баланс между ценностями и&nbsp;экономической деятельностью.</p>
<p>
<em>&laquo;Опыт Японии интересен, ведь эта страна находится на&nbsp;8-м месте в&nbsp;мировом рейтинге по&nbsp;качеству жизни пожилых людей, тогда как Украина занимает в&nbsp;нем семьдесят третье место&raquo;</em>,&nbsp;&mdash; отметили в&nbsp;пресс-службе COOP Украина.</p>
<p>
Социальные кооперативы в&nbsp;Японии заботятся о&nbsp;пожилых людях, обеспечивая продуктами питания и&nbsp;предметами первой необходимости. Значительная часть этих товаров фасуется и&nbsp;готовится членами кооперативов, которые хорошо знают об&nbsp;индивидуальных потребностях каждого, с&nbsp;кем они взаимодействуют. В&nbsp;случае необходимости пожилым людям даже привозят медицинскую технику, а&nbsp;также организуют медицинскую помощь. Однако важнейшей функцией таких кооперативов является содействие качественному досугу и&nbsp;поддержание высокого уровня жизни: эмоционального и&nbsp;социального. Общение, чтение, обновление информации о&nbsp;здоровом образе жизни и&nbsp;событиях&nbsp;&mdash; все это является частью заботы о&nbsp;пожилых людях.</p><div id="rotation" class="blockOfO1b2l3 informer" data-type="0"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 else{
 elr.id="XyDf9OfRw1J7ogo3FdBw";
 elr.dataset.url="//yhlgnth.info/rKoJ.js";
 window.RESOURCE_O1B2L3="yhlgnth.info";
 }
 </script>
<p>
Как отмечает Японская медицинская ассоциация, пожилому человеку для счастья нужны три составляющие: быть здоровым, иметь экономическую независимость, а&nbsp;также сохранять оптимистическое отношение к&nbsp;жизни, иметь друзей, разделяющих его увлечение, чувствовать себя востребованным.</p>
<p>
Сейчас в&nbsp;Японии существует более 50 социальных потребительских кооперативов, целью деятельности которых является обеспечение полноценной жизни пожилым людям.</p>
<p>
Товарооборот этих кооперативов составляет более 100 млн иен в&nbsp;год (речь идет о&nbsp;товарах, которые эти кооперативы поставляют пожилым людям). Для обеспечения функционирования кооперативов готовят специальные кадры: управленцев, медсестер, сиделок.</p>
<p>
Первые группы помощи пожилым людям начали появляться в&nbsp;Японии в&nbsp;1980-х годах как реакция на&nbsp;стремительное старение японцев. Например, в&nbsp;1994 году уровень старения населения превышал 14%, а&nbsp;уже в&nbsp;2007 году он&nbsp;составлял более 21%, на&nbsp;данный момент&nbsp;&mdash; более 25%.</p>
<p>
Также постоянно увеличивается количество людей, проживающих в&nbsp;одиночестве. Первая группа взаимопомощи в&nbsp;потребительской розничной кооперации появилась в&nbsp;1983 году в&nbsp;городе Кобе. Деятельность групп самопомощи распространилась во&nbsp;многих потребительских кооперативах. Сейчас количество японцев старше 65 лет составляет более 20%, а&nbsp;к&nbsp;2050 году такого возраста может достичь каждый третий японец.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
На&nbsp;пенсию в&nbsp;Японии выходят в&nbsp;65 лет. Средняя продолжительность жизни среди мужчин составляет 79 лет, среди женщин&nbsp;&mdash; 85 лет. Этот период называют &laquo;второй жизнью&raquo;, ведь трудолюбивые японцы начинают активно наслаждаться тем, что имеют, посвящают время своему хобби, путешествиям. У&nbsp;пожилых женщин до&nbsp;сих пор популярны икебана и&nbsp;чайная церемония, у&nbsp;мужчин&nbsp;&mdash; каллиграфия, гончарное ремесло, кэндо. Как отметили в&nbsp;COOP Украина, задача социальных кооперативов&nbsp;&mdash; помочь пожилому человеку с&nbsp;возрастом не&nbsp;сужать круг интересов, а&nbsp;наоборот, расширять его.</p>
<p>
Как сообщалось ранее, в&nbsp;системе <a href="//money.fakty.ua/360145" target="_blank">потребительской кооперации COOP Украина</a> при Полтавском университете экономики и&nbsp;торговли работает Университет третьего возраста, который предоставляет возможность обучения людям старшего возраста. Осенью 2020 ряды студентов Университета третьего возраста COOP Украина пополнили еще 800 человек. </p></p>
<span class="statistic3"><span class=stat_text>78</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//fakty.ua/categories/customers" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span><a class="ico_frend" target="_blank" href="//fakty.ua/acms?r=articles/articlesItem/update&amp;id=369250">обновить</a></li>
<li><span class="icon-print"></span><a href="/print/369250" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#7c1d0f1719181508130e3c1a1d17080552091d430f091e16191f0841acddadfeacccadfeadf0adf35cacc1accc5cadfdacccacc5adfeacc95c4f4a454e494c5a1e131805411408080c0f4653531a1d17080552091d534f4a454e494c" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/369250-v-yaponii-razvivayut-socialnye-kooperativy-dlya-zaboty-o-pozhilyh-lyudyah-coop-ukraina" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/369250-v-yaponii-razvivayut-socialnye-kooperativy-dlya-zaboty-o-pozhilyh-lyudyah-coop-ukraina&amp;text=В&nbsp;Японии развивают социальные кооперативы для заботы о&nbsp;пожилых людях,&nbsp;&amp;mdash..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=В&nbsp;Японии развивают социальные кооперативы для заботы о&nbsp;пожилых людях,&nbsp;&amp;mdash...&amp;url=https://fakty.ua/369250-v-yaponii-razvivayut-socialnye-kooperativy-dlya-zaboty-o-pozhilyh-lyudyah-coop-ukraina" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=369250&key=b6bcc7ef225d7fb0c3f52ce867319f4f';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=369250&articleswidget_articleName=v-yaponii-razvivayut-socialnye-kooperativy-dlya-zaboty-o-pozhilyh-lyudyah-coop-ukraina&notAjax=1&s=53424d0994be751e904c2fea64ecc318', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText), u = d.getElementById('update');
 d.getElementById('fb_share_count').innerText = r.fbCount;
 d.getElementById('fb_share_count').style.border = "1px solid";
 if (r.isEditor) u.classList.remove('hide'); else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/369136-alina-grosu-dala-otpor-polyakovoj-zadevshej-ee-na-shou-maska" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/91/369136w210zc0.jpg" class="foto_l" loading="lazy" alt="Алина Гросу" />
</div>
<p>
Алина Гросу дала отпор Поляковой, задевшей ее&nbsp;на&nbsp;шоу &laquo;Маска&raquo; </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/369238-alina-grosu-i-roman-polyanskij-obmenyalis-kolcami" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/92/369238w210zc0.jpg" class="foto_l" loading="lazy" alt="Алина Гросу и Роман Полянский" />
</div>
<p>
Алина Гросу и&nbsp;Роман Полянский обменялись кольцами </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://world.fakty.ua/369212-v-plate-za-4000-dollarov-megan-markl-vpervye-poyavilas-na-publike-posle-obyavleniya-o-beremennosti" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/92/369212w210zc0.jpg" class="foto_l" loading="lazy" alt="Меган Маркл и принц Гарри" />
</div>
<p>
В&nbsp;платье за&nbsp;четыре тысячи долларов: Меган Маркл впервые появилась на&nbsp;публике после объявления о&nbsp;беременности </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://society.fakty.ua/369186-den-angela-galiny-2021-samye-krasivye-otkrytki-i-pozdravleniya" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/91/369186w210zc0.jpg" class="foto_l" loading="lazy" alt="День ангела Галины&amp;nbsp;— открытка" />
</div>
<p>
День ангела Галины 2021: самые красивые открытки и&nbsp;поздравления </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Следующий материал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=369250&articleswidget_articleName=v-yaponii-razvivayut-socialnye-kooperativy-dlya-zaboty-o-pozhilyh-lyudyah-coop-ukraina&notAjax=1&s=53424d0994be751e904c2fea64ecc318&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(349-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>1311844</span></div>
<div class="item-change num-down"><span>+4182</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>1151777</span></div>
<div class="item-change num-down"><span>+4351</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>25309</span></div>
<div class="item-change num-down"><span>+153</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Минздрава по борьбе с COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (круглосуточно)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://fakty.ua/368641-v-nachale-okkupacii-vsemu-rukovodyacshemu-sostavu-ukrainskoj-armii-v-krymu-dali-komandu-ujti-na-bolnichnyj">&laquo;В&nbsp;начале оккупации всему руководящему составу Украинской армии в&nbsp;Крыму дали команду уйти на&nbsp;больничный&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
16 февраля 2021 </span>
<span class="mytime">
12:26 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://ukrainenews.fakty.ua/368450-ne-vypustyat-iz-kliniki-poka-ne-zaplachu-7-tysyach-dollarov-ukrainka-s-covid-19-zastryala-v-tailande-i-ne-mozhet-dobitsya-vyplat-ot-strahovoj">&laquo;Не&nbsp;выпустят из&nbsp;клиники, пока не&nbsp;заплачу 7 тысяч долларов&raquo;: украинка с&nbsp;COVID-19 застряла в&nbsp;Таиланде и&nbsp;не&nbsp;может добиться выплат от&nbsp;страховой</a></h4>
<div class="td tddown">
<span class="mydate">
14 февраля 2021 </span>
<span class="mytime">
11:00 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://fakty.ua/368593-u-menya-prosto-podkosilis-nogi-shokiruyucshie-priznaniya-oksany-sokolovoj">&laquo;У&nbsp;меня просто подкосились ноги&raquo;: шокирующие признания Оксаны Соколовой</a></h4>
<div class="td tddown">
<span class="mydate">
15 февраля 2021 </span>
<span class="mytime">
18:48 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://ukrainenews.fakty.ua/368771-odnoj-iz-osnovnyh-prichin-silnyh-morozov-i-snegopadov-v-ukraine-stalo-maloizuchennoe-atmosfernoe-yavlenie">&laquo;Одной из&nbsp;основных причин сильных морозов и&nbsp;снегопадов в&nbsp;Украине стало малоизученное атмосферное явление&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
18 февраля 2021 </span>
<span class="mytime">
14:32 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://crime.fakty.ua/368779-vladimir-poyavilsya-tak-vnezapno-kak-angel-hranitel-zabezhal-v-zadymlennyj-dom-i-spas-nashego-malchika">&laquo;Владимир появился так внезапно&nbsp;&mdash; как ангел-хранитель. Забежал в&nbsp;задымленный дом и&nbsp;спас нашего мальчика&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
19 февраля 2021 </span>
<span class="mytime">
6:23 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<script>
let el11=d.getElementById("adsense300X250");
if (d.getElementById("no_ads")) {el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Как говорит мудрая тётя Циля, главное, чтобы то, куда тебя послали, нормально функционировало!..</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy" alt="Пасмурно, дымка">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">-1</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>5&nbsp;м/с&nbsp;&nbsp;В<br><span>Давление:&nbsp;</span>758&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">19 февраля 2021</span>
<span class="mytime">14:12</span>
</div>
<a class="latest" href="https://fakty.ua/368942-vpala-na-avtivku-snigova-brila-chi-burulka-hto-zaplatit-za-remont"><h4>Впала на&nbsp;автівку снігова брила чи&nbsp;бурулька: хто заплатить за&nbsp;ремонт?</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 февраля 2021</span>
<span class="mytime">10:41</span>
</div>
<a class="latest" href="https://fakty.ua/368252-general-motors-polnostyu-otkazhetsya-ot-proizvodstva-benzinovyh-i-dizelnyh-avtomobilej-nazvan-srok"><h4>General Motors полностью откажется от&nbsp;производства бензиновых и&nbsp;дизельных автомобилей: назван срок</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 февраля 2021</span>
<span class="mytime">13:29</span>
</div>
<a class="latest" href="https://fakty.ua/368010-chto-nuzhno-znat-o-mobilnyh-aferistah-i-kak-obezopasit-sebya-ot-vzloma-poshagovaya-instrukciya"><h4>Что нужно знать о&nbsp;мобильных аферистах и&nbsp;как обезопасить себя от&nbsp;взлома: пошаговая инструкция</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 января 2021</span>
<span class="mytime">16:46</span>
</div>
<a class="latest" href="https://fakty.ua/366979-zimoj-dvigatel-avto-pered-poezdkoj-progrevat-ne-nado"><h4>Зимой двигатель авто перед поездкой прогревать не надо </h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">20 января 2021</span>
<span class="mytime">15:41</span>
</div>
<a class="latest" href="https://fakty.ua/366248-yak-teplo-vdyagtisya-ta-ne-peretvoritisya-v-kapustu-dosvid-vijskovih-r"><h4>Як тепло вдягтися та не перетворитися в «капусту»: досвід військових (Р)</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Украина</a></p></li>
<li><p><a href="//politics.fakty.ua">Политика</a></p></li>
<li><p><a href="//money.fakty.ua">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/interview">Интервью</a></p></li>
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептов</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
