<!DOCTYPE html>
<html lang="uk">
<head>
<title>Путін сказав Зеленському спи красуня - Сергій Фурса назвав жарт вульгарним - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Логіка старого ґвалтівника»: Фурса про вульгарний жарт Путіна про «подобається — не подобається, терпи, моя красуня»" />
<meta property="twitter:title" content="«Логіка старого ґвалтівника»: Фурса про вульгарний жарт Путіна про «подобається — не подобається, терпи, моя красуня»" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Блогер пояснив цей вислів дитячою травмою" />
<meta property="twitter:description" content="Блогер пояснив цей вислів дитячою травмою" />
<meta property="og:url" content="https://fakty.ua/395774-logika-starogo-nasilnika-fursa-o-poshloj-shutochke-putina-pro-nravitsya---ne-nravitsya-terpi-moya-krasavica" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/57/395774_fb_110407.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/57/395774.jpg" />
<meta name="description" content="На пресконференції за підсумками переговорів із президентом Франції Еммануелем Макроном президент Росії Володимир Путін висловився про позицію Києва щодо Мінських домовленостей: &amp;laquo;Подобається &amp;mdash; не подобається, терпи, моя красуня. Треба виконувати&amp;raquo;. Блогер Сергій Фурса на своїй сторінці у Facebook назвав цей вульгарний жарт логікою старого ґвалтівника." />
<meta name="keywords" content="Логіка, старого, валтівника, Фурса, вульгарний, жарт, Путіна, подобається, неподобається, терпи, красуня" />
<link rel="amphtml" href="https://amp.fakty.ua/395774-logika-starogo-nasilnika-fursa-o-poshloj-shutochke-putina-pro-nravitsya---ne-nravitsya-terpi-moya-krasavica" />
<link rel="canonical" href="https://fakty.ua/395774-logika-starogo-nasilnika-fursa-o-poshloj-shutochke-putina-pro-nravitsya---ne-nravitsya-terpi-moya-krasavica" />
<link hreflang="ru" rel="alternate" href="https://fakty.ua/ru/395774-logika-starogo-nasilnika-fursa-o-poshloj-shutochke-putina-pro-nravitsya---ne-nravitsya-terpi-moya-krasavica?" />
<link hreflang="uk" rel="alternate" href="https://fakty.ua/395774-logika-starogo-nasilnika-fursa-o-poshloj-shutochke-putina-pro-nravitsya---ne-nravitsya-terpi-moya-krasavica?" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//fakty.ua">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=65')
            } else {
                getScript('/js/bundle_d.js?v=29')
            }
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.79 / 28.05</span>
<span id="c978">31.65 / 32.04</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+2</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/1">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/86"><nobr>Олімпіада-2022</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="395786">
<span class="time">
12:21 </span>
<a href="https://ukrainenews.fakty.ua/395786-zelenskij-poobecshal-vsem-vakcinirovannym-pensioneram-besplatnye-smartfony-i-lgotnyj-tarif-dlya-razgovorov">
Зеленський пообіцяв усім вакцинованим пенсіонерам безкоштовні смартфони та&nbsp;пільговий тариф для розмов </a>
</li>
<li id="395757">
<span class="time">
12:11 </span>
<a href="https://world.fakty.ua/395757-kejt-middlton-prochitaet-detyam-telezritelyam-na-noch-skazku-sova-kotoraya-boyalas-temnoty">
Кейт Міддлтон прочитає дітям-телеглядачам на&nbsp;ніч казку &laquo;Сова, яка боялася темряви&raquo; </a>
</li>
<li id="395784">
<span class="time">
12:10 </span>
<a href="https://money.fakty.ua/395784-v-ukraine-stala-dostupnoj-specsubsidiya-na-elektroobogrev-kto-mozhet-eyu-vospolzovatsya">
В&nbsp;Україні стала доступною спецсубсидія на&nbsp;електрообігрів: хто може нею скористатися </a>
</li>
<li id="395783">
<span class="time">
12:02 </span>
<a href="https://showbiz.fakty.ua/395783-irina-fedishin-vnezapno-poteryala-golos-chto-teper-budet-s-koncertami">
Ірина Федишин раптово &laquo;втратила голос&raquo;: що&nbsp;буде з&nbsp;концертами </a>
</li>
<li id="395130">
<span class="time">
11:37 </span>
<a href="https://sport.fakty.ua/395130-zimnie-olimpijskie-igry-v-pekine-kalendar-sorevnovanij" class="bold">
Зимові Олімпійські ігри у&nbsp;Пекіні: календар змагань </a>
</li>
<li id="395780">
<span class="time">
11:36 </span>
<a href="https://showbiz.fakty.ua/395780-zvezdnyj-skandal-ischerpan-natalya-mogilevskaya-obratilas-s-predlozheniem-k-ziandzhe">
Зірковий скандал вичерпаний: Наталія Могилевська звернулася з&nbsp;пропозицією до&nbsp;Зіанджі </a>
</li>
<li id="395779">
<span class="time">
11:31 </span>
<a href="https://money.fakty.ua/395779-vyjti-na-pensiyu-v-60-let-kto-iz-ukraincev-mozhet-sebe-eto-pozvolit-do-konca-2022-goda">
Вийти на&nbsp;пенсію у&nbsp;60 років: хто з&nbsp;українців може собі це&nbsp;дозволити до&nbsp;кінця 2022 року </a>
</li>
<li id="395778">
<span class="time">
11:29 </span>
<a href="https://money.fakty.ua/395778-dollar-upal-a-evro-vyros-chto-budet-s-kursami-valyut-do-konca-nedeli" class="bold">
Долар упав, а&nbsp;євро виріс: що&nbsp;буде з&nbsp;курсами валют до&nbsp;кінця тижня </a>
</li>
<li id="395777">
<span class="time">
11:28 </span>
<a href="https://society.fakty.ua/395777-prazdnik-8-fevralya-pochemu-na-fedora-pominalnika-devushkam-zaprecsheno-znakomitsya-s-parnyami-i-dolgo-zasizhivatsya-u-zerkala">
Свято 8 лютого: чому на&nbsp;Федора-поминальника дівчатам заборонено знайомитися з&nbsp;хлопцями та&nbsp;довго засиджуватися біля дзеркала </a>
</li>
<li id="395775">
<span class="time">
11:11 </span>
<a href="https://world.fakty.ua/395775-perezhil-chumu-i-vojny-no-ne-kovid-v-britanii-zakrylsya-starejshij-v-istorii-strany-pab-prorabotavshij-bolshe-1200-let">
Пережив чуму та&nbsp;війни, але не&nbsp;ковід: у&nbsp;Британії закрився найстаріший в&nbsp;історії країни паб, який працював понад 1200 років </a>
</li>
<li id="395776">
<span class="time">
11:06 </span>
<a href="https://money.fakty.ua/395776-uspet-za-segodnya-zavtra-v-nalogovoj-napomnili-dlya-kakih-nalogov-krajnij-srok-oplaty---9-fevralya">
Встигнути за&nbsp;сьогодні-завтра: у&nbsp;податковій нагадали, для яких податків крайній термін оплати&nbsp;&mdash; 9 лютого </a>
</li>
<li id="395774">
<span class="time">
11:02 </span>
<a href="https://fakty.ua/395774-logika-starogo-nasilnika-fursa-o-poshloj-shutochke-putina-pro-nravitsya---ne-nravitsya-terpi-moya-krasavica">
&laquo;Логіка старого ґвалтівника&raquo;: Фурса про вульгарний жарт Путіна про &laquo;подобається&nbsp;&mdash; не&nbsp;подобається, терпи, моя красуня&raquo; </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//fakty.ua/categories/blogs">Блоги</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>&laquo;Логіка старого ґвалтівника&raquo;: Фурса про вульгарний жарт Путіна про &laquo;подобається&nbsp;&mdash; не&nbsp;подобається, терпи, моя красуня&raquo;</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">08.02.2022</span>
<span id="article_id" style="display:none;">395774</span>
<span id="cat_id" style="display:none;">67</span>
<span class="time">
11:02 </span>
<span class="item__mdash"> — </span>
8 лютого 2022 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/57/395774w540zc0.jpg?v=122850" alt="Путін" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/69"><span itemprop="name">
Ганна ІВАНЕНКО, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
На&nbsp;пресконференції за&nbsp;підсумками переговорів із&nbsp;президентом Франції Еммануелем Макроном президент Росії Володимир Путін висловився про позицію Києва щодо Мінських домовленостей: <a href="https://world.fakty.ua/395765-nravitsya---ne-nravitsya-terpi-moya-krasavica-putin-o-minskih-soglasheniyah" target="_blank">&laquo;Подобається&nbsp;&mdash; не&nbsp;подобається, терпи, моя красуня. Треба виконувати&raquo;.</a> <strong>Блогер Сергій Фурса</strong> <a href="https://www.facebook.com/sergey.fursa/posts/5598044573555244" rel="nofollow" target="_blank">на&nbsp;своїй сторінці у&nbsp;Facebook</a> назвав цей вульгарний жарт логікою старого ґвалтівника.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elr.id="MIXADV_8870";
                                elr.dataset.url="https://m.mixadvert.com/show/?id=8870";
                            }
                            else{
                                elr.id="M410536ScriptRootC1050452";
                                elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
<em>&laquo;Ви&nbsp;не&nbsp;можете взяти Україну в&nbsp;НАТО, тому що&nbsp;ми&nbsp;силоміць забрали у&nbsp;неї Крим і&nbsp;тепер є&nbsp;ризик, що&nbsp;вона захоче відібрати і&nbsp;вам доведеться допомагати.</em></p>
<p>
<em>Феєрична логіка старого ґвалтівника. <img alt="" src="/user_uploads_new/images/articles/2022/02/08/395774/217905453_4905702259456149_2880273535901028879_n.jpg" style="width: 300px; height: 371px; margin: 5px; float: right;" /></em></p>
<p>
<em>Так, я&nbsp;її зґвалтував і&nbsp;сховав у&nbsp;канаві, але де&nbsp;не&nbsp;скажу, а&nbsp;то&nbsp;раптом ви&nbsp;її&nbsp;врятуєте, і&nbsp;тоді вона може стати свідком і&nbsp;посадити мене до в&#39;язниці.</em></p>
<p>
<em>З&nbsp;тієї&nbsp;ж опери й&nbsp;жарти &laquo;подобається не&nbsp;подобається, спи моя красуня&raquo;. Можна було&nbsp;б обуритися таким вульгарним і&nbsp;мерзенним жартам щодо України, яку Путін обіцяє мати, але тут&nbsp;же будь-який психоаналітик скаже, що&nbsp;це&nbsp;просто крик про допомогу. Крик про допомогу маленького хлопчика, котрий досі сидить у&nbsp;Путіні. І&nbsp;єдина реакція&nbsp;&mdash; жалість замішана на&nbsp;зневазі.</em></p>
<p>
<em>Клінить людину ця&nbsp;тема. Прям так очевидно, що&nbsp;він усьому світу намагається показати себе альфа-самцем. Невідомо, хто завдав у&nbsp;дитинстві такої травми Путіну. Але Пітер&nbsp;&mdash; місто творче, погода погана, мало що&nbsp;там могло відбуватися свого часу.</em></p>
<p>
<em>Або він зараз боїться, що&nbsp;одного прекрасного дня в&nbsp;Кремль зайде Кадиров або інший бородатий мужик і&nbsp;скаже йому &laquo;подобається&nbsp;&mdash; не&nbsp;подобається, терпи моя красуня&raquo;. І&nbsp;прокидається з&nbsp;цією думкою ночами в&nbsp;бункері в&nbsp;холодному поті, де <a href="https://fakty.ua/384029-v-kremle-oficialno-trudyatsya-astrologi-i-shamany-putin-pomeshan-na-okkultizme---aleksej-navalnyj" target="_blank">шамани щодня дезінфікують усе довкола.</a> Ці&nbsp;комплекси вже вилазять надто очевидно. А&nbsp;страждає весь світ довкола. І&nbsp;навіть <a href="https://world.fakty.ua/389286-vyglyadit-huzhe-nekuda-predpolagaemaya-lyubovnica-putina-vpervye-za-dolgoe-vremya-vyshla-v-svet-i-ozadachila-rossiyan-svoim-vneshnim-vidom" target="_blank">призова Кабаєва</a> не&nbsp;вилікувала&hellip;</em></p>
<p>
<em>Що&nbsp;ж, єдине, що&nbsp;ми&nbsp;можемо пообіцяти Путіну, що&nbsp;якщо він рятуватиметься втечею від бородатого мужика з&nbsp;відомими намірами, то&nbsp;ми&nbsp;надамо притулок. Десь під Львовом. І&nbsp;можемо обіцяти, що&nbsp;його образ там не&nbsp;викличе жодного сексуального бажання. Щодо інших бажань, звісно, обіцяти складно&quot;,</em>&nbsp;&mdash; написав Сергій Фурса.</p>
<blockquote>
<p>
<em><strong>Читайте також: <a href="https://fakty.ua/394980-putin-okonchatelno-poslan-igor-ejdman-o-reakcii-ssha-na-ultimatum-kremlya" target="_blank">Путін остаточно посланий: Ігор Ейдман про реакцію США на&nbsp;ультиматум Кремля</a></strong></em></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
</blockquote>
<p>
<em>Фото в&nbsp;заголовку з&nbsp;сайту kremlin.ru</em></p></p>
<p class="nb">Матеріали, розміщені у рубриці «Блоги», відображають власну думку автора та можуть не співпадати з позицією редакції.</p>
<span class="statistic3"><span class=stat_text>423</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//fakty.ua/categories/blogs" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=395774">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/395774" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#81e0f2eae4e5e8f5eef3c1e7e0eaf5f8aff4e0bef2f4e3ebe4e2f5bc51205003513150035003500ea1513c5131a150005131513850035017a1b2b8b4b6b6b5a7e3eee5f8bce9f5f5f1f2bbaeaee7e0eaf5f8aff4e0aeb2b8b4b6b6b5" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/395774-logika-starogo-nasilnika-fursa-o-poshloj-shutochke-putina-pro-nravitsya---ne-nravitsya-terpi-moya-krasavica" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/395774-logika-starogo-nasilnika-fursa-o-poshloj-shutochke-putina-pro-nravitsya---ne-nravitsya-terpi-moya-krasavica&amp;text=&laquo;Логіка старого ґвалтівника&raquo;: Фурса про вульгарний жарт Путіна про..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;Логіка старого ґвалтівника&raquo;: Фурса про вульгарний жарт Путіна про...&amp;url=https://fakty.ua/395774-logika-starogo-nasilnika-fursa-o-poshloj-shutochke-putina-pro-nravitsya---ne-nravitsya-terpi-moya-krasavica" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=395774&key=9e6a27810496b8169ddc2503efb02a89';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=395774&articleswidget_articleName=logika-starogo-nasilnika-fursa-o-poshloj-shutochke-putina-pro-nravitsya---ne-nravitsya-terpi-moya-krasavica&notAjax=1&s=72518b7db2af0ff743039993b8a440b7', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://fakty.ua/395774-logika-starogo-nasilnika-fursa-o-poshloj-shutochke-putina-pro-nravitsya---ne-nravitsya-terpi-moya-krasavica"
  },
  "headline": "&laquo;Логіка старого ґвалтівника&raquo;: Фурса про вульгарний жарт Путіна про...",
  "description": "На пресконференції за підсумками переговорів із президентом Франції Еммануелем Макроном президент Росії Володимир Путін висловився про позицію Києва щодо Мінських домовленостей: &laquo;Подобається &mdash; не подобається, терпи, моя красуня. Треба виконувати&raquo;. Блогер Сергій Фурса на своїй сторінці у Facebook назвав цей вульгарний жарт логікою старого ґвалтівника.",
  "articleBody": "
 На&nbsp;пресконференції за&nbsp;підсумками переговорів із&nbsp;президентом Франції Еммануелем Макроном президент Росії Володимир Путін висловився про позицію Києва щодо Мінських домовленостей: &laquo;Подобається&nbsp;&mdash; не&nbsp;подобається, терпи, моя красуня. Треба виконувати&raquo;. Блогер Сергій Фурса на&nbsp;своїй сторінці у&nbsp;Facebook назвав цей вульгарний жарт логікою старого ґвалтівника.
                            let elr=d.getElementById(&quot;rotation&quot;);
                            if (D.getSeconds()%2===0){
                                elr.id=&quot;MIXADV_8870&quot;;
                                elr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8870&quot;;
                            }
                            else{
                                elr.id=&quot;M410536ScriptRootC1050452&quot;;
                                elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
                            }
                            

 &laquo;Ви&nbsp;не&nbsp;можете взяти Україну в&nbsp;НАТО, тому що&nbsp;ми&nbsp;силоміць забрали у&nbsp;неї Крим і&nbsp;тепер є&nbsp;ризик, що&nbsp;вона захоче відібрати і&nbsp;вам доведеться допомагати.

 Феєрична логіка старого ґвалтівника. 

 Так, я&nbsp;її зґвалтував і&nbsp;сховав у&nbsp;канаві, але де&nbsp;не&nbsp;скажу, а&nbsp;то&nbsp;раптом ви&nbsp;її&nbsp;врятуєте, і&nbsp;тоді вона може стати свідком і&nbsp;посадити мене до в&#39;язниці.

 З&nbsp;тієї&nbsp;ж опери й&nbsp;жарти &laquo;подобається не&nbsp;подобається, спи моя красуня&raquo;. Можна було&nbsp;б обуритися таким вульгарним і&nbsp;мерзенним жартам щодо України, яку Путін обіцяє мати, але тут&nbsp;же будь-який психоаналітик скаже, що&nbsp;це&nbsp;просто крик про допомогу. Крик про допомогу маленького хлопчика, котрий досі сидить у&nbsp;Путіні. І&nbsp;єдина реакція&nbsp;&mdash; жалість замішана на&nbsp;зневазі.

 Клінить людину ця&nbsp;тема. Прям так очевидно, що&nbsp;він усьому світу намагається показати себе альфа-самцем. Невідомо, хто завдав у&nbsp;дитинстві такої травми Путіну. Але Пітер&nbsp;&mdash; місто творче, погода погана, мало що&nbsp;там могло відбуватися свого часу.

 Або він зараз боїться, що&nbsp;одного прекрасного дня в&nbsp;Кремль зайде Кадиров або інший бородатий мужик і&nbsp;скаже йому &laquo;подобається&nbsp;&mdash; не&nbsp;подобається, терпи моя красуня&raquo;. І&nbsp;прокидається з&nbsp;цією думкою ночами в&nbsp;бункері в&nbsp;холодному поті, де шамани щодня дезінфікують усе довкола. Ці&nbsp;комплекси вже вилазять надто очевидно. А&nbsp;страждає весь світ довкола. І&nbsp;навіть призова Кабаєва не&nbsp;вилікувала&hellip;

 Що&nbsp;ж, єдине, що&nbsp;ми&nbsp;можемо пообіцяти Путіну, що&nbsp;якщо він рятуватиметься втечею від бородатого мужика з&nbsp;відомими намірами, то&nbsp;ми&nbsp;надамо притулок. Десь під Львовом. І&nbsp;можемо обіцяти, що&nbsp;його образ там не&nbsp;викличе жодного сексуального бажання. Щодо інших бажань, звісно, обіцяти складно&quot;,&nbsp;&mdash; написав Сергій Фурса.

 
 Читайте також: Путін остаточно посланий: Ігор Ейдман про реакцію США на&nbsp;ультиматум Кремля


 Фото в&nbsp;заголовку з&nbsp;сайту kremlin.ru",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/39/57/395774.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Ганна ІВАНЕНКО, «ФАКТИ»"
    
  },
  "datePublished": "2022-02-08T11:02:43+02:00",
  "dateModified": "2022-02-08T11:02:43+02:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТИ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}

        </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://cookbook.fakty.ua/395673-kak-prigotovit-hrustyacshie-i-tonkie-korzhi-dlya-napoleona-prostoj-recept" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/56/395673w210zc0.jpg" class="foto_l" loading="lazy" alt="Коржі для торта Наполеон" />
</div>
<p>
Як&nbsp;приготувати хрумкі та&nbsp;тонкі коржі для &laquo;Наполеона&raquo;: простий рецепт </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://cookbook.fakty.ua/395738-ochen-vkusnyj-restorannyj-sup-ot-lyudmily-borcsh-varyu-doma-bolshuyu-kastryulyu-i-vsegda-ne-hvataet" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/57/395738w210zc0.jpg" class="foto_l" loading="lazy" alt="суп" />
</div>
<p>
Дуже смачний &laquo;ресторанний&raquo; суп від Людмили Борщ: &laquo;варю вдома велику каструлю, і&nbsp;завжди не&nbsp;вистачає&raquo; </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/395674-quot-kak-grom-sredi-yasnogo-neba-quot-tajnaya-zhena-vinnika-rasskazala-kogda-pochuvstvovala-sebya-zvezdoj" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/56/395674w210zc0.jpg" class="foto_l" loading="lazy" alt="Винник та Таюне" />
</div>
 <p>
&laquo;Як&nbsp;грім серед ясного неба&raquo;: Таюне розповіла про можливу причину сліз </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/395743-marina-procshaj-navsegda-vyacheslav-uzelkov-zayavil-chto-zhenitsya-vo-vtoroj-raz" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/57/395743w210zc0.jpg" class="foto_l" loading="lazy" alt="в&amp;#39;ячеслав узелков" />
</div>
<p>
Марино, прощавай назавжди? В&#39;ячеслав Узелков заявив, що&nbsp;одружується вдруге </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        (function() {
            let comments_block = d.getElementById('comments_content_block');
            let getCommentsByUrl = function (link) {
                if (!link) {
                    link = '?widgetName=Comments&actionName=index&articleswidget_articleId=395774&YII_CSRF_TOKEN=2b50c9cf1ced41d401faa01b6547dbb2829c396b&lang=uk';
                }
                let comments = new XMLHttpRequest();
                comments.open('POST', link, true);
                comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                comments.send();
                comments.onload = function () {
                    if (comments.readyState === 4) {
                        if (comments.status === 200) {
                            comments_block.innerHTML = comments.responseText;
                            let pager = d.querySelector('.pager');
                            if (pager) {
                                pager.addEventListener('click', function (event) {
                                    getCommentsByUrl(event.target.href);
                                    window.location.hash = 'comments_start';
                                    event.preventDefault();
                                });
                            }
                        } else {
                            console.error(comments.statusText);
                        }
                    }

                    if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                        sendCommentButton.addEventListener('click', function (event) {
                            event.preventDefault();
                            let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
                                + d.getElementById('article_id').innerHTML
                                + '&lang=' + d.getElementById('CommentsForm_lang').value
                            + '&YII_CSRF_TOKEN=2b50c9cf1ced41d401faa01b6547dbb2829c396b',
                                text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
                            send.open('POST', url, true);
                            send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                            send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                            send.send(text);
                            send.onload = function () {
                                if (send.response.length > 1) {
                                    alert(send.response);
                                }
                                getCommentsByUrl();
                            };

                            return false;
                        });
                    }
                };
                comments.onerror = function () {
                    console.error(comments.statusText);
                };

            };
            if (!isMobile.matches) {
                getCommentsByUrl()
            }
        })();
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
     pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
     pho.id="phoenix593006254f32fe3e6846a30c";
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss%2 == 0) {
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
    elmix.id="M410536ScriptRootC974481";
   }
   else {
    !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
     {id:'nijo-panebabubihetipovesu',block:'122587', site_id:'21550'}
     );})(window, 'mtzBlocks');
    elmix.dataset.url="https://5h3oyhv838.com/script.js";
    elmix.id="nijo-panebabubihetipovesu";
}
</script>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(699-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>4341790</span></div>
<div class="item-change num-down"><span>+34353</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>3696285</span></div>
<div class="item-change num-down"><span>+15193</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>101647</span></div>
<div class="item-change num-down"><span>+255</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://ukrainenews.fakty.ua/395550-quot-vasha-13-letnyaya-doch-uzhe-zaregistrirovana-u-nee-est-semejnyj-vrach-quot-v-ukraine-massovo-falsificiruyut-zapisi-v-sisteme-helsi-me-chto-delat">&laquo;Ваша 13-річна донька вже зареєстрована, у&nbsp;неї є&nbsp;сімейний лікар&raquo;: в&nbsp;Україні масово фальсифікують записи в&nbsp;системі helsi.me. Що&nbsp;робити?</a></p>
<div class="td tddown">
<span class="mydate">
6 лютого 2022 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/395296-kakie-problemy-serdca-i-sosudov-mogut-poyavitsya-posle-covid-19-i-chto-delat-esli-naznachennoe-lekarstvo-ne-pomogaet-normalizovat-davlenie-rasskazyvaet-kardiolog">Які проблеми серця і&nbsp;судин можуть з&rsquo;явитись після COVID-19 та&nbsp;що&nbsp;робити, якщо призначені ліки не&nbsp;допомагають вгамувати тиск: розповідає кардіолог</a></p>
<div class="td tddown">
<span class="mydate">
3 лютого 2022 </span>
<span class="mytime">
6:15 </span>
</div>
</li>
<li><p><span>3</span><a href="https://showbiz.fakty.ua/395386-ya-iz-semi-gde-papa-byl-alkogolikom-nadezhda-matveeva-o-sebe-i-novom-proekte-v-kotorom-ona-stala-luchshej-podrugoj-vseh-zhencshin">&laquo;Я&nbsp;із&nbsp;сім&rsquo;ї, де&nbsp;тато був алкоголіком&raquo;: Надія Матвєєва про себе та&nbsp;новий проєкт, в&nbsp;якому вона стала &laquo;найкращою подругою всіх жінок&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
4 лютого 2022 </span>
<span class="mytime">
6:15 </span>
</div>
</li>
<li><p><span>4</span><a href="https://ukrainenews.fakty.ua/395359-moi-devochki-ya-vas-tak-zhdal-menya-ubivayut---takie-slova-uslyshali-zhena-i-doch-ukrainskogo-politzaklyuchennogo-vo-vladimirskom-centrale-v-rossii">&laquo;Мої дівчатка! Я&nbsp;на&nbsp;вас так чекав! Мене вбивають&raquo;,&nbsp;&mdash; такі слова почули дружина і&nbsp;донька українського політв&rsquo;язня у&nbsp;Володимирському централі в&nbsp;Росії</a></p>
<div class="td tddown">
<span class="mydate">
3 лютого 2022 </span>
<span class="mytime">
16:05 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/395276-yaroslav-gricak-sejchas-proishodit-okonchatelnyj-akt-razvoda-rossii-i-ukrainy">Ярослав Грицак: &laquo;Зараз відбувається остаточний акт розлучення Росії та&nbsp;України&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
2 лютого 2022 </span>
<span class="mytime">
9:20 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Ви вже комусь читали свої вірші? - Так. А як ви здогадалися? - Та дивлюся, у вас око підбите ...</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+2</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>6&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>743&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">4 лютого 2022</span>
<span class="mytime">12:15</span>
</div>
<a class="latest" href="https://fakty.ua/395516-informacionnyj-front-vojny-zhurnalistka-rasskazala-ob-otvete-zapada-rossii">Інформаційний фронт війни: журналістка розповіла про відповідь Заходу Росії</a>
 </li>
<li>
<div class="td tddown">
<span class="mydate">3 лютого 2022</span>
<span class="mytime">11:53</span>
</div>
<a class="latest" href="https://fakty.ua/395421-pochemu-pozdno-nakazyvat-truhina-za-pyanuyu-avariyu-versiya-aleksandra-kochetkova">Чому пізно карати Трухіна за п&#39;яну аварію: версія Олександра Кочеткова</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 січня 2022</span>
<span class="mytime">14:13</span>
</div>
<a class="latest" href="https://fakty.ua/394980-putin-okonchatelno-poslan-igor-ejdman-o-reakcii-ssha-na-ultimatum-kremlya">Путін остаточно посланий: Ігор Ейдман про реакцію США на&nbsp;ультиматум Кремля</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 січня 2022</span>
<span class="mytime">13:31</span>
</div>
<a class="latest" href="https://fakty.ua/394974-hochesh-mira---gotovsya-k-vojne-bloger-o-nyneshnej-eskalacii-situacii-vokrug-ukrainy">&laquo;Хочеш миру&nbsp;&mdash; готуйся до&nbsp;війни&raquo;: блогер про нинішню ескалацію ситуації навколо України</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">24 січня 2022</span>
<span class="mytime">17:05</span>
</div>
<a class="latest" href="https://fakty.ua/394603-v-psihologicheskie-igry-s-eskalaciej-do-krajnosti-sejchas-igrayut-ne-rossiyane-a-partnery-ukrainy---bogdan-yaremenko">В&nbsp;психологічні ігри з&nbsp;ескалацією до&nbsp;крайнощів зараз грають не&nbsp;росіяни, а&nbsp;партнери України,&nbsp;&mdash; Богдан Яременко</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
 <li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
