<!DOCTYPE html>
<html lang="ru">
<head>
<title>Зеленский едет в Брюссель - что хотят услышать от него европейцы - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Первый визит в Брюссель поможет Зеленскому четче очертить свое видение внешней политики, — Елисеев" />
<meta property="twitter:title" content="Первый визит в Брюссель поможет Зеленскому четче очертить свое видение внешней политики, — Елисеев" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Экс-заместитель руководителя АП спрогнозировал, что хотят услышать западные лидеры от нового президента Украины" />
<meta property="twitter:description" content="Экс-заместитель руководителя АП спрогнозировал, что хотят услышать западные лидеры от нового президента Украины" />
<meta property="og:url" content="https://fakty.ua/307091-pervyj-vizit-v-bryussel-pomozhet-zelenskomu-chetche-ochertit-svoe-videnie-vneshnej-politiki-eliseev" />
<meta property="og:image" content="https://fakty.ua/photos/article/30/70/307091_fb_142500.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos/article/30/70/307091.jpg" />
<meta name="description" content="Бывший заместитель главы АП предположил какие темы для обсуждения предложат Владимиру Зеленскому в Брюсселе" />
<meta name="keywords" content="новость, Первый, визит, Брюссель, поможет, Зеленскому, четче, очертить, свое, видение, внешней, политики, Елисеев" />
<link rel="amphtml" href="https://amp.fakty.ua/307091-pervyj-vizit-v-bryussel-pomozhet-zelenskomu-chetche-ochertit-svoe-videnie-vneshnej-politiki-eliseev" />
<link rel="canonical" href="https://fakty.ua/307091-pervyj-vizit-v-bryussel-pomozhet-zelenskomu-chetche-ochertit-svoe-videnie-vneshnej-politiki-eliseev" />
<script type="text/javascript" src="/assets/a3704679/jquery.min.js"></script>
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<script>
        var isMobile = window.matchMedia("(max-width: 640px)");
        document.addEventListener("DOMContentLoaded", function() {
            if (isMobile.matches) {
                var r = document.getElementById('right');
                r.parentNode.removeChild(r);
            }
            "use strict";
            var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
            if ("IntersectionObserver" in window) {
                let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
                    entries.forEach(function(entry) {
                        if (entry.isIntersecting) {
                            let lazyImage = entry.target;
                            lazyImage.src = lazyImage.dataset.src;
                            lazyImage.classList.remove("lazy");
                            lazyImageObserver.unobserve(lazyImage);
                        }
                    });
                }, {
                    rootMargin: "0px 0px 250px 0px"
                });
                lazyImages.forEach(function(lazyImage) {
                    lazyImageObserver.observe(lazyImage);
                });
            } else {
                lazyImages.forEach(function(lazyImage) {
                    if ( getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("lazy");
                        lazyImages = lazyImages.filter(function(image) {
                            return image !== lazyImage;
                        });
                    }
                });
            }
        });
    </script>
<link rel="stylesheet" href="/css/criticall.css?v=10">
<link rel="stylesheet" href="/css/style.css?v=5">
<link rel="stylesheet" href="/css/style-new.css?v=23">
<link rel="stylesheet" media="screen and (min-width: 641px) and (max-width: 1366px)" href="/css/uz.css?v=10">
<link rel="stylesheet" media="screen and (max-width: 640px)" href="/css/mobilev.css?v=17">
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script async src="/js/facts.js?v=17"></script>
</head>
<body>
<div class="fon_kartinka">

<div class="page">
<div class="page_cnt">
<div class="page_content">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="main_menu">
<ul id="navbar">
<li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li><li><a href=/photo>Фото</a></li><li><a href=/video>Видео</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li><a href=/categories/sport>Спорт</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li>
</ul>
</div>
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="/rss" rel="nofollow"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="/currency">
<span id="c840">26.65 / 26.96</span>
<span id="c978">29.61 / 30.06</span>
</a>
</div>
<a href="/weather">
<div class="weath">
<span>Киев:&nbsp;+23</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm">
<li class="begin">
<a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm">
<li class="begin">
<a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="/profile">Профиль</a></li>
<li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_on_pink">
<ul>
<li><a href="/archive/2019/2">Архив</a></li>
</ul>
</div>
</div>
<div class="poisk">
<span>поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
<form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
        </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li><a href="/theme/53"><nobr>Финал Лиги чемпионов</nobr></a></li>
<li><a href="/theme/50"><nobr>Выборы-2019</nobr></a></li>
<li><a href="/theme/52"><nobr>Канны-2019</nobr></a></li>
<li><a href="/theme/43"><nobr>Томос для Украины</nobr></a></li>
<li><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li>
<li><a href="/theme/49"><nobr>Евровидение-2019</nobr></a></li>
<li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
<li><a href="/theme/37"><nobr>Дело Сенцова</nobr></a></li>
<li><a href="/theme/26"><nobr>Дело Савченко</nobr></a></li>
<li><a href="/theme/46"><nobr>Смерть Екатерины Гандзюк</nobr></a></li>
<li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
<li><a href="/theme/41"><nobr>Новые ПДД и штрафы</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li>
<span class="time">
14:37 </span>
<a href="/307094-vot-eto-velosiped-kortezh-zelenskogo-vyzval-volnu-vozmucsheniya-v-seti-video">
Вот это велосипед: кортеж Зеленского вызвал волну возмущения в сети <span class="icon-video-camera"></span> </a>
</li>
<li>
<span class="time">
14:33 </span>
<a href="/307092-v-rossii-rasskazali-chto-izmenitsya-dlya-ukrainy-posle-smeny-kuratora-kremlya-po-donbassu" class="bold">
В России рассказали, что изменится для Украины после смены куратора Кремля по Донбассу </a>
</li>
<li>
<span class="time">
14:31 </span>
<a href="/307093-posle-novorossii-ostanovim-malorossiyu-geracshenko-nazvala-zadachu-dlya-partii-poroshenko">
 После «Новороссии» остановим «Малороссию»: Геращенко назвала задачу для партии Порошенко </a>
</li>
<li>
<span class="time">
14:25 </span>
<a href="/307091-pervyj-vizit-v-bryussel-pomozhet-zelenskomu-chetche-ochertit-svoe-videnie-vneshnej-politiki-eliseev">
Первый визит в Брюссель поможет Зеленскому четче очертить свое видение внешней политики, — Елисеев </a>
</li>
<li>
<span class="time">
14:16 </span>
<a href="/307064-ya-izbavilas-ot-opuholi-mozga-projdya-30-seansov-radioterapii-a-potom-smogla-rodit-rebenka" class="bold">
«Я избавилась от опухоли мозга, пройдя 30 сеансов радиотерапии. А потом смогла родить ребенка» </a>
</li>
<li>
<span class="time">
14:05 </span>
<a href="/307089-v-rossii-izmenili-sistemu-podscheta-rejtinga-putina-i-on-srazu-vyros-v-dva-raza">
В России изменили систему подсчета рейтинга Путина и он сразу вырос в два раза </a>
</li>
<li>
<span class="time">
13:56 </span>
<a href="/307088-v-ukraine-sokratyat-byudzhet-na-vyplaty-subsidij-hvatit-li-deneg-maloimucshim-grazhdanam" class="bold">
В Украине сократят бюджет на выплаты субсидий: хватит ли денег малоимущим гражданам </a>
</li>
<li>
<span class="time">
13:46 </span>
<a href="/307083-konte-vozglavil-inter-i-voshel-v-top-5-samyh-vysokooplachivaemyh-trenerov-mira">
Конте возглавил «Интер» и вошел в топ-5 самых высокооплачиваемых тренеров мира </a>
</li>
<li>
<span class="time">
13:45 </span>
<a href="/307086-poroshenko-provodit-sezd-svoej-obnovlennoj-partii-onlajn-translyaciya">
Порошенко проводит съезд своей обновленной партии: онлайн-трансляция </a>
</li>
<li>
<span class="time">
13:41 </span>
<a href="/307087-v-prikarpate-reka-vyshla-iz-beregov-i-podbiraetsya-k-domam-foto">
В Прикарпатье река вышла из берегов и подбирается к домам <span class="icon-camera"></span> </a>
</li>
<li>
<span class="time">
13:30 </span>
<a href="/307082-ukrainka-levchenko-stala-serebryanym-prizerom-brilliantovoj-ligi-video">
Украинка Левченко стала серебряным призером «Бриллиантовой лиги» <span class="icon-video-camera"></span> </a>
</li>
</ul>
<span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
</div>
</div>

<div class=mycont3>
<span class="fl_l my_rubrika">
Украина </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Первый визит в Брюссель поможет Зеленскому четче очертить свое видение внешней политики, — Елисеев</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">31.05.2019</span>
<span class="time">
14:25 </span>
<span class="item__mdash"> — </span>
31 мая 2019 </span>
<span class=" fl_r statistic3"><span class=stat_text>13</span></span>
<div class="foto_zag3">
<img width="540" height="405" src="/photos/article/30/70/307091w540zc0.jpg?v=143824" alt="Зеленский" />
</div>
<div class="avtor">
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
<a href="/306742">Первый заграничный визит в&nbsp;Брюссель 4&minus;5&nbsp;июня президента Украины Владимира Зеленского</a> является обоснованным и&nbsp;взвешенным шагом, который промотивирует нового главу страны четче очертить свое ключевое видение внешней политики Украины. Об&nbsp;этом экс-заместитель главы&nbsp;АП Константин Елисеев сообщил в&nbsp;эксклюзивном интервью <a href="https://lb.ua" target="_blank" rel="nofollow">LB.ua</a>.</p><div class="inArticle"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9406759266935085" data-ad-slot="6996975191"></ins></div>
<p>
&laquo;<em>Во&nbsp;время визита, кроме встреч в&nbsp;рамках ЕС, у&nbsp;него состоятся встречи и&nbsp;с&nbsp;руководством НАТО. Это принципиально важно, потому что это наши два наши стратегических партнера. Надеюсь, эти встречи промотивируют президента Зеленского четче очертить свое ключевое видение внешней политики</em>&raquo;,&nbsp;&mdash; сказал Елисеев.</p>
<p>
Кроме того, визит будет своеобразными &laquo;смотринами&raquo;, и&nbsp;Зеленскому необходимо его активно использовать, чтобы установить доверительные личные отношения с&nbsp;европейскими лидерами, &laquo;<em>потому что личные отношения много значат</em>&raquo;.</p>
<p>
&laquo;<em>Я&nbsp;готовил тысячи таких визитов и&nbsp;знаю, что хотят услышать западные лидеры</em>&raquo;,&nbsp;&mdash; добавил Елисеев.</p>
<p>
Так, представители&nbsp;ЕС во&nbsp;время встречи поприветствуют Зеленского с&nbsp;убедительной победой и&nbsp;одобрят некоторые заявления, которые он&nbsp;сделал в&nbsp;своей инаугурационной речи (касательно борьбы с&nbsp;коррупцией). Но&nbsp;в&nbsp;то&nbsp;же время покажут, что заявления хорошо, но&nbsp;им&nbsp;больше интересны конкретные шаги.</p>
<p>
Лидеров&nbsp;ЕС также интересуют шаги президента по&nbsp;выполнению Минских договоренностей&nbsp;&mdash; будет&nbsp;ли Киев двигаться дальше; вопрос использования транзитных мощностей Украины российского газа в&nbsp;Европу и&nbsp;подписание нового соглашения. Кроме того, их&nbsp;будут интересовать идеи Зеленского о&nbsp;необходимости пенсионного обеспечения жителей Луганской и&nbsp;Донецкой областей.</p>
<p>
&laquo;<em>Могу предположить, что будет высказана обеспокоенность относительно идеи проведения референдума в&nbsp;контексте урегулирования ситуации на&nbsp;Донбассе. Европейские лидеры обеспокоены такими идеями, они считают, что это несвоевременный шаг&raquo;</em>,&nbsp;&mdash; рассказал Елисеев.</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
Также западные лидеры могут интересоваться готовностью Киева к&nbsp;саммиту Украина&nbsp;&mdash; ЕС, который проводится ежегодно и&nbsp;в&nbsp;этом году запланирован на&nbsp;8&nbsp;июля. &laquo;<em>Я&nbsp;очень надеюсь, что дата будет подтверждена. И&nbsp;рекомендовал&nbsp;бы в&nbsp;этом году поступить креативно и&nbsp;провести саммит не&nbsp;в&nbsp;Киеве, а&nbsp;в&nbsp;Одессе, Харькове или даже Днепре. Считаю, что надо продвигать саммит на&nbsp;восток Украины&nbsp;&mdash; чтобы флаг&nbsp;ЕС видели и&nbsp;там</em>&raquo;,&nbsp;&mdash; отметил Елисеев.</p>
<p>
Что касается досрочных парламентских выборов, то&nbsp;лидерам&nbsp;ЕС важно подчеркнуть необходимость проведения демократических и&nbsp;свободных досрочных парламентских выборов&nbsp;&mdash; &laquo;<em>они будут выражать надежду, что не&nbsp;будет использован административный ресурс, а&nbsp;в&nbsp;качестве образца будут приводиться президентские выборы этого года и&nbsp;парламентские 2014-го&raquo;</em>.</p>
<p>
Также европейцев заинтересуют такие вопросы, как возможность реприватизации Приватбанка, деолигархизации Украины и&nbsp;связи власти с&nbsp;некоторыми олигархами, а&nbsp;также планы назначения некоторых токсичных персон на&nbsp;высшие государственные должности.</p>
<p>
<em>&laquo;Это представляет интерес не&nbsp;только для европейских, но&nbsp;и&nbsp;для американских партнеров&raquo;</em>,&nbsp;&mdash; добавил Елисеев.</p>
<p>
Ранее &laquo;ФАКТЫ&raquo; сообщали, что <a href="/307080">в&nbsp;президентской администрации открестились от&nbsp;скандальных заявлений, сделанных бизнес-партнером Владимира Зеленского,</a> совладельцем группы &laquo;Квартал 95&raquo; Борисом Шефиром.<br />
</p></p> <p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
</div>
<script type="application/javascript">
        var da = {"articleswidget_articleId":"307091","articleswidget_articleName":"pervyj-vizit-v-bryussel-pomozhet-zelenskomu-chetche-ochertit-svoe-videnie-vneshnej-politiki-eliseev","notAjax":1,"s":"b07d35b12a2cbce6d3394d81e9ef41c1"};
        $jx.ajax({
            url: '/count',
            data: da
        });

    </script>

<div class="manage_panel">
<a href="/categories/ukraina" class="previous">К списку статей</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/307091" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#2c550256444d5e454942435a6c4a4d47585502594d13135f594e46494f5811fc8dfdaefc9cfdaefda0fda30cfc91fc9c0cfdadfc9cfc95fdaefc990c1f1c1b1c151d0a4e434855114458585c5f1603034a4d47585502594d031f1c1b1c151d" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-send"></span><a href="" class="ico_frend" id="afrend">Отправить другу</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
</ul>
</div>
<div id="manage">
<div class="manage">
<form id="sendToFriend">
<ul>
<li><input id="name" name="SendFriend[senderName]" type="text" title="Ваше имя" value="Ваше имя"></li>
<input id="article_id" name="SendFriend[article_id]" type="hidden" value="307091">
<input name="widgetName" type="hidden" value="Articles">
<li><input id="email" name="SendFriend[senderEmail]" type="text" title="Ваш e-mail" value="Ваш e-mail"></li>
<li><input id="frend" name="SendFriend[friendEmail]" type="text" title="E-mail друга" value="E-mail друга"></li>
<li class="end"><input type="submit" value="Send" class="btn_mails"></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/307091" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-facebook">&nbsp;&nbsp;Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Первый визит в Брюссель поможет Зеленскому четче очертить свое видение внешней политики, &mdash; Елисеев&amp;url=https://fakty.ua/307091" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-twitter">&nbsp;&nbsp;Твитнуть</span></a></div></li></ul> 
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://fakty.ua/307091-pervyj-vizit-v-bryussel-pomozhet-zelenskomu-chetche-ochertit-svoe-videnie-vneshnej-politiki-eliseev",
  "headline": "Первый визит в Брюссель поможет Зеленскому четче очертить свое видение внешней политики, — Елисеев",
  "description": "Экс-заместитель руководителя&nbsp;АП спрогнозировал, что хотят услышать западные лидеры от&nbsp;нового президента Украины",
  "articleBody": "
 Первый заграничный визит в&nbsp;Брюссель 4&minus;5&nbsp;июня президента Украины Владимира Зеленского является обоснованным и&nbsp;взвешенным шагом, который промотивирует нового главу страны четче очертить свое ключевое видение внешней политики Украины. Об&nbsp;этом экс-заместитель главы&nbsp;АП Константин Елисеев сообщил в&nbsp;эксклюзивном интервью LB.ua.

 &laquo;Во&nbsp;время визита, кроме встреч в&nbsp;рамках ЕС, у&nbsp;него состоятся встречи и&nbsp;с&nbsp;руководством НАТО. Это принципиально важно, потому что это наши два наши стратегических партнера. Надеюсь, эти встречи промотивируют президента Зеленского четче очертить свое ключевое видение внешней политики&raquo;,&nbsp;&mdash; сказал Елисеев.

 Кроме того, визит будет своеобразными &laquo;смотринами&raquo;, и&nbsp;Зеленскому необходимо его активно использовать, чтобы установить доверительные личные отношения с&nbsp;европейскими лидерами, &laquo;потому что личные отношения много значат&raquo;.

 &laquo;Я&nbsp;готовил тысячи таких визитов и&nbsp;знаю, что хотят услышать западные лидеры&raquo;,&nbsp;&mdash; добавил Елисеев.

 Так, представители&nbsp;ЕС во&nbsp;время встречи поприветствуют Зеленского с&nbsp;убедительной победой и&nbsp;одобрят некоторые заявления, которые он&nbsp;сделал в&nbsp;своей инаугурационной речи (касательно борьбы с&nbsp;коррупцией). Но&nbsp;в&nbsp;то&nbsp;же время покажут, что заявления хорошо, но&nbsp;им&nbsp;больше интересны конкретные шаги.

 Лидеров&nbsp;ЕС также интересуют шаги президента по&nbsp;выполнению Минских договоренностей&nbsp;&mdash; будет&nbsp;ли Киев двигаться дальше; вопрос использования транзитных мощностей Украины российского газа в&nbsp;Европу и&nbsp;подписание нового соглашения. Кроме того, их&nbsp;будут интересовать идеи Зеленского о&nbsp;необходимости пенсионного обеспечения жителей Луганской и&nbsp;Донецкой областей.

 &laquo;Могу предположить, что будет высказана обеспокоенность относительно идеи проведения референдума в&nbsp;контексте урегулирования ситуации на&nbsp;Донбассе. Европейские лидеры обеспокоены такими идеями, они считают, что это несвоевременный шаг&raquo;,&nbsp;&mdash; рассказал Елисеев.

 Также западные лидеры могут интересоваться готовностью Киева к&nbsp;саммиту Украина&nbsp;&mdash; ЕС, который проводится ежегодно и&nbsp;в&nbsp;этом году запланирован на&nbsp;8&nbsp;июля. &laquo;Я&nbsp;очень надеюсь, что дата будет подтверждена. И&nbsp;рекомендовал&nbsp;бы в&nbsp;этом году поступить креативно и&nbsp;провести саммит не&nbsp;в&nbsp;Киеве, а&nbsp;в&nbsp;Одессе, Харькове или даже Днепре. Считаю, что надо продвигать саммит на&nbsp;восток Украины&nbsp;&mdash; чтобы флаг&nbsp;ЕС видели и&nbsp;там&raquo;,&nbsp;&mdash; отметил Елисеев.

 Что касается досрочных парламентских выборов, то&nbsp;лидерам&nbsp;ЕС важно подчеркнуть необходимость проведения демократических и&nbsp;свободных досрочных парламентских выборов&nbsp;&mdash; &laquo;они будут выражать надежду, что не&nbsp;будет использован административный ресурс, а&nbsp;в&nbsp;качестве образца будут приводиться президентские выборы этого года и&nbsp;парламентские 2014-го&raquo;.

 Также европейцев заинтересуют такие вопросы, как возможность реприватизации Приватбанка, деолигархизации Украины и&nbsp;связи власти с&nbsp;некоторыми олигархами, а&nbsp;также планы назначения некоторых токсичных персон на&nbsp;высшие государственные должности.

 &laquo;Это представляет интерес не&nbsp;только для европейских, но&nbsp;и&nbsp;для американских партнеров&raquo;,&nbsp;&mdash; добавил Елисеев.

 Ранее &laquo;ФАКТЫ&raquo; сообщали, что в&nbsp;президентской администрации открестились от&nbsp;скандальных заявлений, сделанных бизнес-партнером Владимира Зеленского, совладельцем группы &laquo;Квартал 95&raquo; Борисом Шефиром.
 ",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos/article/30/70/307091.jpg",
    "width":  1200,
    "height": 900  },
    "author": {
        "@type": "Person",
    "name": " "
    
  },
  "datePublished": "2019-05-31T14:25:00+03:00",
  "dateModified": "2019-05-31T14:25:00+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТЫ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}
</script>
</div> <a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script type="application/javascript">
    var getCommentsByUrl = function(link, noData) {
        if (!link) {
            link = '/objectcomments';
        }
        var data = {"articleswidget_articleId":"307091","articleswidget_articleName":"pervyj-vizit-v-bryussel-pomozhet-zelenskomu-chetche-ochertit-svoe-videnie-vneshnej-politiki-eliseev","notAjax":1,"s":"b07d35b12a2cbce6d3394d81e9ef41c1"};
        data.dontCountRead = 1;
        $jx.ajax({
            url: link,
            success: function(result) {
                var block = $jx('#comments_content_block');
                result = result.replace(/<script[^>]+jquery\.min\.js[^<]+<\/script>/, ''); // remove jquery inclusion
                block.html(result);
                block.find('.pager a').click(function(){
                    getCommentsByUrl($jx(this).attr('href'), true);
                    window.location.hash = 'comments_start';
                    return false;
                });
            },
            data: data
        });
    }
    if (!isMobile.matches) {getCommentsByUrl()};

</script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>

<div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="adsense" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5807169104"></ins>
<!--googleoff: all-->

<div id="pho"></div>

<!--googleon: all-->
<script type="text/javascript">
var el=document.getElementById("adsense"),el2=document.getElementById("pho"),d=new Date, s=d.getSeconds()*2;
if (s%2 != 0) {el.classList.add("adsbygoogle");}
else {
     el2.id="phoenix593006254f32fe3e6846a30c";
     el2.classList.add("informer");
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div class="tit_line"><span class="tit">Новости партнеров </span></div>

<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer"></div>
<script>window.RESOURCE_O1B2L3 = 'faktty.com';</script>
<script src="//faktty.com/th.js"></script>

<!--googleon: all-->

<!--googleoff: all-->

<div>
<script class="r37120" type="text/javascript">
if (isMobile.matches) {
    (function() {
        var worker37120,
            tickerID = 37120,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r37120'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's37120');
            script.setAttribute('data-idn', idn);
            script.src = '//v1rt.news/ru-n4p/0/37/ticker_37120.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker37120.postMessage(data);
                }

                worker37120 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker37120.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker37120.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
}
</script>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M7888ScriptRootC604504" class="informer">
<div id="M7888PreloadC604504">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="MIXADV_2385" class="MIXADVERT_NET informer"></div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M246128ScriptRootC686553">
<div id="M246128PreloadC686553"> </div>
</div>

<!--googleon: all-->

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">


<div class="banner_p20">
<a href="/theme/37"><img src="/images/banners/sentsov.jpg" alt="#SaveOlegSentsov"></a>
</div>
<div class="banner_p20">
﻿
<div id='admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585'></div>
</div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="//fakty.ua/305943-serial-chernobyl-ot-hbo-poyavilsya-trejler-4-serii-video">Сериал "Чернобыль" от HBO: смотреть трейлер 4 серии онлайн <span class="icon-video-camera"></span></a></p>
<div class="td tddown">
<span class="mydate">
27 мая 2019 </span>
<span class="mytime">
8:14 </span>
</div>
<div class="statistic">
<span class=stat_text>131526</span>
</div>
</li>
<li><p><span>2</span><a href="//fakty.ua/306313-ya-ne-byl-k-etomu-gotov-neozhidannyj-final-holostyaka-foto">«Я не был к этому готов»: неожиданный финал «Холостяка» <span class="icon-camera"></span> </a></p>
<div class="td tddown">
<span class="mydate">
 24 мая 2019 </span>
<span class="mytime">
10:00 </span>
</div>
<div class="statistic">
<span class=stat_text>33512</span>
</div>
</li>
<li><p><span>3</span><a href="//fakty.ua/306768-zhutkij-sluchaj-v-rf-otec-odinochka-neskolko-mesyacev-nasiloval-14-letnyuyu-doch">Жуткий случай в РФ: отец-одиночка несколько месяцев насиловал 14-летнюю дочь</a></p>
<div class="td tddown">
<span class="mydate">
29 мая 2019 </span>
<span class="mytime">
4:25 </span>
</div>
<div class="statistic">
<span class=stat_text>30413</span>
</div>
</li>
<li><p><span>4</span><a href="//fakty.ua/306533-ty-vozmozhno-ecshe-ne-ponyal-chto-s-toboyu-proizoshlo-95-kvartal-posvyatil-zelenskomu-pesnyu-video">"Ты, возможно, еще не понял, что с тобою произошло": "95 квартал" посвятил Зеленскому песню <span class="icon-video-camera"></span></a></p>
<div class="td tddown">
<span class="mydate">
27 мая 2019 </span>
<span class="mytime">
8:12 </span>
</div>
<div class="statistic">
<span class=stat_text>29756</span>
</div>
</li>
<li><p><span>5</span><a href="//fakty.ua/306212-novye-trendy-v-letnem-manikyure-idei-modnogo-dizajna-foto">Новые тренды в летнем маникюре: идеи модного дизайна <span class="icon-camera"></span> </a></p>
<div class="td tddown">
<span class="mydate">
28 мая 2019 </span>
<span class="mytime">
7:31 </span>
</div>
<div class="statistic">
<span class=stat_text>28791</span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054"></ins>
</div>

<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
<script type='text/javascript'>
if (typeof googletag !== 'undefined') {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452871910214-0'); });}
</script>
</div>
<!--googleoff: all-->

<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>

<!--googleon: all-->
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> — Купил надувную кровать. На 12-ти языках написано: «Купаться запрещено!», а на русском: «При купании держаться за ручки». </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<a href="/weather">
<div id="w_icon">
<img src="/images/weather/icons/d.png">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+23</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;C-В<br><span>Давление:&nbsp;</span>749&nbsp;мм</p>
</div>
<div id="dr_goroda">
<p>Погода в других городах</p>
</div>
</a>
</div>
<!--googleoff: all-->

<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="300_300" class="banner_p20"></div>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<div id="yw0" class="list-view">
<div class="keys" style="display:none" title="/307091-pervyj-vizit-v-bryussel-pomozhet-zelenskomu-chetche-ochertit-svoe-videnie-vneshnej-politiki-eliseev"><span>307092</span><span>307091</span><span>307086</span><span>307080</span><span>307076</span><span>307065</span><span>306979</span></div>
<div class="items">
<li>
<div class="td tddown">
<span class="mydate">31 мая 2019</span>
<span class="mytime">14:33</span>
</div>
<a class="latest" href="/307092-v-rossii-rasskazali-chto-izmenitsya-dlya-ukrainy-posle-smeny-kuratora-kremlya-po-donbassu">В России рассказали, что изменится для Украины после смены куратора Кремля по Донбассу</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">31 мая 2019</span>
<span class="mytime">14:25</span>
</div>
<a class="latest" href="/307091-pervyj-vizit-v-bryussel-pomozhet-zelenskomu-chetche-ochertit-svoe-videnie-vneshnej-politiki-eliseev">Первый визит в Брюссель поможет Зеленскому четче очертить свое видение внешней политики, — Елисеев</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">31 мая 2019</span>
<span class="mytime">13:45</span>
</div>
<a class="latest" href="/307086-poroshenko-provodit-sezd-svoej-obnovlennoj-partii-onlajn-translyaciya">Порошенко проводит съезд своей обновленной партии: онлайн-трансляция</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">31 мая 2019</span>
<span class="mytime">13:26</span>
</div>
<a class="latest" href="/307080-u-zelenskogo-otkrestilis-ot-slov-shefira">У Зеленского открестились от слов Шефира</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">31 мая 2019</span>
<span class="mytime">12:59</span>
</div>
<a class="latest" href="/307076-zelenskij-uvolil-glavnogo-sledovatelya-sbu">Зеленский уволил главного следователя СБУ</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">31 мая 2019</span>
<span class="mytime">11:49</span>
</div>
<a class="latest" href="/307065-putina-svergnut-astrolog-nazvala-opasnuyu-dlya-prezidenta-rf-datu">Путина свергнут: астролог назвала опасную для президента РФ дату</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">31 мая 2019</span>
<span class="mytime">10:29</span>
</div>
<a class="latest" href="/306979-opasnyj-razdrazhitel-kak-saakashvili-mozhet-pomoch-zelenskomu-ujti-ot-kolomojskogo">Опасный раздражитель: как Саакашвили может помочь Зеленскому «уйти» от Коломойского</a>
</li>
</div>
</div> </ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="/news">Новости</a></p></li>
<li><p><a href="/categories/ukraina">Украина</a></p></li>
<li><p><a href="/categories/politics">Политика</a></p></li>
<li><p><a href="/categories/money">Деньги</a></p></li>
<li><p><a href="/categories/crime">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
 <li><p><a href="/categories/world">Мир</a></p></li>
<li><p><a href="/categories/health">Здоровье</a></p></li>
<li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
<li><p><a href="/categories/sport">Спорт</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/culture">Культура</a></p></li>
<li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
<li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/society">Общество</a></p></li>
<li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="/categories/stories">История современности</a></p></li>
<li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/science">Наука и технологии</a></p></li>
<li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/photo">ФотоФакты</a></p></li>
<li><p><a href="/video">ВидеоФакты</a></p></li>
<li><p><a href="/profile">Профиль пользователя</a></p></li>
<li><p><a href="/horoscope">Гороскоп</a></p></li>
<li><p><a href="/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2019 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="/advert">Реклама</a></li>
<li><a href="/subscribe">Подписка</a></li>
<li><a href="/contact">Контакты</a></li>
<li><a href="/grani">Поздравления и соболезнования</a></li>
<li class="end"><a target="_blank" href="/terms">Условия ограниченного использования материалов</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script type="text/javascript">
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script type="text/javascript">
                            <!--LiveInternet-->
                            var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>";
                            jQuery(htmlCode).appendTo(jQuery('#counter_2'));
                        </script>
</div>
</div>
</div>
</div>
</div>
<a href="#" class="scrollToTop"></a>

<script>
    if ( window.innerWidth > 1100 || (window.innerWidth < 640 && window.location.pathname != '/')) {
            var elem = document.createElement('div');
            elem.id = 'mox';
            elem.setAttribute('data-id', '_mwayss-05cc2b8fcf2eb9ce2180f8beca06a9a0');
            document.body.appendChild(elem);
    }
    </script>
<style>
    #onesignal-popover-container {left:auto!important;right:auto!important;padding:30px;}
</style>
<script async defer src="//cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "0a3ef7c0-1aa0-4203-9b25-9fd336e63135",
        autoRegister: false,
        notifyButton: {
            enable: false
        },
        promptOptions: {
            siteName: 'ФАКТЫ',
            showCredit: false,
            actionMessage: "Сайт ФАКТЫ хочет присылать вам уведомления",
            exampleNotificationTitle: 'Новое уведомление',
            exampleNotificationMessage: 'Образец сообщения',
            exampleNotificationCaption: 'Вы сможете отказаться в любое время',
            autoAcceptTitle: 'Нажмите СОГЛАСИТЬСЯ',
            acceptButtonText: "Согласиться",
            cancelButtonText: "Отказаться"
        },
        welcomeNotification: {
            "title": "ФАКТЫ",
            "message": "Спасибо, что вы с нами!"
        }
    }]);
    OneSignal.push(function() {
        if (Notification.permission === "granted") {
            OneSignal.getUserId()
                .then(function(userId) {
                    if (!userId) {
                        OneSignal.registerForPushNotifications();
                    }
                })
        } else {
            OneSignal.showHttpPrompt();
        }
    });
</script>

<!--googleon: all-->
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>
<script async defer src="/js/counters-informers-init.js?v=48"></script>
<script type="text/javascript" src="/assets/b127a98f/assets/js/front_read.js?v=4"></script>
</body>
</html>