<!DOCTYPE html>
<html lang="ru">
<head>
<title>В сеть выложили фото пустынного парка в Донецке - фото - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Вороны и пустота: в сеть выложили свежие фото Донецка" />
<meta property="twitter:title" content="Вороны и пустота: в сеть выложили свежие фото Донецка" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Кадры сняты местными жетелями" />
<meta property="twitter:description" content="Кадры сняты местными жетелями" />
<meta property="og:url" content="https://fakty.ua/331633-vorony-i-pustota-v-set-vylozhili-svezhie-foto-donecka" />
<meta property="og:image" content="https://fakty.ua/photos2/article/33/16/331633_fb_143303.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/33/16/331633.jpg" />
<meta name="description" content="В парке культуры и отдыха имени Ленинского комсомола в Донецке практически нет людей, но зато установлена военная техника времен СССР" />
<meta name="keywords" content="новость, Вороны, пустота, сеть, выложили, свежие, фото, Донецка" />
<link rel="amphtml" href="https://amp.fakty.ua/331633-vorony-i-pustota-v-set-vylozhili-svezhie-foto-donecka" />
<link rel="canonical" href="https://fakty.ua/331633-vorony-i-pustota-v-set-vylozhili-svezhie-foto-donecka" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<script>
        let d=document, w=window, D = new Date();
        let isMobile = w.matchMedia("(max-width: 640px)");
        d.addEventListener("DOMContentLoaded", function() {
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
            }
            "use strict";
            let lazyImages = [].slice.call(d.querySelectorAll("img.lazy"));
            if ("IntersectionObserver" in window) {
                let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
                    entries.forEach(function(entry) {
                        if (entry.isIntersecting) {
                            let lazyImage = entry.target;
                            lazyImage.src = lazyImage.dataset.src;
                            lazyImage.classList.remove("lazy");
                            lazyImageObserver.unobserve(lazyImage);
                        }
                    });
                }, {
                    rootMargin: "0px 0px 250px 0px"
                });
                lazyImages.forEach(function(lazyImage) {
                    lazyImageObserver.observe(lazyImage);
                });
            } else {
                lazyImages.forEach(function(lazyImage) {
                    if ( getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("lazy");
                        lazyImages = lazyImages.filter(function(image) {
                            return image !== lazyImage;
                        });
                    }
                });
            }
        });
    </script>
<link rel="stylesheet" href="/css/criticall.css">
<link rel="stylesheet" href="/css/style.css?v=46">
<link rel="stylesheet" href="/css/style-new.css?v=51">
<link rel="stylesheet" media="screen and (min-width: 641px) and (max-width: 1366px)" href="/css/uz.css?v=19">
<link rel="stylesheet" media="screen and (max-width: 640px)" href="/css/mobilev.css?v=26">
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script async src="/js/bundle.js?v=13"></script>
</head>
<body>
<div class="fon_kartinka">

<div class="page">
<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="main_menu">
<ul id="navbar">
<li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li><li><a href=/photo>Фото</a></li><li><a href=/video>Видео</a></li></ul></li><li><a href=/categories/sport>Спорт</a><ul><li><a href=/categories/sport/football>Футбол</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li>
</ul>
</div>
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="/rss" rel="nofollow"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="/currency">
<span id="c840">24.13 / 24.37</span>
<span id="c978">26.65 / 27.06</span>
</a>
</div>
<a href="/weather">
<div class="weath">
<span>Киев:&nbsp;+2</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="/profile">Профиль</a></li>
<li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="/archive/2020/1">Архив</a>
</div>
</div>
<div class="poisk">
<span>поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
<form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
        </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/68"><nobr>Крушение самолета МАУ</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/66"><nobr>Обмен пленными</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/46"><nobr>Смерть Екатерины Гандзюк</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
<li><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li>
<li><a href="/theme/62"><nobr>Скандал вокруг Трампа и Зеленского</nobr></a></li>
<li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
<li><a href="/theme/67"><nobr>Ликвидация Сулеймани</nobr></a></li>
<li><a href="/theme/35"><nobr>Катастрофа MH17</nobr></a></li>
<li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
<li><a href="/theme/63"><nobr>Рынок земли</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="331633">
<span class="time">
14:33 </span>
<a href="/331633-vorony-i-pustota-v-set-vylozhili-svezhie-foto-donecka">
Вороны и пустота: в сеть выложили свежие фото Донецка </a>
</li>
<li id="331632">
<span class="time">
14:31 </span>
<a href="/331632-korrupcionnyj-skandal-v-nacgvardii-stalo-izvestno-o-novom-podozrevaemom">
Коррупционный скандал в Нацгвардии: стало известно о новом подозреваемом </a>
</li>
<li id="331631">
<span class="time">
14:28 </span>
<a href="/331631-ishudavshaya-pugacheva-obespokoila-poklonnikov-foto">
Исхудавшая Пугачева обеспокоила поклонников <span class="icon-camera"></span> </a>
</li>
<li id="331630">
<span class="time">
13:57 </span>
<a href="/331630-edva-uspel-perejti-most-v-rajone-punkta-propuska-v-stanice-luganskoj-umer-muzhchina">
 Едва успел перейти мост: в районе пункта пропуска в Станице Луганской умер мужчина </a>
</li>
<li id="331628">
<span class="time">
13:42 </span>
<a href="/331628-v-ukrainskie-drg-nikto-ne-verit-v-likvidacii-glavarya-boevikov-dnr-nashli-lyubopytnyj-moment">
«В украинские ДРГ никто не верит»: в ликвидации главаря боевиков «ДНР» нашли любопытный момент </a>
</li>
<li id="331627">
<span class="time">
13:34 </span>
<a href="/331627-ukraincy-nazvali-glavnye-sostavlyayucshie-patriotizma">
Украинцы назвали главные составляющие патриотизма </a>
</li>
<li id="331626">
<span class="time">
13:24 </span>
<a href="/331626-vynesli-iz-kvartiry-sejf-v-odesse-inostrancy-ustroili-ograblenie-na-million-video">
Вынесли из квартиры сейф: в Одессе иностранцы устроили ограбление на миллион <span class="icon-video-camera"></span> </a>
</li>
<li id="331625">
<span class="time">
13:19 </span>
<a href="/331625-eks-nachalniku-odesskoj-policii-otmenili-domashnij-arest">
Экс-начальнику одесской полиции отменили домашний арест </a>
</li>
<li id="331618">
<span class="time">
13:19 </span>
<a href="/331618-horoshie-novosti-no-ne-dlya-vseh-goroskop-na-22-yanvarya-dlya-vseh-znakov-zodiaka">
Хорошие новости, но не для всех: гороскоп на 22 января для всех знаков зодиака </a>
</li>
<li id="331624">
<span class="time">
13:16 </span>
<a href="/331624-u-kolomojskogo-otsudili-nedvizhimost-na-100-mln">
У Коломойского отсудили недвижимость на 100 млн </a>
</li>
<li id="331616">
<span class="time">
12:58 </span>
<a href="/331616-bystro-rasprostranyaetsya-chto-izvestno-o-smertelnom-kitajskom-viruse" class="bold">
Быстро распространяется: что известно о смертельном "китайском" вирусе <span class="icon-video-camera"></span> </a>
</li>
<li id="331621">
<span class="time">
12:54 </span>
<a href="/331621-operirovat-nelzya-andrej-gergert-rasskazal-o-borbe-s-rakom">
"Оперировать нельзя": Андрей Гергерт рассказал о борьбе с раком </a>
</li>
</ul>
<span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>


<div class=mycont3>
<span class="fl_l my_rubrika">
Украина </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Вороны и пустота: в сеть выложили свежие фото Донецка</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">21.01.2020</span>
<span id="article_id" style="display:none;">331633</span>
<span class="time">
14:33 </span>
<span class="item__mdash"> — </span>
21 января 2020 </span>
<span class="statistic3"><span class=stat_text>113</span></span>
<div class="foto_zag3">
<img width="540" height="405" src="/photos2/article/33/16/331633w540zc0.jpg?v=144628" alt="«Донбасс-Арена» в Донецке" />
</div>
<div class="avtor">
Инф. «ФАКТОВ» </div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
В&nbsp;сеть выложили свежие <a href="/321608-pustota-i-unynie-v-seti-pokazali-svezhie-foto-donecka" target="_blank">фотографии, снятые в&nbsp;оккупированном Донецке</a> несколькими местными жителями.</p><!--googleoff: all-->
<div id="rotation" class="blockOfO1b2l3 MIXADVERT_NET informer" data-type="0"></div>
<script>let elr=d.getElementById("rotation");if (D.getSeconds()%2===0){elr.id="MIXADV_6281";}else{elr.id="XyDf9OfRw1J7ogo3FdBw";window.RESOURCE_O1B2L3="leokross.com";}</script>
<!--googleon: all-->
<p>
Как пишут <a href="https://dnews.dn.ua/news/739405" target="_blank" rel="nofollow"><strong>&laquo;Донецкие новости&raquo;</strong></a>, дончанин Александр Викторович выложил в&nbsp;соцсети кадры, сделанные им&nbsp;во&nbsp;время прогулки по&nbsp;парку культуры и&nbsp;отдыха имени Ленинского комсомола. Людей там практически не&nbsp;было, зато присутствовала советская военная техника.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2020/01/21/331633/21-37.jpg" style="width: 600px; height: 457px;" /></p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2020/01/21/331633/21-36.jpg" style="width: 600px; height: 478px;" /></p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2020/01/21/331633/21-35.png" style="width: 600px; height: 414px;" /></p>
<p style="text-align: center;">
<span _fck_bookmark="1" style="display: none;"> </span><img alt="" src="/user_uploads_new/images/articles/2020/01/21/331633/21-34.jpg" style="width: 600px; height: 365px;" /><span _fck_bookmark="1" style="display: none;"> </span></p>
<p style="text-align: center;">
<span _fck_bookmark="1" style="display: none;"> </span><img alt="" src="/user_uploads_new/images/articles/2020/01/21/331633/21-33.png" style="width: 600px; height: 455px;" /><span _fck_bookmark="1" style="display: none;"> </span></p>
<p style="text-align: center;">
<span _fck_bookmark="1" style="display: none;"> </span><img alt="" src="/user_uploads_new/images/articles/2020/01/21/331633/21-32.png" style="width: 600px; height: 460px;" /><span _fck_bookmark="1" style="display: none;"> </span></p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p style="text-align: center;">
<span _fck_bookmark="1" style="display: none;"> </span><img alt="" src="/user_uploads_new/images/articles/2020/01/21/331633/21-31.png" style="width: 600px; height: 458px;" /><span _fck_bookmark="1" style="display: none;"> </span></p>
<p>
А&nbsp;фотограф из&nbsp;Донецка Евгения Карпачева, обратила внимание на&nbsp;большое количество ворон, из-за обилия которых крыша &laquo;Донбасс Арены&raquo; была &laquo;просто черной&raquo;.</p>
<p style="text-align: center;">
<span _fck_bookmark="1" style="display: none;"> </span><img alt="" src="/user_uploads_new/images/articles/2020/01/21/331633/21-28.jpg" style="width: 600px; height: 450px;" /><span _fck_bookmark="1" style="display: none;"> </span></p>
<p style="text-align: center;">
<span _fck_bookmark="1" style="display: none;"> </span><img alt="" src="/user_uploads_new/images/articles/2020/01/21/331633/21-29.jpg" style="width: 600px; height: 450px;" /><span _fck_bookmark="1" style="display: none;"> </span></p>
<p>
Как ранее сообщали &laquo;ФАКТЫ&raquo;, в&nbsp;сеть выложили видео, снятое на&nbsp;некогда многолюдном железнодорожном вокзале в&nbsp;Донецке, где ныне <a href="/331274-na-tablo-odin-rejs-zheleznodorozhnyj-vokzal-v-donecke-snyali-na-video" target="_blank">в&nbsp;расписании значится единственный поезд&nbsp;&mdash; на&nbsp;Еленовку.</a> </p>
<p>
<em>Фото с&nbsp;сайта https://dnews.dn.ua.<br />
</em></p></p> <p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
</div>
<script>
        var abuseLink = '?widgetName=Articles&actionName=abuse&id=331633&key=c5903d14f74ff9947986d8de9604837c';
        let count = new XMLHttpRequest();
        count.open('GET', '/count?articleswidget_articleId=331633&articleswidget_articleName=vorony-i-pustota-v-set-vylozhili-svezhie-foto-donecka&notAjax=1&s=895c8e02c3f1cbfd59f5d26a62b28fc9', true);
        count.send();
    </script>

<div class="manage_panel">
<a href="/categories/ukraina" class="previous">К содержанию раздела</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/331633" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#b4cd9acedcd5c6ddd1dadbc2f4d2d5dfc0cd9ac1d58b8bc7c1d6ded1d7c08964156536640465366538653b94640964049465356404640d653664019487878582878792d6dbd0cd89dcc0c0c4c78e9b9bd2d5dfc0cd9ac1d59b878785828787" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;" ">Введите вашу жалобу</label></li>
<li><img alt="" src="/?getcaptcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" />  <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/331633" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-facebook">&nbsp;&nbsp;Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Вороны и пустота: в сеть выложили свежие фото Донецка&amp;url=https://fakty.ua/331633" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-twitter">&nbsp;&nbsp;Твитнуть</span></a></div></li></ul> 
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://fakty.ua/331633-vorony-i-pustota-v-set-vylozhili-svezhie-foto-donecka"
  },
  "headline": "Вороны и пустота: в сеть выложили свежие фото Донецка",
  "description": "Кадры сняты местными жетелями",
  "articleBody": "
 В&nbsp;сеть выложили свежие фотографии, снятые в&nbsp;оккупированном Донецке несколькими местными жителями.
                            
                            
                            

 Как пишут &laquo;Донецкие новости&raquo;, дончанин Александр Викторович выложил в&nbsp;соцсети кадры, сделанные им&nbsp;во&nbsp;время прогулки по&nbsp;парку культуры и&nbsp;отдыха имени Ленинского комсомола. Людей там практически не&nbsp;было, зато присутствовала советская военная техника.

 

 

 

   

   

   

   

 А&nbsp;фотограф из&nbsp;Донецка Евгения Карпачева, обратила внимание на&nbsp;большое количество ворон, из-за обилия которых крыша &laquo;Донбасс Арены&raquo; была &laquo;просто черной&raquo;.

   

   

 Как ранее сообщали &laquo;ФАКТЫ&raquo;, в&nbsp;сеть выложили видео, снятое на&nbsp;некогда многолюдном железнодорожном вокзале в&nbsp;Донецке, где ныне в&nbsp;расписании значится единственный поезд&nbsp;&mdash; на&nbsp;Еленовку. 

 Фото с&nbsp;сайта https://dnews.dn.ua.
 ",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/33/16/331633.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
          "@type": "Organization",
      "name": "ФАКТЫ"
    
  },
  "datePublished": "2020-01-21T14:33:02+02:00",
  "dateModified": "2020-01-21T14:33:02+02:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТЫ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}
</script>
</div> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Сейчас читают</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="/331580-v-ukrainu-idut-snegopady-sinoptiki-dali-prognoz-na-blizhajshie-dni" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/33/15/331580w180zc0.jpg" class="foto_l lazy" alt="Снегопад в городе" />
</div>
<p>
В Украину идут снегопады: синоптики дали прогноз на ближайшие дни </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/331502-konchalovskij-i-vysockaya-poteryali-syna-na-krecshenie" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/33/15/331502w180zc0.jpg" class="foto_l lazy" alt="Кончаловский с семьей" />
</div>
<p>
Кончаловский и Высоцкая потеряли сына на Крещение </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/331606-rotvejler-edva-ne-zagryz-svoyu-hozyajku-detali-shokiruyushego-proisshestviya-v-odesse-foto" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/33/16/331606w180zc0.jpg" class="foto_l lazy" alt="Ротвейлер" />
</div>
<p>
Ротвейлер едва не загрыз свою хозяйку: подробности шокирующего происшествия в Одессе (фото) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/331585-megan-markl-zasekli-na-progulke-s-archi-sobakami-i-telohranitelyami-foto-video" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/33/15/331585w180zc0.jpg" class="foto_l lazy" alt="Меган с Арчи" />
</div>
<p>
Меган Маркл засекли на прогулке с Арчи, собаками и телохранителями (фото, видео) </p>
</a>
</div>
</div>
</div>
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        var block = d.getElementById('comments_content_block');
        var getCommentsByUrl = function(link) {
            if (!link) {
                link = '/objectcomments?articleswidget_articleId=331633&articleswidget_articleName=vorony-i-pustota-v-set-vylozhili-svezhie-foto-donecka&notAjax=1&s=895c8e02c3f1cbfd59f5d26a62b28fc9&dontCountRead=1';
            }
            let comments = new XMLHttpRequest();
            comments.open('GET', link, true);
            comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
            comments.send();
            comments.onload = function() {
                if (comments.readyState === 4) {
                    if (comments.status === 200) {
                        block.innerHTML = comments.responseText;
                        let pager = d.querySelector('.pager');
                        if (pager) {
                            pager.addEventListener('click', function(event) {
                                getCommentsByUrl(event.target.href);
                                window.location.hash = 'comments_start';
                                event.preventDefault();
                            });
                        }
                    } else {
                        console.error(comments.statusText);
                    }
                }

                if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                    sendCommentButton.addEventListener('click', function(event) {
                        event.preventDefault();
                        let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
                            text = 'comment=' + d.getElementById('yr_comment').value;
                        send.open('POST', url, true);
                        send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                        send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                        send.send(text);
                        send.onload = function() {
                            if (send.response.length > 1) {
                                alert(send.response);
                            }
                            getCommentsByUrl();
                        };

                        return false;
                    });
                }
            };
            comments.onerror = function () {
                console.error(comments.statusText);
            };

        };
        if (!isMobile.matches) {getCommentsByUrl()}
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>

<div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="adsense" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5807169104"></ins>
<!--googleoff: all-->

<div id="pho"></div>

<!--googleon: all-->
<script>
let ads=d.getElementById("adsense"),pho=d.getElementById("pho"), Ss=D.getSeconds();
if (Ss%2 == 0) {
     pho.id="phoenix593006254f32fe3e6846a30c";
     pho.classList.add("informer");
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
}
else {
    ads.classList.add("adsbygoogle");
};
</script>
<div class="tit_line"><span class="tit">Новости партнеров </span></div>

<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'listonnw.pro';</script>

<!--googleon: all-->

<!--googleoff: all-->

<div>
<script class="r37120" type="text/javascript">
if (isMobile.matches) {
    (function() {
        var worker37120,
            tickerID = 37120,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r37120'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's37120');
            script.setAttribute('data-idn', idn);
            script.src = '//v1rt.news/ru-n4p/0/37/ticker_37120.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker37120.postMessage(data);
                }

                worker37120 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker37120.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker37120.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
}
</script>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M7888ScriptRootC604504" class="informer">
<div id="M7888PreloadC604504">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="MIXADV" class="MIXADVERT_NET"></div>
<script class='r21134'>
    let elmix=document.getElementById("MIXADV"), ss=D.getSeconds();
  if (ss%2 != 0) {
    (function() {
    R=new XMLHttpRequest();
    R.open("GET","/return_ip.php",false);
    R.send(null);
    if (R.responseText != '88.81.236.26') {
        var worker21134,
            tickerID = 21134,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r21134'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = 'abcdefghiklmnopqrstuvwxyz',
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
           var container = document.createElement('div');
           container.id = idn;
           tag.parentNode.insertBefore(container, tag);
           var script = document.createElement('script');
           script.setAttribute('class', 's21134');
           script.setAttribute('data-idn', idn);
           script.src = '//js-goods.redtram.com/0/21/ticker_21134.js';
           script.async = 'true';
	   script.defer = 'true';
           tag.parentNode.insertBefore(script, tag);
    }
    })();
}
else {
   elmix.id="MIXADV_6563";
}
</script>

<!--googleon: all-->
<div id="bn104"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">


<div class="banner_p20">
<div id="promo">
<div class="podpiska lite"><a href="/subscribenewspaper"><div class="vzg">Еженедельная<br>бумажная&nbsp;версия</div><div class="sp"><ul><li>Главное&nbsp;за&nbsp;неделю</li><li>TV-программа</li><li>Гороскоп</li></ul></div><div class="cena"><span>55</span></div><div class="zg">Подпишись<br>сейчас!</div></a></div>
</div>
</div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="//fakty.ua/331403-ukrainka-prodala-devstvennost-za-million-poyavilis-novye-foto-zvezdy-interneta">Украинка продала девственность за миллион: появились новые фото звезды интернета</a></p>
<div class="td tddown">
<span class="mydate">
19 января 2020 </span>
<span class="mytime">
13:07 </span>
</div>
<div class="statistic">
<span class=stat_text>575187</span>
</div>
</li>
<li><p><span>2</span><a href="//fakty.ua/331502-konchalovskij-i-vysockaya-poteryali-syna-na-krecshenie">Кончаловский и Высоцкая потеряли сына на Крещение</a></p>
<div class="td tddown">
<span class="mydate">
20 января 2020 </span>
<span class="mytime">
13:44 </span>
</div>
<div class="statistic">
<span class=stat_text>561829</span>
</div>
</li>
<li><p><span>3</span><a href="//fakty.ua/330874-polugolaya-rossiyanka-vybrosila-maloletnyuyu-doch-iz-kupe-v-poezde-simferopol-moskva-incident-popal-na-video">Полуголая россиянка выбросила малолетнюю дочь из купе в поезде «Симферополь — Москва»: инцидент попал на видео</a></p>
 <div class="td tddown">
<span class="mydate">
14 января 2020 </span>
<span class="mytime">
15:27 </span>
</div>
<div class="statistic">
<span class=stat_text>422041</span>
</div>
</li>
<li><p><span>4</span><a href="//fakty.ua/331264-zdes-nikto-ne-razgovarivaet-na-ukrainskom-prodavcshica-iz-odessy-stala-zvezdoj-seti-video">"Здесь никто не разговаривает на украинском": продавщица из Одессы стала звездой сети <span class="icon-video-camera"></span></a></p>
<div class="td tddown">
<span class="mydate">
17 января 2020 </span>
<span class="mytime">
15:06 </span>
</div>
<div class="statistic">
<span class=stat_text>314012</span>
</div>
</li>
<li><p><span>5</span><a href="//fakty.ua/331459-sobaka-ukusila-devushku-za-lico-vo-vremya-fotosessii-v-set-popali-zhutkie-snimki">Собака укусила девушку за лицо во время фотосессии: в сеть попали жуткие снимки</a></p>
<div class="td tddown">
<span class="mydate">
20 января 2020 </span>
<span class="mytime">
8:56 </span>
</div>
<div class="statistic">
<span class=stat_text>301357</span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<ins id="adsense300X250" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (!d.getElementById("no_ads")) {el11.classList.add("adsbygoogle");}
else {el12.id="MIXADV_2278";el11.style.display='none';};
</script>
</div>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
</div>
<!--googleoff: all-->

<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>

<!--googleon: all-->
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> На одесском рынке:
— Молодой человек, зачем было забивать такого маленького кролика?! В нем же почти нет мяса!
— Я его забил?! Здрасьте! Он сам умер! </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<a href="/weather">
<div id="w_icon">
<img src="/images/weather/icons/d_c1.png">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+2</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>5&nbsp;м/с&nbsp;&nbsp;С-З<br><span>Давление:&nbsp;</span>756&nbsp;мм</p>
</div>
<div id="dr_goroda">
<p>Погода в других городах</p>
</div>
</a>
</div>
<!--googleoff: all-->

<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="300_300" class="banner_p20"></div>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<div id="yw0" class="list-view">
<div class="keys" style="display:none" title="/331633-vorony-i-pustota-v-set-vylozhili-svezhie-foto-donecka"><span>331633</span><span>331632</span><span>331625</span><span>331621</span><span>331615</span><span>331610</span><span>331607</span></div>
<div class="items">
<li>
<div class="td tddown">
<span class="mydate">21 января 2020</span>
<span class="mytime">14:33</span>
</div>
<a class="latest" href="/331633-vorony-i-pustota-v-set-vylozhili-svezhie-foto-donecka">Вороны и пустота: в сеть выложили свежие фото Донецка</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">21 января 2020</span>
<span class="mytime">14:31</span>
</div>
<a class="latest" href="/331632-korrupcionnyj-skandal-v-nacgvardii-stalo-izvestno-o-novom-podozrevaemom">Коррупционный скандал в Нацгвардии: стало известно о новом подозреваемом</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">21 января 2020</span>
<span class="mytime">13:19</span>
</div>
<a class="latest" href="/331625-eks-nachalniku-odesskoj-policii-otmenili-domashnij-arest">Экс-начальнику одесской полиции отменили домашний арест</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">21 января 2020</span>
<span class="mytime">12:54</span>
</div>
<a class="latest" href="/331621-operirovat-nelzya-andrej-gergert-rasskazal-o-borbe-s-rakom">"Оперировать нельзя": Андрей Гергерт рассказал о борьбе с раком</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">21 января 2020</span>
<span class="mytime">12:35</span>
</div>
<a class="latest" href="/331615-ot-lichnogo-transporta-luchshe-otkazatsya-sinoptik-utochnila-prognoz-na-den-sobornosti">От личного транспорта лучше отказаться: синоптик уточнила прогноз на День Соборности</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">21 января 2020</span>
<span class="mytime">12:12</span>
</div>
<a class="latest" href="/331610-okruzhnoj-adminsud-kieva-vnov-vozglavil-sudya-vovk">Окружной админсуд Киева вновь возглавил судья Вовк</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">21 января 2020</span>
<span class="mytime">12:01</span>
</div>
<a class="latest" href="/331607-v-donecke-zaderzhali-rektora-vuza-za-organizaciyu-zakaznogo-ubijstva">В Донецке задержали ректора вуза за организацию заказного убийства</a>
</li>
</div>
</div> </ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="/news">Новости</a></p></li>
<li><p><a href="/categories/ukraina">Украина</a></p></li>
<li><p><a href="/categories/politics">Политика</a></p></li>
<li><p><a href="/categories/money">Деньги</a></p></li>
<li><p><a href="/categories/crime">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/world">Мир</a></p></li>
<li><p><a href="/categories/health">Здоровье</a></p></li>
<li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
<li><p><a href="/categories/sport">Спорт</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/culture">Культура</a></p></li>
<li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
<li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/society">Общество</a></p></li>
<li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="/categories/stories">История современности</a></p></li>
<li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/science">Наука и технологии</a></p></li>
<li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/photo">ФотоФакты</a></p></li>
<li><p><a href="/video">ВидеоФакты</a></p></li>
<li><p><a href="/profile">Профиль пользователя</a></p></li>
<li><p><a href="/horoscope">Гороскоп</a></p></li>
<li><p><a href="/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="/advert">Реклама</a></li>
<li><a href="/subscribe">Подписка</a></li>
<li><a href="/contact">Контакты</a></li>
<li><a href="/grani">Поздравления и соболезнования</a></li>
<li class="end"><a target="_blank" href="/terms">Условия ограниченного использования материалов</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script type="text/javascript">
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0"></a>');
</script>
<noscript>
    <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" border="0" /></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script type="text/javascript">
                            var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>";
                            d.getElementById('counter_2').innerHTML = htmlCode;
                        </script>
</div>
</div>
</div>
</div>
<div id="scrollToTop" class="hide"></div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
            if ( (w.innerWidth > 1100 || (w.innerWidth < 640 && w.location.pathname !== '/')) ) {
                let elem = d.createElement('div');
                elem.id = 'mox';
                elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
                d.body.appendChild(elem);
            }
    </script>

<!--googleon: all-->
<script type="text/javascript" src="/assets/276f6d89/assets/js/front_read.js?v=2"></script>
</body>
</html>
