<!DOCTYPE html>
<html lang="ru">
<head>
<title>Анализировать реформу системы здравоохранения предложили подозреваемому в коррупции медчиновнику, &mdash; СМИ - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Анализировать реформу системы здравоохранения предложили подозреваемому в коррупции медчиновнику..." />
<meta property="twitter:title" content="Анализировать реформу системы здравоохранения предложили подозреваемому в коррупции медчиновнику..." />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="ОП опубликовал указ о временной рабочей группе по вопросам реформирования системы здравоохранения" />
<meta property="twitter:description" content="ОП опубликовал указ о временной рабочей группе по вопросам реформирования системы здравоохранения" />
<meta property="og:url" content="https://fakty.ua/335749-analizirovat-reformu-sistemy-zdravoohraneniya-predlozhili-podozrevaemomu-v-korrupcii-medchinovniku---smi" />
<meta property="og:image" content="https://fakty.ua/photos2/article/33/57/335749_fb_155041.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/33/57/335749.jpg" />
<meta name="description" content="ОП&amp;nbsp;опубликовал указ о&amp;nbsp;временной рабочей группе по&amp;nbsp;вопросам реформирования системы здравоохранения" />
<meta name="keywords" content="новость, Анализировать, реформу, системы, здравоохранения, предложили, подозреваемому, коррупции, медчиновнику, СМИ" />
<link rel="amphtml" href="https://amp.fakty.ua/335749-analizirovat-reformu-sistemy-zdravoohraneniya-predlozhili-podozrevaemomu-v-korrupcii-medchinovniku---smi" />
<link rel="canonical" href="https://fakty.ua/335749-analizirovat-reformu-sistemy-zdravoohraneniya-predlozhili-podozrevaemomu-v-korrupcii-medchinovniku---smi" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<script>
        let d=document, w=window, D = new Date();
        let isMobile = w.matchMedia("(max-width: 640px)");
        d.addEventListener("DOMContentLoaded", function() {
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
            }
            "use strict";
            let lazyImages = [].slice.call(d.querySelectorAll("img.lazy"));
            if ("IntersectionObserver" in window) {
                let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
                    entries.forEach(function(entry) {
                        if (entry.isIntersecting) {
                            let lazyImage = entry.target;
                            lazyImage.src = lazyImage.dataset.src;
                            lazyImage.classList.remove("lazy");
                            lazyImageObserver.unobserve(lazyImage);
                        }
                    });
                }, {
                    rootMargin: "0px 0px 250px 0px"
                });
                lazyImages.forEach(function(lazyImage) {
                    lazyImageObserver.observe(lazyImage);
                });
            } else {
                lazyImages.forEach(function(lazyImage) {
                    if ( getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("lazy");
                        lazyImages = lazyImages.filter(function(image) {
                            return image !== lazyImage;
                        });
                    }
                });
            }
        });
    </script>
<link rel="stylesheet" href="/css/criticall.css">
<link rel="stylesheet" href="/css/style.css?v=46">
<link rel="stylesheet" href="/css/style-new.css?v=56">
<link rel="stylesheet" media="screen and (min-width: 641px) and (max-width: 1366px)" href="/css/uz.css?v=19">
<link rel="stylesheet" media="screen and (max-width: 640px)" href="/css/mobilev.css?v=26">
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script async src="/js/bundle.js?v=20"></script>
</head>
<body>
<div class="fon_kartinka">

<div class="page">
<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="main_menu">
<ul id="navbar">
<li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li><li><a href=/photo>Фото</a></li><li><a href=/video>Видео</a></li></ul></li><li><a href=/categories/sport>Спорт</a><ul><li><a href=/categories/sport/football>Футбол</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li>
</ul>
</div>
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="/rss" rel="nofollow"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="/currency">
<span id="c840">24.37 / 24.59</span>
<span id="c978">26.68 / 27.07</span>
</a>
</div>
<a href="/weather">
<div class="weath">
<span>Киев:&nbsp;+5</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="/profile">Профиль</a></li>
<li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="/archive/2020/1">Архив</a>
</div>
</div>
<div class="poisk">
<span>поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
<form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
        </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/69"><nobr>Эпидемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/46"><nobr>Смерть Екатерины Гандзюк</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
<li><a href="/theme/35"><nobr>Катастрофа MH17</nobr></a></li>
<li><a href="/theme/68"><nobr>Крушение самолета МАУ</nobr></a></li>
<li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
<li><a href="/theme/62"><nobr>Скандал вокруг Трампа и Зеленского</nobr></a></li>
<li><a href="/theme/66"><nobr>Обмен пленными</nobr></a></li>
<li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
<li><a href="/theme/63"><nobr>Рынок земли</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="335754">
<span class="time">
16:04 </span>
<a href="/335754-pozhar-unichtozhil-palatki-na-voennom-poligone-na-chernigovcshine-est-postradavshie">
Пожар уничтожил палатки на военном полигоне на Черниговщине: есть пострадавшие </a>
</li>
<li id="335753">
<span class="time">
16:02 </span>
<a href="/335753-turborezhim-okazalsya-mifom-za-polgoda-novaya-rada-prinyala-menshe-zakonov-chem-predyducshaya">
 «Турборежим оказался мифом»: за полгода новая Рада приняла меньше законов, чем предыдущая </a>
</li>
<li id="335752">
<span class="time">
15:59 </span>
<a href="/335752-za-god-v-polshe-rodilis-pochti-tri-tysyachi-grazhdan-ukrainy-vyrosla-i-smertnost" class="bold">
За год в Польше родились почти три тысячи граждан Украины: выросла и смертность </a>
</li>
<li id="335751">
<span class="time">
15:59 </span>
<a href="/335751-poyavilis-dannye-o-sostoyanii-zabolevshej-koronavirusom-v-italii-ukrainki">
Появились данные о состоянии заболевшей коронавирусом в Италии украинки </a>
</li>
<li id="335576">
<span class="time">
15:56 </span>
<a href="/335576-gde-smotret-onlajn-real---barselona-raspisanie-translyacij-el-klasiko" class="bold">
Где смотреть онлайн «Реал» — «Барселона»: расписание трансляций «эль класико» </a>
</li>
<li id="335750">
<span class="time">
15:47 </span>
<a href="/335750-poslushat-gretu-tunberg-sobralas-tolpa-iz-30-tysyach-chelovek-perekryv-dvizhenie-v-bristole-foto">
Послушать Грету Тунберг собралась толпа из 30 тысяч человек, перекрыв движение в Бристоле <span class="icon-camera"></span> </a>
</li>
<li id="335749">
<span class="time">
15:46 </span>
<a href="/335749-analizirovat-reformu-sistemy-zdravoohraneniya-predlozhili-podozrevaemomu-v-korrupcii-medchinovniku---smi">
Анализировать реформу системы здравоохранения предложили подозреваемому в коррупции медчиновнику, — СМИ </a>
</li>
<li id="335606">
<span class="time">
15:41 </span>
<a href="/335606-gde-smotret-onlajn-dnepr-1---dinamo-raspisanie-translyacij-matchej-20-go-tura-upl" class="bold">
Где смотреть онлайн «Днепр-1» — «Динамо»: расписание трансляций матчей 20-го тура УПЛ </a>
</li>
<li id="335747">
<span class="time">
15:32 </span>
<a href="/335747-nikakoj-raboty-ne-boyus-byvshij-nardep-gavrilyuk-stal-taksistom">
Никакой работы не боюсь: бывший нардеп Гаврилюк стал таксистом </a>
</li>
<li id="335746">
<span class="time">
15:30 </span>
<a href="/335746-muzhchina-zakolol-policejskogo-vilami-emu-dali-pozhiznennyj-srok">
Мужчина заколол полицейского вилами: ему дали пожизненный срок </a>
</li>
<li id="335745">
<span class="time">
 15:26 </span>
<a href="/335745-v-hersone-shkolniki-zhestoko-izbili-odnoklassnika-i-snyali-proishodyacshee-na-video">
В Херсоне школьники жестоко избили одноклассника и сняли происходящее на видео </a>
</li>
<li id="335744">
<span class="time">
15:14 </span>
<a href="/335744-princ-garri-zapisal-duet-s-dzhonom-bon-dzhovi-video">
Принц Гарри записал дуэт с Джоном Бон Джови <span class="icon-video-camera"></span> </a>
</li>
</ul>
<span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<div class=mycont3>
<span class="fl_l my_rubrika">
Здоровье и медицина </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Анализировать реформу системы здравоохранения предложили подозреваемому в коррупции медчиновнику, — СМИ</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">28.02.2020</span>
<span id="article_id" style="display:none;">335749</span>
<span class="time">
15:46 </span>
<span class="item__mdash"> — </span>
28 февраля 2020 </span>
<span class="statistic3"><span class=stat_text>48</span></span>
<div class="foto_zag3">
<img width="540" height="405" src="/photos2/article/33/57/335749w540zc0.jpg?v=161250" alt="Минздрав" />
</div>
<div class="avtor">
Алина ДРОНОВА, специально для «ФАКТОВ» </div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Главного врача Национального института рака (НИР) Андрея Безносенко, которого президент Владимир Зеленский 21&nbsp;февраля <a href="//www.pravda.com.ua/rus/news/2020/02/19/7240987/" rel="nofollow" target="_blank">включил</a> в&nbsp;коллегию специалистов медицины для того, чтобы они проанализировали реформу системы здравоохранения, подозревают в&nbsp;коррупции и&nbsp;системном вымогательстве у&nbsp;больных. Об&nbsp;этом говорится в&nbsp;журналистском расследовании <a href="//realist.online/article/boleznennyj-put-medreformy-pravilnost-kursa-poruchili-opredelyat-lyudyam-s-somnitelnoj-reputaciej" rel="nofollow" target="_blank">Realist.online</a>.</p><!--googleoff: all--><div id="MIXADV_6281" class="MIXADVERT_NET"></div><!--googleon: all-->
<p>
<em>&laquo;Скандал вокруг главврача НИР разразился полгода назад, когда выяснилось, что Безносенко и&nbsp;его подчиненные замешаны в&nbsp;довольно нелицеприятной коррупционной истории и&nbsp;против них были заведены уголовные дела. История получила огласку после того, как 16&nbsp;августа 2019 года Управлением защиты экономики в&nbsp;Киеве была проведена спецоперация&raquo;, </em>&mdash;&nbsp;пишет издание.</p>
<p>
<a href="//interfax.com.ua/news/general/613790.html" rel="nofollow" target="_blank">По&nbsp;сообщению Нацполиции</a>, во&nbsp;время проведения следственно-оперативных мероприятий в&nbsp;Национальном институте рака правоохранители задокументировали факты вымогательства и&nbsp;получения врачами неправомерной выгоды у&nbsp;пациентов, а&nbsp;также от&nbsp;субъектов хозяйствования за&nbsp;победу в&nbsp;тендерах по&nbsp;закупке лекарств и&nbsp;медикаментов для нужд учреждения. Безносенко фигурирует в&nbsp;противозаконных схемам, о&nbsp;чем свидетельствуют <a href="//www.reyestr.court.gov.ua/Review/86223708" rel="nofollow" target="_blank">данные Единого государственного реестра судебных решений</a>. В&nbsp;постановлении Голосеевского райсуда Киева от&nbsp;20&nbsp;августа 2019 года, в&nbsp;частности, указывается следующее: <em>&laquo;На&nbsp;протяжении 2018&minus;2019 годов служебные лица Национального института рака, а&nbsp;именно: главный врач, заместитель главного врача, заведующий поликлиническим отделением института, врач-онколог, старшая медицинская сестра и&nbsp;медицинская сестра о&nbsp;предварительному сговору группой лиц организовали схему получения неправомерной выгоды от&nbsp;больных онкологией пациентов путем вымогательства от&nbsp;них денежных средств за&nbsp;назначение и&nbsp;получение медицинских препаратов, которые фактически предназначены для бесплатного лечения пациентов&raquo;.</em></p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2020/02/28/335749/dok(1).jpg" style="width: 800px; height: 497px;" /></p>
<p>
СМИ тогда <a href="//www.bagnet.org/news/society/412470/krivavi-groshi-beznosenko-i-komandi" rel="nofollow" target="_blank">так описывали ситуацию</a>: <em>&laquo;Как объясняли пациентам медики, лекарств в&nbsp;институте нет, поскольку государство не&nbsp;выделяет средств, но&nbsp;они могут &bdquo;помочь&ldquo; их&nbsp;получить. Хотя на&nbsp;самом деле препараты, закупленные за&nbsp;государственные средства, в&nbsp;полном объеме на&nbsp;складе были</em>. <em>Согласно данным журналистов, по&nbsp;документам списывался бюджетный препарат, который был введен больному, а&nbsp;с&nbsp;самого больного врач брал деньги. Суммы составляли от&nbsp;150 тысяч до&nbsp;полумиллиона гривен в&nbsp;неделю&raquo;.</em></p>
<p>
Кроме того, как предполагают журналисты, Безносенко мог быть причастен к&nbsp;коррупционным схемам по&nbsp;закупкам лекарственных средств. В&nbsp;частности, мог способствовать победе в&nbsp;тендерах по&nbsp;закупке лекарств определенных фирм.</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
Впрочем, указанная схема описана не&nbsp;только в&nbsp;материалах журналистов. Ее&nbsp;подробности можно найти в&nbsp;постановлении Голосеевского райсуда Киева <nobr>от 01.08.2019</nobr>. В&nbsp;нем, в&nbsp;частности, отмечается, что Безносенко вместе со&nbsp;своим заместителем отвечали за&nbsp;закупку медпрепараратов для проведения химиотерапии.</p>
<p>
Как установил суд, в&nbsp;результате такой схемы ежемесячно в&nbsp;карманах должностных лиц медучреждения оседало около полумиллиона гривен.</p>
<p>
В&nbsp;ходе следствия были приведены обыски в&nbsp;служебных помещениях медучреждения и&nbsp;выемка данных с&nbsp;банковских счетов и&nbsp;мобильных телефонов ряда врачей. Безносенко был отстранен от&nbsp;должности. В&nbsp;ноябре прошлого года его деятельность, помимо правоохранителей, стала предметом изучения и&nbsp;для профильного министерства.</p></p> <p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
</div>
<script>
        var abuseLink = '?widgetName=Articles&actionName=abuse&id=335749&key=18a305250584b3f6d9ef54fa1e6fd3ad';
        let count = new XMLHttpRequest();
        count.open('GET', '/count?articleswidget_articleId=335749&articleswidget_articleName=analizirovat-reformu-sistemy-zdravoohraneniya-predlozhili-podozrevaemomu-v-korrupcii-medchinovniku---smi&notAjax=1&s=c6fde33177be0432fc98531526e891eb', true);
        count.send();
    </script>

<div class="manage_panel">
<a href="/categories/health" class="previous">К содержанию раздела</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/335749" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#c6bfe8bcaea7b4afa3a8a9b086a0a7adb2bfe8b3a7f9f9b5b3a4aca3a5b2fb1667174416761744174a1749e6167b1676e617471676167f17441673e6f5f5f3f1f2ffe0a4a9a2bffbaeb2b2b6b5fce9e9a0a7adb2bfe8b3a7e9f5f5f3f1f2ff" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;" ">Введите вашу жалобу</label></li>
<li><img alt="" src="/?getcaptcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/335749" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-facebook">&nbsp;&nbsp;Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Анализировать реформу системы здравоохранения предложили подозреваемому в коррупции медчиновнику...&amp;url=https://fakty.ua/335749" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-twitter">&nbsp;&nbsp;Твитнуть</span></a></div></li></ul> 
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://fakty.ua/335749-analizirovat-reformu-sistemy-zdravoohraneniya-predlozhili-podozrevaemomu-v-korrupcii-medchinovniku---smi"
  },
  "headline": "Анализировать реформу системы здравоохранения предложили подозреваемому в коррупции медчиновнику, — СМИ",
  "description": "ОП&nbsp;опубликовал указ о&nbsp;временной рабочей группе по&nbsp;вопросам реформирования системы здравоохранения",
  "articleBody": "
 Главного врача Национального института рака (НИР) Андрея Безносенко, которого президент Владимир Зеленский 21&nbsp;февраля включил в&nbsp;коллегию специалистов медицины для того, чтобы они проанализировали реформу системы здравоохранения, подозревают в&nbsp;коррупции и&nbsp;системном вымогательстве у&nbsp;больных. Об&nbsp;этом говорится в&nbsp;журналистском расследовании Realist.online.

 &laquo;Скандал вокруг главврача НИР разразился полгода назад, когда выяснилось, что Безносенко и&nbsp;его подчиненные замешаны в&nbsp;довольно нелицеприятной коррупционной истории и&nbsp;против них были заведены уголовные дела. История получила огласку после того, как 16&nbsp;августа 2019 года Управлением защиты экономики в&nbsp;Киеве была проведена спецоперация&raquo;, &mdash;&nbsp;пишет издание.

 По&nbsp;сообщению Нацполиции, во&nbsp;время проведения следственно-оперативных мероприятий в&nbsp;Национальном институте рака правоохранители задокументировали факты вымогательства и&nbsp;получения врачами неправомерной выгоды у&nbsp;пациентов, а&nbsp;также от&nbsp;субъектов хозяйствования за&nbsp;победу в&nbsp;тендерах по&nbsp;закупке лекарств и&nbsp;медикаментов для нужд учреждения. Безносенко фигурирует в&nbsp;противозаконных схемам, о&nbsp;чем свидетельствуют данные Единого государственного реестра судебных решений. В&nbsp;постановлении Голосеевского райсуда Киева от&nbsp;20&nbsp;августа 2019 года, в&nbsp;частности, указывается следующее: &laquo;На&nbsp;протяжении 2018&minus;2019 годов служебные лица Национального института рака, а&nbsp;именно: главный врач, заместитель главного врача, заведующий поликлиническим отделением института, врач-онколог, старшая медицинская сестра и&nbsp;медицинская сестра о&nbsp;предварительному сговору группой лиц организовали схему получения неправомерной выгоды от&nbsp;больных онкологией пациентов путем вымогательства от&nbsp;них денежных средств за&nbsp;назначение и&nbsp;получение медицинских препаратов, которые фактически предназначены для бесплатного лечения пациентов&raquo;.

 

 СМИ тогда так описывали ситуацию: &laquo;Как объясняли пациентам медики, лекарств в&nbsp;институте нет, поскольку государство не&nbsp;выделяет средств, но&nbsp;они могут &bdquo;помочь&ldquo; их&nbsp;получить. Хотя на&nbsp;самом деле препараты, закупленные за&nbsp;государственные средства, в&nbsp;полном объеме на&nbsp;складе были. Согласно данным журналистов, по&nbsp;документам списывался бюджетный препарат, который был введен больному, а&nbsp;с&nbsp;самого больного врач брал деньги. Суммы составляли от&nbsp;150 тысяч до&nbsp;полумиллиона гривен в&nbsp;неделю&raquo;.

 Кроме того, как предполагают журналисты, Безносенко мог быть причастен к&nbsp;коррупционным схемам по&nbsp;закупкам лекарственных средств. В&nbsp;частности, мог способствовать победе в&nbsp;тендерах по&nbsp;закупке лекарств определенных фирм.

 Впрочем, указанная схема описана не&nbsp;только в&nbsp;материалах журналистов. Ее&nbsp;подробности можно найти в&nbsp;постановлении Голосеевского райсуда Киева от 01.08.2019. В&nbsp;нем, в&nbsp;частности, отмечается, что Безносенко вместе со&nbsp;своим заместителем отвечали за&nbsp;закупку медпрепараратов для проведения химиотерапии.

 Как установил суд, в&nbsp;результате такой схемы ежемесячно в&nbsp;карманах должностных лиц медучреждения оседало около полумиллиона гривен.

 В&nbsp;ходе следствия были приведены обыски в&nbsp;служебных помещениях медучреждения и&nbsp;выемка данных с&nbsp;банковских счетов и&nbsp;мобильных телефонов ряда врачей. Безносенко был отстранен от&nbsp;должности. В&nbsp;ноябре прошлого года его деятельность, помимо правоохранителей, стала предметом изучения и&nbsp;для профильного министерства.",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/33/57/335749.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
          "@type": "Organization",
      "name": "ФАКТЫ"
    
  },
  "datePublished": "2020-02-28T15:46:29+02:00",
  "dateModified": "2020-02-28T15:46:00+02:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТЫ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}
</script>
</div> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Сейчас читают</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="/332811-doneck-chist-a-kiev---pomojka-montyan-zhestko-otvetili-posle-poezdki-k-boevikam-dnr" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/33/28/332811w180zc0.jpg" class="foto_l lazy" alt="Татьяна Монтян" />
</div>
<p>
"Донецк чист, а Киев — помойка": Монтян жестко ответили после поездки к боевикам "ДНР" </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/332875-ukrainskuyu-pevicu-policiya-vygnala-iz-luvra-video" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/33/28/332875w180zc0.jpg" class="foto_l lazy" alt="Приходько" />
</div>
<p>
Украинскую певицу полиция выгнала из Лувра (видео) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/335740-zhencshina-cherez-internet-kupila-po-deshevke-komod-no-ee-zhdal-dosadnyj-syurpriz-foto" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/33/57/335740w180zc0.jpg" class="foto_l lazy" alt="«Комод»" />
</div>
<p>
Женщина через интернет купила по дешевке комод – но ее ждал досадный сюрприз (фото) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/335745-v-hersone-shkolniki-zhestoko-izbili-odnoklassnika-i-snyali-proishodyacshee-na-video" class="tit">
 <div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/33/57/335745w180zc0.jpg" class="foto_l lazy" alt="Буллинг" />
</div>
<p>
В Херсоне школьники жестоко избили одноклассника и сняли происходящее на видео </p>
</a>
</div>
</div>
</div>
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        var block = d.getElementById('comments_content_block');
        var getCommentsByUrl = function(link) {
            if (!link) {
                link = '/objectcomments?articleswidget_articleId=335749&articleswidget_articleName=analizirovat-reformu-sistemy-zdravoohraneniya-predlozhili-podozrevaemomu-v-korrupcii-medchinovniku---smi&notAjax=1&s=c6fde33177be0432fc98531526e891eb&dontCountRead=1';
            }
            let comments = new XMLHttpRequest();
            comments.open('GET', link, true);
            comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
            comments.send();
            comments.onload = function() {
                if (comments.readyState === 4) {
                    if (comments.status === 200) {
                        block.innerHTML = comments.responseText;
                        let pager = d.querySelector('.pager');
                        if (pager) {
                            pager.addEventListener('click', function(event) {
                                getCommentsByUrl(event.target.href);
                                window.location.hash = 'comments_start';
                                event.preventDefault();
                            });
                        }
                    } else {
                        console.error(comments.statusText);
                    }
                }

                if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                    sendCommentButton.addEventListener('click', function(event) {
                        event.preventDefault();
                        let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
                            text = 'comment=' + d.getElementById('yr_comment').value;
                        send.open('POST', url, true);
                        send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                        send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                        send.send(text);
                        send.onload = function() {
                            if (send.response.length > 1) {
                                alert(send.response);
                            }
                            getCommentsByUrl();
                        };

                        return false;
                    });
                }
            };
            comments.onerror = function () {
                console.error(comments.statusText);
            };

        };
        if (!isMobile.matches) {getCommentsByUrl()}
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>

<div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="adsense" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5807169104"></ins>
<!--googleoff: all-->

<div id="pho"></div>

<!--googleon: all-->
<script>
let ads=d.getElementById("adsense"),pho=d.getElementById("pho"), Ss=D.getSeconds();
if ((Ss+4)%4 == 0) {
     pho.id="phoenix593006254f32fe3e6846a30c";
     pho.classList.add("informer");
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
}
else {
    ads.classList.add("adsbygoogle");
};
</script>
<div class="tit_line"><span class="tit">Новости партнеров </span></div>

<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'isoodsa.pro';</script>

<!--googleon: all-->

<!--googleoff: all-->

<div class="r38431" id="rt_obmen"></div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M7888ScriptRootC604504" class="informer">
<div id="M7888PreloadC604504">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="MIXADV" class="MIXADVERT_NET"></div>
<script class='r21134'>
    let elmix=d.getElementById("MIXADV"), ss=D.getSeconds();
  if (ss%4 == 0) {
    (function() {
        var worker21134,
            tickerID = 21134,
            tag = d.currentScript || (function() {
                var scripts = d.getElementsByClassName('r21134'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = 'abcdefghiklmnopqrstuvwxyz',
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
           var container = d.createElement('div');
           container.id = idn;
           tag.parentNode.insertBefore(container, tag);
           var script = d.createElement('script');
           script.setAttribute('class', 's21134');
           script.setAttribute('data-idn', idn);
           script.src = '//js-goods.redtram.com/0/21/ticker_21134.js';
           script.async = 'true';
	   script.defer = 'true';
           tag.parentNode.insertBefore(script, tag);
    })();
}
else {
   elmix.id="MIXADV_6563";
}
</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M246128ScriptRootC686553">
<div id="M246128PreloadC686553"> </div>
</div>

<!--googleon: all-->

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">


<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплати<br>зараз!
</div>
</a>
</div>
</div>
</div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="//fakty.ua/334672-uajlder-fyuri-onlajn-translyaciya-chempionskogo-boya-revansha-v-supertyazhelom-vese">Фьюри облизал Уайлдера и отобрал у него чемпионский пояс: хроника боя-реванша в супертяжелом весе</a></p>
<div class="td tddown">
<span class="mydate">
23 февраля 2020 </span>
<span class="mytime">
7:41 </span>
</div>
<div class="statistic">
<span class=stat_text>54658</span>
</div>
</li>
<li><p><span>2</span><a href="//fakty.ua/334540-uajlder-fyuri-gde-smotret-boj-revansh-v-supertyazhelom-vese">Уайлдер – Фьюри: где смотреть бой-реванш в супертяжелом весе</a></p>
<div class="td tddown">
<span class="mydate">
23 февраля 2020 </span>
<span class="mytime">
5:55 </span>
</div>
<div class="statistic">
<span class=stat_text>31477</span>
</div>
</li>
<li><p><span>3</span><a href="//fakty.ua/335264-skrepno-i-duhovno-putin-nagradil-rossijskuyu-pornoaktrisu-za-vklad-v-pravoslavnoe-iskusstvo">Скрепно и духовно: Путин наградил российскую порноактрису за "вклад в православное искусство"</a></p>
<div class="td tddown">
<span class="mydate">
24 февраля 2020 </span>
<span class="mytime">
16:56 </span>
</div>
<div class="statistic">
<span class=stat_text>21695</span>
</div>
</li>
<li><p><span>4</span><a href="//fakty.ua/335011-den-angela-galiny-krasivye-pozdravleniya-i-otkrytki">День ангела Галины: красивые поздравления и открытки</a></p>
<div class="td tddown">
<span class="mydate">
22 февраля 2020 </span>
<span class="mytime">
12:28 </span>
</div>
<div class="statistic">
<span class=stat_text>16977</span>
</div>
</li>
<li><p><span>5</span><a href="//fakty.ua/335114-uajlder-fyuri-polnoe-video-boya">Уайлдер – Фьюри: полное видео боя</a></p>
<div class="td tddown">
 <span class="mydate">
23 февраля 2020 </span>
<span class="mytime">
8:38 </span>
</div>
<div class="statistic">
<span class=stat_text>9110</span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<ins id="adsense300X250" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (!d.getElementById("no_ads")) {el11.classList.add("adsbygoogle");}
else {el12.id="MIXADV_2278";el11.style.display='none';};
</script>
</div>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
</div>
<!--googleoff: all-->

<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>

<!--googleon: all-->
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> В сельском магазине:
— У вас есть сыр «Рокфор»?
— А что это такое?
— Это такой сыр с плесенью.
— Сыра нет, но есть колбаса «Рокфор», беляши «Рокфор» и селедка «Рокфор». </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<a href="/weather">
<div id="w_icon">
<img src="/images/weather/icons/d_c1.png">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+5</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>5&nbsp;м/с&nbsp;&nbsp;С-З<br><span>Давление:&nbsp;</span>741&nbsp;мм</p>
</div>
<div id="dr_goroda">
<p>Погода в других городах</p>
</div>
</a>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="300_300" class="banner_p20"></div>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<div id="yw0" class="list-view">
<div class="keys" style="display:none" title="/335749-analizirovat-reformu-sistemy-zdravoohraneniya-predlozhili-podozrevaemomu-v-korrupcii-medchinovniku---smi"><span>335749</span><span>335721</span><span>335652</span><span>335675</span><span>335651</span><span>335643</span><span>335636</span></div>
<div class="items">
<li>
<div class="td tddown">
<span class="mydate">28 февраля 2020</span>
<span class="mytime">15:46</span>
</div>
<a class="latest" href="/335749-analizirovat-reformu-sistemy-zdravoohraneniya-predlozhili-podozrevaemomu-v-korrupcii-medchinovniku---smi">Анализировать реформу системы здравоохранения предложили подозреваемому в коррупции медчиновнику, — СМИ</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 февраля 2020</span>
<span class="mytime">13:29</span>
</div>
<a class="latest" href="/335721-ya-vesil-250-kilogrammov-a-posle-operacii-po-umensheniyu-zheludka-poteryal-bolee-poloviny-vesa">«Я весил 250 килограммов, а после операции по уменьшению желудка потерял более половины веса»</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 февраля 2020</span>
<span class="mytime">07:27</span>
</div>
<a class="latest" href="/335652-gribok-neredko-poyavlyaetsya-u-zhencshin-kotorye-podolgu-nosyat-nakladnye-nogti-ili-ispolzuyut-shellak">Грибок нередко появляется у женщин, которые подолгу носят накладные ногти или используют шеллак</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">27 февраля 2020</span>
<span class="mytime">22:52</span>
</div>
<a class="latest" href="/335675-lozhnaya-trevoga-u-gospitalizirovannyh-v-chernovcah-koronavirus-ne-obnaruzhili">Ложная тревога: у госпитализированных в Черновцах коронавирус не обнаружили</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">27 февраля 2020</span>
<span class="mytime">18:30</span>
</div>
<a class="latest" href="/335651-koronavirus-udaril-po-politicheskoj-elite-irana-uzhe-est-zhertvy">Коронавирус ударил по политической элите Ирана: уже есть жертвы</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">27 февраля 2020</span>
<span class="mytime">17:02</span>
</div>
<a class="latest" href="/335643-chislo-ukraincev-zabolevshih-koronavirusom-na-diamond-princess-vozroslo-vdvoe">Число украинцев, заболевших коронавирусом на Diamond Princess, возросло вдвое</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">27 февраля 2020</span>
<span class="mytime">16:15</span>
</div>
<a class="latest" href="/335636-v-kieve-dlya-zabolevshih-koronavirusom-podgotovili-shest-bolnic-kuda-povezut-zarazhennyh">В Киеве для заболевших коронавирусом подготовили шесть больниц: куда повезут зараженных </a>
</li>
</div>
</div> </ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="/news">Новости</a></p></li>
<li><p><a href="/categories/ukraina">Украина</a></p></li>
<li><p><a href="/categories/politics">Политика</a></p></li>
<li><p><a href="/categories/money">Деньги</a></p></li>
<li><p><a href="/categories/crime">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/world">Мир</a></p></li>
<li><p><a href="/categories/health">Здоровье</a></p></li>
<li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
<li><p><a href="/categories/sport">Спорт</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/culture">Культура</a></p></li>
<li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
<li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/society">Общество</a></p></li>
<li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="/categories/stories">История современности</a></p></li>
<li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/science">Наука и технологии</a></p></li>
<li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/photo">ФотоФакты</a></p></li>
<li><p><a href="/video">ВидеоФакты</a></p></li>
<li><p><a href="/profile">Профиль пользователя</a></p></li>
<li><p><a href="/horoscope">Гороскоп</a></p></li>
<li><p><a href="/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="/advert">Реклама</a></li>
<li><a href="/subscribe">Подписка</a></li>
<li><a href="/contact">Контакты</a></li>
<li><a href="/grani">Поздравления и соболезнования</a></li>
<li class="end"><a target="_blank" href="/terms">Условия ограниченного использования материалов</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script type="text/javascript">
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0"></a>');
</script>
<noscript>
    <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" border="0" /></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script type="text/javascript">
                            var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>";
                            d.getElementById('counter_2').innerHTML = htmlCode;
                        </script>
</div>
</div>
</div>
</div>
<div id="scrollToTop" class="hide"></div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
            if ( (w.innerWidth > 1100 || (w.innerWidth < 640 && w.location.pathname !== '/')) ) {
                let elem = d.createElement('div');
                elem.id = 'mox';
                elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
                d.body.appendChild(elem);
            }
    </script>

<!--googleon: all-->
<script type="text/javascript" src="/assets/276f6d89/assets/js/front_read.js?v=2"></script>
</body>
</html>
