<!DOCTYPE html>
<html lang="ru">
<head>
<title>Пасха 2020 &ndash; картинки, поздравления с Пасхой, открытки - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Пасха 2020: поздравления, открытки, смс" />
<meta property="twitter:title" content="Пасха 2020: поздравления, открытки, смс" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Поздравления со светлым праздником" />
<meta property="twitter:description" content="Поздравления со светлым праздником" />
<meta property="og:url" content="https://fakty.ua/340494-pasha-2020-pozdravleniya-otkrytki-sms" />
<meta property="og:image" content="https://fakty.ua/photos2/article/34/4/340494_fb_064458.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/34/4/340494.jpg" />
<meta name="description" content="Подборка открыток и поздравлений с Пасхой" />
<meta name="keywords" content="новость, Пасха, поздравления, открытки, смс" />
<link rel="amphtml" href="https://amp.fakty.ua/340494-pasha-2020-pozdravleniya-otkrytki-sms" />
<link rel="canonical" href="https://fakty.ua/340494-pasha-2020-pozdravleniya-otkrytki-sms" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<script>
        let d=document, w=window, D = new Date();
        let isMobile = w.matchMedia("(max-width: 640px)");
        d.addEventListener("DOMContentLoaded", function() {
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
            }
            "use strict";
            let lazyImages = [].slice.call(d.querySelectorAll("img.lazy"));
            if ("IntersectionObserver" in window) {
                let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
                    entries.forEach(function(entry) {
                        if (entry.isIntersecting) {
                            let lazyImage = entry.target;
                            lazyImage.src = lazyImage.dataset.src;
                            lazyImage.classList.remove("lazy");
                            lazyImageObserver.unobserve(lazyImage);
                        }
                    });
                }, {
                    rootMargin: "0px 0px 250px 0px"
                });
                lazyImages.forEach(function(lazyImage) {
                    lazyImageObserver.observe(lazyImage);
                });
            } else {
                lazyImages.forEach(function(lazyImage) {
                    if ( getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("lazy");
                        lazyImages = lazyImages.filter(function(image) {
                            return image !== lazyImage;
                        });
                    }
                });
            }
        });
    </script>
<link rel="stylesheet" href="/css/criticalle.css">
<link rel="stylesheet" href="/css/style.css?v=2">
<link rel="stylesheet" href="/css/style-new.css?v=22">
<link rel="stylesheet" media="screen and (min-width: 641px) and (max-width: 1366px)" href="/css/uz.css?v=2">
<link rel="stylesheet" media="screen and (max-width: 640px)" href="/css/mobilev.css?v=5">
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script async src="/js/bundle.js?v=33"></script>
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body>
<div class="fon_kartinka">

<div class="page">
<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="/rss" rel="nofollow"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="/currency">
<span id="c840">27.02 / 27.39</span>
<span id="c978">29.08 / 29.69</span>
</a>
</div>
<a href="/weather">
<div class="weath">
 <span>Киев:&nbsp;+8</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="/profile">Профиль</a></li>
<li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="/archive/2020/2">Архив</a>
</div>
</div>
<div class="poisk">
<span>поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
<form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
<label for="search-field" style="display: none">Поиск</label>
</form>
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
        </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
<div class="main_menu">
<ul id="navbar">
<li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li><li><a href=/photo>Фото</a></li><li><a href=/video>Видео</a></li></ul></li><li><a href=/categories/sport>Спорт</a><ul><li><a href=/categories/sport/football>Футбол</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li><li class="hidden"><a href=/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
 <span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/73"><nobr>Что делать на карантине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li>
<li><a href="/theme/68"><nobr>Крушение самолета МАУ</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
<li><a href="/theme/46"><nobr>Смерть Екатерины Гандзюк</nobr></a></li>
<li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
<li><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li>
<li><a href="/theme/35"><nobr>Катастрофа MH17</nobr></a></li>
<li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
<li><a href="/theme/63"><nobr>Рынок земли</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="341057">
<span class="time">
22:48 </span>
<a href="/341057-asha-2020-onlajn-translyaciya-prazdnichnogo-bogosluzheniya-pcu-video">
Пасха-2020: онлайн-трансляция праздничного богослужения ПЦУ <span class="icon-video-camera"></span> </a>
</li>
<li id="341187">
<span class="time">
22:46 </span>
<a href="/341187-pod-kievom-pojmali-podzhigatelej-na-skuterah-foto">
Под Киевом поймали поджигателей на скутерах <span class="icon-camera"></span> </a>
</li>
<li id="341060">
<span class="time">
22:23 </span>
<a href="/341060-pasha-2020-onlajn-translyaciya-prazdnichnogo-bogosluzheniya-upc-mp-video">
Пасха-2020: онлайн-трансляция праздничного богослужения УПЦ <span class="icon-video-camera"></span> </a>
</li>
<li id="341054">
<span class="time">
22:20 </span>
<a href="/341054-pasha-gde-smotret-onlajn-translyacii-cerkovnyh-bogosluzhenij">
Пасха: где смотреть онлайн-трансляции церковных богослужений </a>
</li>
<li id="341186">
<span class="time">
22:20 </span>
<a href="/341186-rossijskij-voennyj-v-pryamom-efire-rasskazal-kak-ezdil-voevat-na-donbass-i-skolko-za-eto-poluchal">
Российский военный в прямом эфире рассказал, как ездил воевать на Донбасс и сколько за это получал </a>
</li>
<li id="340494">
<span class="time">
22:07 </span>
<a href="/340494-pasha-2020-pozdravleniya-otkrytki-sms">
Пасха 2020: поздравления, открытки, смс </a>
</li>
<li id="341138">
<span class="time">
21:46 </span>
<a href="/341138-hroniki-koronavirusa-glavnye-sobytiya-v-mire-18-aprelya-obnovlyaetsya" class="bold">
Хроники коронавируса: главные события в мире 18 апреля <span class="upd">(обновляется)</span> </a>
</li>
<li id="341185">
<span class="time">
21:35 </span>
<a href="/341185-kiev-nakonec-to-utratil-liderstvo-sredi-gorodov-s-samym-zagryaznennym-vozduhom">
Киев наконец-то утратил лидерство среди городов с самым загрязненным воздухом </a>
</li>
<li id="340501">
<span class="time">
21:28 </span>
<a href="/340501-pasha-2020-muzykalnye-otkrytki-i-pozdravleniya">
Пасха 2020: музыкальные открытки и поздравления </a>
</li>
<li id="341184">
<span class="time">
21:05 </span>
<a href="/341184-u-zelenskogo-rasskazali-kto-budet-reshat-sudbu-skandalno-izvestnogo-konsultativnogo-soveta">
У Зеленского рассказали, кто будет решать судьбу скандально известного «консультативного совета» </a>
</li>
<li id="341182">
<span class="time">
20:37 </span>
<a href="/341182-pod-dulom-russkogo-avtomata-eks-futbolist-tavrii-svensson-vspomnil-kak-v-2014-m-pokidal-krym">
«Под дулом русского автомата»: экс-футболист «Таврии» Свенссон вспомнил, как в 2014-м покидал Крым </a>
</li>
<li id="341056">
<span class="time">
20:36 </span>
<a href="/341056-na-pashu-devushki-prosili-u-boga-zhenihov-a-stariki-zdorovya-chego-nelzya-delat-v-etot-prazdnik" class="bold">
На Пасху девушки просили у Бога женихов, а старики – здоровья: что нельзя делать в этот праздник </a>
</li>
</ul>
<span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<div class=mycont3>
<span class="fl_l my_rubrika">
Общество и люди </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Пасха 2020: поздравления, открытки, смс</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">18.04.2020</span>
<span id="article_id" style="display:none;">340494</span>
<span class="time">
22:07 </span>
<span class="item__mdash"> — </span>
18 апреля 2020 </span>
<span class="statistic3"><span class=stat_text>481</span></span>
<div class="foto_zag3">
<img width="540" height="405" src="/photos2/article/34/4/340494w540zc0.jpg?v=231536" alt="Пасха" />
</div>
<div class="avtor">
<a href="/author/55">
Марина ГЕРДАН,&nbsp;&laquo;ФАКТЫ&raquo; </a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
<strong>Пасху </strong>по&nbsp;юлианскому календарю в&nbsp;этом году празднуют 19&nbsp;апреля. Христиане всегда <a href="//fakty.ua/340481" target="_blank">поздравляют друг друга с&nbsp;этим светлым праздником</a>.</p><!--googleoff: all--><div id="MIXADV_7039" class="MIXADVERT_NET"></div><!--googleon: all-->
<p>
&laquo;ФАКТЫ&raquo; сделали подборку праздничных открыток и&nbsp;поздравлений.</p>
<p>
<img alt="Пасха 2020" src="/user_uploads_new/images/articles/2020/04/18/340494/09(1).jpg" style="width: 740px; height: 503px;" /></p>
<p>
Христос Воскрес! Вас поздравляю.<br />
Пусть будет к&nbsp;вам судьба щедра,<br />
Пусть Пасха двери открывает<br />
Вам в&nbsp;мир надежды и&nbsp;добра.</p>
<p>
Желаю счастья и&nbsp;здоровья,<br />
Пускай Господь вам помогает,<br />
А&nbsp;добрый Ангел ваш Хранитель<br />
Всегда в&nbsp;пути сопровождает.</p>
<p>
<img alt="Пасха 2020" src="/user_uploads_new/images/articles/2020/04/18/340494/9bb9d91b9663bd2c943e036d928db186_0.jpeg" style="width: 570px; height: 320px;" /></p>
<p>
<em><strong>***<br />
Пусть добрая Пасха тебе принесет<br />
Настрой позитивный и&nbsp;много веселья,<br />
Пускай тебя Бог от&nbsp;всех бед бережет,<br />
Желаю Господнего благословения!</strong></em></p>
<p>
<em><strong>Сбываются пусть все мечты и&nbsp;желания,<br />
Пусть в&nbsp;сердце твоем будут мир и&nbsp;уют,<br />
Желаю успехов, добра, процветания<br />
И&nbsp;много счастливых и&nbsp;ярких минут!</strong></em></p>
<p>
<em><strong><img alt="Пасха 2020" src="/user_uploads_new/images/articles/2020/04/18/340494/11(4).jpg" style="width: 800px; height: 500px;" /></strong></em></p>
<p>
***<br />
С&nbsp;доброй Пасхой поздравляю,<br />
И&nbsp;весь год вам жить желаю<br />
Без невзгод и&nbsp;огорчений,<br />
Без упреков и&nbsp;сомнений,<br />
Чтоб был полной чашей дом,<br />
Мир и&nbsp;радость жили в&nbsp;нем,<br />
Стол от&nbsp;кушаний ломился,<br />
Смех повсюду доносился,<br />
Веры, милости, чудес<br />
Дай вам Бог.<br />
Христос Воскрес!</p>
<p>
<img alt="Пасха 2020" src="/user_uploads_new/images/articles/2020/04/18/340494/80.jpg" style="width: 750px; height: 470px;" /></p>
<p>
***<br />
С&nbsp;Пасхой, с&nbsp;праздником весенним,<br />
Со&nbsp;Христовым Воскресеньем!<br />
Пусть придет удача в&nbsp;дом<br />
И&nbsp;поселит радость в&nbsp;нем.</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
Всех надеждой одарит<br />
И&nbsp;успехом удивит,<br />
Сердце веселей забьется&nbsp;&mdash;<br />
К&nbsp;нему чудо прикоснется.</p>
<p>
Счастье жизнь наполнит пусть,<br />
Прочь уйдут печаль и&nbsp;грусть,<br />
Все дела пойдут на&nbsp;лад&nbsp;&mdash;<br />
Небеса благословят!</p>
<p>
<img alt="Пасха 2020" src="/user_uploads_new/images/articles/2020/04/18/340494/83cb4e5a47037fb97aed0f82a793655f.jpg" style="width: 481px; height: 419px;" /><br />
***<br />
В&nbsp;светлый праздник Воскресенья<br />
Пусть добро царит в&nbsp;семье,<br />
Радость будет и&nbsp;веселье,<br />
Угощенья на&nbsp;столе.</p>
<p>
Пусть чудесный звон церковный<br />
Исцеляет от&nbsp;невзгод,<br />
Дом пусть будет чашей полной,<br />
Без тревог и&nbsp;без хлопот.</p>
<p>
Чтобы крашенки сияли,<br />
Запах сдобных куличей<br />
Разносился по&nbsp;округе,<br />
Чтоб семья была родней!</p>
<p>
<img alt="Пасха 2020" src="/user_uploads_new/images/articles/2020/04/18/340494/90(1).jpg" style="width: 800px; height: 511px;" /></p>
<p>
***<br />
Пришло Святое воскресенье,<br />
И&nbsp;возвестил нам благовест:<br />
Во&nbsp;имя вечного спасенья<br />
Христос воскрес. Христос воскрес!</p>
<p>
Хранимы будьте небесами,<br />
Живите много-много лет.<br />
Иисус в&nbsp;душе навеки с&nbsp;вами,<br />
Он&nbsp;сбережет от&nbsp;зла и&nbsp;бед.</p>
<p>
Желаем светлых дней пасхальных,<br />
Ведь это чудо из&nbsp;чудес.<br />
Забудьте про свои печали&nbsp;&mdash;<br />
Христос воистину воскрес!</p>
<p>
<img alt="Пасха 2020" src="/user_uploads_new/images/articles/2020/04/18/340494/pozdravlenija_ljubimoj_na_pashu.jpg" style="width: 500px; height: 500px;" /><br />
<a href="//fakty.ua/340414-pasha-2020-pozdravleniya-i-otkrytki" target="_blank">Больше поздравлений с&nbsp;Пасхой читайте здесь</a>.</p></p> <p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
</div>
<script>
        var abuseLink = '?widgetName=Articles&actionName=abuse&id=340494&key=10152b80e9270d5d333e40f35c0a7066';
        let count = new XMLHttpRequest();
        count.open('GET', '/count?articleswidget_articleId=340494&articleswidget_articleName=pasha-2020-pozdravleniya-otkrytki-sms&notAjax=1&s=6206ec84872f485a0da82c326e5b3dab', true);
        count.send();
    </script>

<div class="manage_panel">
<a href="/categories/society" class="previous">К содержанию раздела</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/340494" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#87fea9fdefe6f5eee2e9e8f1c7e1e6ecf3fea9f2e6b8b8f4f2e5ede2e4f3ba5726560557375605560b5608a7573a5737a756065737573e56055732a7b4b3b7b3beb3a1e5e8e3febaeff3f3f7f4bda8a8e1e6ecf3fea9f2e6a8b4b3b7b3beb3" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;" ">Введите вашу жалобу</label></li>
<li><img alt="" src="/?getcaptcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/340494" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-facebook">&nbsp;&nbsp;Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Пасха 2020: поздравления, открытки, смс&amp;url=https://fakty.ua/340494" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-twitter">&nbsp;&nbsp;Твитнуть</span></a></div></li></ul> 
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://fakty.ua/340494-pasha-2020-pozdravleniya-otkrytki-sms"
  },
  "headline": "Пасха 2020: поздравления, открытки, смс",
  "description": "Поздравления со&nbsp;светлым праздником",
  "articleBody": "
 Пасху по&nbsp;юлианскому календарю в&nbsp;этом году празднуют 19&nbsp;апреля. Христиане всегда поздравляют друг друга с&nbsp;этим светлым праздником.

 &laquo;ФАКТЫ&raquo; сделали подборку праздничных открыток и&nbsp;поздравлений.

 

 Христос Воскрес! Вас поздравляю.
 Пусть будет к&nbsp;вам судьба щедра,
 Пусть Пасха двери открывает
 Вам в&nbsp;мир надежды и&nbsp;добра.

 Желаю счастья и&nbsp;здоровья,
 Пускай Господь вам помогает,
 А&nbsp;добрый Ангел ваш Хранитель
 Всегда в&nbsp;пути сопровождает.

 

 ***
 Пусть добрая Пасха тебе принесет
 Настрой позитивный и&nbsp;много веселья,
 Пускай тебя Бог от&nbsp;всех бед бережет,
 Желаю Господнего благословения!

 Сбываются пусть все мечты и&nbsp;желания,
 Пусть в&nbsp;сердце твоем будут мир и&nbsp;уют,
 Желаю успехов, добра, процветания
 И&nbsp;много счастливых и&nbsp;ярких минут!

 

 ***
 С&nbsp;доброй Пасхой поздравляю,
 И&nbsp;весь год вам жить желаю
 Без невзгод и&nbsp;огорчений,
 Без упреков и&nbsp;сомнений,
 Чтоб был полной чашей дом,
 Мир и&nbsp;радость жили в&nbsp;нем,
 Стол от&nbsp;кушаний ломился,
 Смех повсюду доносился,
 Веры, милости, чудес
 Дай вам Бог.
 Христос Воскрес!

 

 ***
 С&nbsp;Пасхой, с&nbsp;праздником весенним,
 Со&nbsp;Христовым Воскресеньем!
 Пусть придет удача в&nbsp;дом
 И&nbsp;поселит радость в&nbsp;нем.

 Всех надеждой одарит
 И&nbsp;успехом удивит,
 Сердце веселей забьется&nbsp;&mdash;
 К&nbsp;нему чудо прикоснется.

 Счастье жизнь наполнит пусть,
 Прочь уйдут печаль и&nbsp;грусть,
 Все дела пойдут на&nbsp;лад&nbsp;&mdash;
 Небеса благословят!

 
 ***
 В&nbsp;светлый праздник Воскресенья
 Пусть добро царит в&nbsp;семье,
 Радость будет и&nbsp;веселье,
 Угощенья на&nbsp;столе.

 Пусть чудесный звон церковный
 Исцеляет от&nbsp;невзгод,
 Дом пусть будет чашей полной,
 Без тревог и&nbsp;без хлопот.

 Чтобы крашенки сияли,
 Запах сдобных куличей
 Разносился по&nbsp;округе,
 Чтоб семья была родней!

 

 ***
 Пришло Святое воскресенье,
 И&nbsp;возвестил нам благовест:
 Во&nbsp;имя вечного спасенья
 Христос воскрес. Христос воскрес!

 Хранимы будьте небесами,
 Живите много-много лет.
 Иисус в&nbsp;душе навеки с&nbsp;вами,
 Он&nbsp;сбережет от&nbsp;зла и&nbsp;бед.

 Желаем светлых дней пасхальных,
 Ведь это чудо из&nbsp;чудес.
 Забудьте про свои печали&nbsp;&mdash;
 Христос воистину воскрес!

 
 Больше поздравлений с&nbsp;Пасхой читайте здесь.",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/34/4/340494.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
          "@type": "Organization",
      "name": "ФАКТЫ"
    
  },
  "datePublished": "2020-04-13T06:44:57+03:00",
  "dateModified": "2020-04-18T22:07:00+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТЫ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}
</script>
</div> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Сейчас читают</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="/341156-peredvigayutsya-na-skuterah-pod-kievom-oruduet-para-podzhigatelej-video" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/34/11/341156w180zc0.jpg" class="foto_l lazy" alt="Поджигатели" />
</div>
<p>
Передвигаются на скутерах: под Киевом орудует пара поджигателей (видео) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/341186-rossijskij-voennyj-v-pryamom-efire-rasskazal-kak-ezdil-voevat-na-donbass-i-skolko-za-eto-poluchal" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/34/11/341186w180zc0.jpg" class="foto_l lazy" alt="военный" />
</div>
<p>
Российский военный в прямом эфире рассказал, как ездил воевать на Донбасс и сколько за это получал </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/341187-pod-kievom-pojmali-podzhigatelej-na-skuterah-foto" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/34/11/341187w180zc0.jpg" class="foto_l lazy" alt="поджигатели" />
</div>
<p>
Под Киевом поймали поджигателей на скутерах (фото) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/340495-pasha-2020-yarkie-otkrytki-i-pozdravleniya-s-prazdnikom" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/34/4/340495w180zc0.jpg" class="foto_l lazy" alt="Пасха" />
</div>
<p>
Пасха 2020: яркие открытки и поздравления с праздником </p>
</a>
</div>
</div>
</div>
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        var block = d.getElementById('comments_content_block');
        var getCommentsByUrl = function(link) {
            if (!link) {
                link = '/objectcomments?articleswidget_articleId=340494&articleswidget_articleName=pasha-2020-pozdravleniya-otkrytki-sms&notAjax=1&s=6206ec84872f485a0da82c326e5b3dab&dontCountRead=1';
            }
            let comments = new XMLHttpRequest();
            comments.open('GET', link, true);
            comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
            comments.send();
            comments.onload = function() {
                if (comments.readyState === 4) {
                    if (comments.status === 200) {
                        block.innerHTML = comments.responseText;
                        let pager = d.querySelector('.pager');
                        if (pager) {
                            pager.addEventListener('click', function(event) {
                                getCommentsByUrl(event.target.href);
                                window.location.hash = 'comments_start';
                                event.preventDefault();
                            });
                        }
                    } else {
                        console.error(comments.statusText);
                    }
                }

                if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                    sendCommentButton.addEventListener('click', function(event) {
                        event.preventDefault();
                        let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
                            text = 'comment=' + d.getElementById('yr_comment').value;
                        send.open('POST', url, true);
                        send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                        send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                        send.send(text);
                        send.onload = function() {
                            if (send.response.length > 1) {
                                alert(send.response);
                            }
                            getCommentsByUrl();
                        };

                        return false;
                    });
                }
            };
            comments.onerror = function () {
                console.error(comments.statusText);
            };

        };
        if (!isMobile.matches) {getCommentsByUrl()}
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>

<div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="adsense" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5807169104"></ins>
<!--googleoff: all-->

<div id="pho"></div>

<!--googleon: all-->
<script>
let ads=d.getElementById("adsense"),pho=d.getElementById("pho"), Ss=D.getSeconds();
if ((Ss)%3 == 0) {
     pho.id="phoenix593006254f32fe3e6846a30c";
     pho.classList.add("informer");
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
}
else {
    ads.classList.add("adsbygoogle");
};
</script>
<div class="tit_line"><span class="tit">Новости партнеров </span></div>

<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'isoodsa.pro';</script>

<!--googleon: all-->

<!--googleoff: all-->

<div class="r38431" id="rt_obmen"></div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M7888ScriptRootC604504" class="informer">
<div id="M7888PreloadC604504">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="MIXADV" class="MIXADVERT_NET"></div>
<script class='r21134'>
    let elmix=d.getElementById("MIXADV"), ss=D.getSeconds();
  if (ss%4 == 0) {
    (function() {
        var worker21134,
            tickerID = 21134,
            tag = d.currentScript || (function() {
                var scripts = d.getElementsByClassName('r21134'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = 'abcdefghiklmnopqrstuvwxyz',
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
           var container = d.createElement('div');
           container.id = idn;
           tag.parentNode.insertBefore(container, tag);
           var script = d.createElement('script');
           script.setAttribute('class', 's21134');
           script.setAttribute('data-idn', idn);
           script.src = '//js-goods.redtram.com/0/21/ticker_21134.js';
           script.async = 'true';
	   script.defer = 'true';
           tag.parentNode.insertBefore(script, tag);
    })();
}
else {
   elmix.id="MIXADV_6563";
}
</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M246128ScriptRootC686553">
<div id="M246128PreloadC686553"> </div>
</div>

<!--googleon: all-->

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">


<div class="banner_p20">
<div class="virus1">
<h2>Коронавирус в Украине</h2>
<h3>(33-й день карантина)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>5106</span></div>
<div class="item-change num-down"><span>+444</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>275</span></div>
<div class="item-change num-down"><span>+29</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>133</span></div>
<div class="item-change num-down"><span>+8</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png">
<p>Статистика заболеваемости и смертности по областям </p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="//fakty.ua/340977-zelenskomu-krupno-povezlo-s-koronavirusom---evgenij-golovaha">Зеленскому крупно повезло с коронавирусом, — Евгений Головаха</a></p>
<div class="td tddown">
<span class="mydate">
17 апреля 2020 </span>
<span class="mytime">
8:14 </span>
</div>
</li>
<li><p><span>2</span><a href="//fakty.ua/340300-strastnaya-nedelya-kak-podgotovitsya-k-pashe-i-chego-nelzya-delat-nakanune-torzhestva-recepty-pasok">Страстная неделя: как подготовиться к Пасхе и чего нельзя делать накануне торжества (рецепты пасх)</a></p>
<div class="td tddown">
<span class="mydate">
13 апреля 2020 </span>
<span class="mytime">
8:09 </span>
</div>
</li>
<li><p><span>3</span><a href="//fakty.ua/340973-shansov-voskresnut-u-vas-net-doktor-komarovskij-mocshno-obratilsya-k-ukraincam-nakanune-pashi-video">«Шансов воскреснуть у вас нет!»: доктор Комаровский мощно обратился к украинцам накануне Пасхи <span class="icon-video-camera"></span></a></p>
<div class="td tddown">
<span class="mydate">
16 апреля 2020 </span>
<span class="mytime">
19:53 </span>
</div>
</li>
<li><p><span>4</span><a href="//fakty.ua/341032-chto-budet-s-kursom-dollara-posle-pashi">Что будет с курсом доллара после Пасхи</a></p>
<div class="td tddown">
<span class="mydate">
17 апреля 2020 </span>
<span class="mytime">
11:38 </span>
</div>
</li>
<li><p><span>5</span><a href="//fakty.ua/340958-panika-ubivaet-immunitet---kak-snizit-uroven-stressa-na-karantine-sovety-nevrologa">Паника убивает иммунитет — как снизить уровень стресса на карантине: советы невролога </a></p>
<div class="td tddown">
<span class="mydate">
17 апреля 2020 </span>
<span class="mytime">
7:39 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="ad-g" class="MIXADVERT_NET"></div>
<script>
let eltt=d.getElementById("ad-g");
if (!d.getElementById("no_ads")) {eltt.id="div-gpt-ad-1587115650648-0";}else {eltt.id="MIXADV_2278";};
</script>
</div>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
</div>
<!--googleoff: all-->

<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>

<!--googleon: all-->
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Лекарства так подорожали, что скоро их впору будет дарить друг другу на Новый год.</span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<a href="/weather">
<div id="w_icon">
<img src="/images/weather/icons/n.png">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+8</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;С<br><span>Давление:&nbsp;</span>747&nbsp;мм</p>
</div>
<div id="dr_goroda">
<p>Погода в других городах</p>
</div>
</a>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="300_300" class="banner_p20"></div>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<div id="yw0" class="list-view">
<div class="keys" style="display:none" title="/340494-pasha-2020-pozdravleniya-otkrytki-sms"><span>340494</span><span>340501</span><span>341056</span><span>340508</span><span>340499</span><span>340498</span><span>340495</span></div>
<div class="items">
<li>
<div class="td tddown">
<span class="mydate">18 апреля 2020</span>
<span class="mytime">22:07</span>
</div>
<a class="latest" href="/340494-pasha-2020-pozdravleniya-otkrytki-sms">Пасха 2020: поздравления, открытки, смс</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">18 апреля 2020</span>
<span class="mytime">21:28</span>
</div>
<a class="latest" href="/340501-pasha-2020-muzykalnye-otkrytki-i-pozdravleniya">Пасха 2020: музыкальные открытки и поздравления</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">18 апреля 2020</span>
<span class="mytime">20:36</span>
</div>
<a class="latest" href="/341056-na-pashu-devushki-prosili-u-boga-zhenihov-a-stariki-zdorovya-chego-nelzya-delat-v-etot-prazdnik">На Пасху девушки просили у Бога женихов, а старики – здоровья: что нельзя делать в этот праздник</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">18 апреля 2020</span>
<span class="mytime">17:18</span>
</div>
<a class="latest" href="/340508-pasha-2020-pozdravleniya-i-otkrytki-s-glavnym-hristianskim-prazdnikom">Пасха 2020: поздравления и открытки с главным христианским праздником</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">18 апреля 2020</span>
<span class="mytime">13:07</span>
</div>
<a class="latest" href="/340499-pasha-2020-krasivye-pozdravleniya-stihi-otkrytki">Пасха 2020: красивые поздравления, стихи, открытки</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">18 апреля 2020</span>
<span class="mytime">09:09</span>
</div>
<a class="latest" href="/340498-pasha-2020-luchshie-otkrytki-i-pozdravleniya-dlya-rodnyh-i-druzej">Пасха 2020: лучшие открытки и поздравления для родных и друзей</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">18 апреля 2020</span>
<span class="mytime">05:27</span>
</div>
<a class="latest" href="/340495-pasha-2020-yarkie-otkrytki-i-pozdravleniya-s-prazdnikom">Пасха 2020: яркие открытки и поздравления с праздником</a>
</li>
</div>
</div> </ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="/news">Новости</a></p></li>
<li><p><a href="/categories/ukraina">Украина</a></p></li>
<li><p><a href="/categories/politics">Политика</a></p></li>
<li><p><a href="/categories/money">Деньги</a></p></li>
<li><p><a href="/categories/crime">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/world">Мир</a></p></li>
<li><p><a href="/categories/health">Здоровье</a></p></li>
<li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
<li><p><a href="/categories/sport">Спорт</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/culture">Культура</a></p></li>
<li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
<li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/society">Общество</a></p></li>
<li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="/categories/stories">История современности</a></p></li>
<li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/science">Наука и технологии</a></p></li>
<li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/photo">ФотоФакты</a></p></li>
<li><p><a href="/video">ВидеоФакты</a></p></li>
<li><p><a href="/profile">Профиль пользователя</a></p></li>
<li><p><a href="/horoscope">Гороскоп</a></p></li>
<li><p><a href="/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="/advert">Реклама</a></li>
<li><a href="/contact">Контакты</a></li>
<li><a href="/grani">Поздравления и соболезнования</a></li>
<li class="end"><a target="_blank" href="/terms">Условия ограниченного использования материалов</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script type="text/javascript">
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0"></a>');
</script>
<noscript>
    <a href="http://www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" border="0" /></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script type="text/javascript">
                            var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>";
                            d.getElementById('counter_2').innerHTML = htmlCode;
                        </script>
</div>
</div>
</div>
</div>
<div id="scrollToTop" class="hide"></div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
            if ( (w.innerWidth > 1100 || (w.innerWidth < 640 && w.location.pathname !== '/')) ) {
                let elem = d.createElement('div');
                elem.id = 'mox';
                elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
                d.body.appendChild(elem);
            }
    </script>

<!--googleon: all-->
<script type="text/javascript" src="/assets/276f6d89/assets/js/front_read.js?v=2"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'58611136afeecefc',m:'50fc33e18b40c2347b3cb4e1f46b80e1636a529a-1587241025-1800-AZAULWwypNrffnHnWsc9hcN+efT1THYKbVKkjv41P1CrV8lPuzGhkN8/8d2p+n5DflFkBG/0i/yCoTZKqA+gwi6ERCefqaeCxyer9S27+fSIebDsXO235EB/YTC+G48alyeHJE6QwfG6wx/i4IVwYBFgK7bDUVa43ORCv87ntPAT',s:[0x6714f2b075,0x8e8f9c0a62],fb:0,}})();</script></body>
</html>
