<!DOCTYPE html>
<html lang="ru">
<head>
<title>Единый табачный дистрибьютор на рынках южной Европы позволяет государству полностью контролировать рынок, &mdash; СМИ - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Единый табачный дистрибьютор на рынках южной Европы позволяет государству полностью..." />
<meta property="twitter:title" content="Единый табачный дистрибьютор на рынках южной Европы позволяет государству полностью..." />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Система монодистрибуции одобрена Еврокомиссией" />
<meta property="twitter:description" content="Система монодистрибуции одобрена Еврокомиссией" />
<meta property="og:url" content="https://fakty.ua/344487-edinyj-tabachnyj-distribyutor-na-rynkah-yuzhnoj-evropy-pozvolyaet-gosudarstvu-polnostyu-kontrolirovat-rynok---smi" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/34/44/344487_fb_172452.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/34/44/344487.jpg" />
<meta name="description" content="Система монодистрибуции одобрена Еврокомиссией" />
<meta name="keywords" content="новость, Единый, табачный, дистрибьютор, рынках, южной, Европы, позволяет, государству, полностью, контролировать, рынок, СМИ" />
<link rel="amphtml" href="https://amp.fakty.ua/344487-edinyj-tabachnyj-distribyutor-na-rynkah-yuzhnoj-evropy-pozvolyaet-gosudarstvu-polnostyu-kontrolirovat-rynok---smi" />
<link rel="canonical" href="https://fakty.ua/344487-edinyj-tabachnyj-distribyutor-na-rynkah-yuzhnoj-evropy-pozvolyaet-gosudarstvu-polnostyu-kontrolirovat-rynok---smi" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2">
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2">
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2">
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2">
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2">
 <script>
        let d=document, w=window, D = new Date();
        let isMobile = window.matchMedia("(max-width: 640px)");
        d.addEventListener("DOMContentLoaded", function() {
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
            }
            "use strict";
            let lazyImages = [].slice.call(d.querySelectorAll("img.lazy"));
            if ("IntersectionObserver" in window) {
                let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
                    entries.forEach(function(entry) {
                        if (entry.isIntersecting) {
                            let lazyImage = entry.target;
                            lazyImage.src = lazyImage.dataset.src;
                            lazyImage.classList.remove("lazy");
                            lazyImageObserver.unobserve(lazyImage);
                        }
                    });
                }, {
                    rootMargin: "0px 0px 250px 0px"
                });
                lazyImages.forEach(function(lazyImage) {
                    lazyImageObserver.observe(lazyImage);
                });
            } else {
                lazyImages.forEach(function(lazyImage) {
                    if ( getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("lazy");
                        lazyImages = lazyImages.filter(function(image) {
                            return image !== lazyImage;
                        });
                    }
                });
            }
        });
        function getScript(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        }

    </script>
<link rel="stylesheet" href="/css/criticalle.css">
<link rel="stylesheet" href="/css/style.css?v=3">
<link rel="stylesheet" href="/css/style-new.css?v=30">
<link rel="stylesheet" media="screen and (min-width: 641px) and (max-width: 1366px)" href="/css/uz.css?v=5">
<link rel="stylesheet" media="screen and (max-width: 640px)" href="/css/mobilev.css?v=11">
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script>
        if (isMobile.matches) {getScript('/js/bundle-mob.js?v=6')} else {getScript('/js/bundle-d.js?v=8')}
    </script>
<script async src='/cdn-cgi/bm/cv/2181903173/api.js'></script></head>
<body>
<div class="fon_kartinka">

<div class="page">
<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="/rss" rel="nofollow"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="/currency">
<span id="c840">26.63 / 26.90</span>
<span id="c978">28.92 / 29.42</span>
</a>
</div>
<a href="/weather">
<div class="weath">
<span>Киев:&nbsp;+13</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="/profile">Профиль</a></li>
<li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="/archive/2020/2">Архив</a>
</div>
</div>
<div class="poisk">
<span>поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
<form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
<label for="search-field" style="display: none">Поиск</label>
</form>
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
        </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
<div class="main_menu">
<ul id="navbar">
<li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li><li><a href=/photo>Фото</a></li><li><a href=/video>Видео</a></li></ul></li><li><a href=/categories/sport>Спорт</a><ul><li><a href=/categories/sport/football>Футбол</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li><li class="hidden"><a href=/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li>
<li><a href="/theme/73"><nobr>Что делать на карантине</nobr></a></li>
<li><a href="/theme/46"><nobr>Смерть Екатерины Гандзюк</nobr></a></li>
<li><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
<li><a href="/theme/35"><nobr>Катастрофа MH17</nobr></a></li>
<li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="344490">
<span class="time">
 17:37 </span>
<a href="/344490-v-moskve-tragicheski-pogib-15-letnij-syn-aktrisy-iz-schastlivy-vmeste">
В Москве трагически погиб 15-летний сын актрисы из «Счастливы вместе» </a>
</li>
<li id="344489">
<span class="time">
17:35 </span>
<a href="/344489-novaya-pochta-obespechit-internet-apteki-termoboksami-dlya-peresylki-lekarstv">
«Новая почта» обеспечит интернет-аптеки термобоксами для пересылки лекарств </a>
</li>
<li id="344488">
<span class="time">
17:30 </span>
<a href="/344488-v-krymu-skryvayut-realnye-dannye-o-zabolevshih-i-umershih-ot-koronavirusa-pravozacshitniki">
В Крыму скрывают реальные данные о заболевших и умерших от коронавируса, — правозащитники </a>
</li>
<li id="344487">
<span class="time">
17:24 </span>
<a href="/344487-edinyj-tabachnyj-distribyutor-na-rynkah-yuzhnoj-evropy-pozvolyaet-gosudarstvu-polnostyu-kontrolirovat-rynok---smi">
Единый табачный дистрибьютор на рынках южной Европы позволяет государству полностью контролировать рынок, — СМИ </a>
</li>
<li id="344485">
<span class="time">
17:13 </span>
<a href="/344485-malenkih-osnovatelej-kieva-naryadili-v-vyshivanki-foto">
Маленьких основателей Киева нарядили в вышиванки <span class="icon-camera"></span> </a>
</li>
<li id="344484">
<span class="time">
16:53 </span>
<a href="/344484-velikij-chelovek-varit-mne-sup-maksim-galkin-priznalsya-v-lyubvi-pugachevoj-i-pokazal-ee-novoe-video">
«Великий человек варит мне суп»: Максим Галкин признался в любви Пугачевой и показал ее новое видео </a>
</li>
<li id="344483">
<span class="time">
16:52 </span>
<a href="/344483-rada-s-podachi-slug-naroda-hochet-razreshit-gosispolnitelyam-vskryvat-kvartiry-ukraincev-bez-ih-soglasiya">
Рада хочет разрешить госисполнителям вскрывать квартиры украинцев без их согласия </a>
</li>
<li id="344482">
<span class="time">
16:45 </span>
<a href="/344482-v-ukraine-obyasnili-pochemu-zelenskij-ne-nazyvaet-rossiyu-agressorom-a-putina-ubijcej">
В Украине объяснили, почему Зеленский не называет Россию агрессором, а Путина — убийцей </a>
</li>
<li id="344481">
<span class="time">
16:39 </span>
<a href="/344481-lvam-pomozhet-intuiciya-a-vesam-terpenie-goroskop-na-22-maya-dlya-vseh-znakov-zodiaka">
Львам поможет интуиция, а Весам — терпение: гороскоп на 22 мая для всех знаков зодиака </a>
</li>
<li id="344480">
<span class="time">
16:35 </span>
<a href="/344480-v-ukraine-naladili-proizvodstvo-ekologichnoj-odnorazovoj-posudy-razlagaetsya-maksimum-za-dva-goda">
В Украине наладили производство экологичной одноразовой посуды: разлагается максимум за два года </a>
</li>
<li id="344478">
<span class="time">
16:23 </span>
<a href="/344478-uvidel-vojnu-ecshe-v-2014-godu-nazvano-imya-bojca-vsu-pogibshego-na-donbasse-21-maya-foto">
"Увидел войну еще в 2014 году": названо имя бойца ВСУ, погибшего на Донбассе 21 мая <span class="icon-camera"></span> </a>
</li>
<li id="344479">
<span class="time">
16:23 </span>
<a href="/344479-podozrevaemyj-v-ubijstve-eks-ministr-kozhara-vyshel-na-svobodu">
Подозреваемый в убийстве экс-министр Кожара вышел на свободу </a>
</li>
</ul>
<span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<div class=mycont3>
<span class="fl_l my_rubrika">
Деньги </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Единый табачный дистрибьютор на рынках южной Европы позволяет государству полностью контролировать рынок, — СМИ</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">21.05.2020</span>
<span id="article_id" style="display:none;">344487</span>
<span class="time">
17:24 </span>
<span class="item__mdash"> — </span>
21 мая 2020 </span>
<div class="foto_zag3">
<img width="540" height="405" src="/photos2/article/34/44/344487w540zc0.jpg?v=174344" alt="Контроль" />
</div>
<div class="avtor">
Владимир ДОБРОВ, специально для «ФАКТОВ» </div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
В&nbsp;Италии, Франции и&nbsp;Испании работает единый дистрибьютор табачных изделий. Это позволяет лучше собирать налоги и&nbsp;проще контролировать его работу. Об&nbsp;этом <a href="//nv.ua/ukr/project/chim-distribuciya-v-ukrajini-vidriznyayetsya-vid-yes-nelegalni-postavki-i-vtrati-byudzhetu-eksperti-50087559.html" target="_blank">пишет</a> &laquo;Новое время&raquo; в&nbsp;своей статье &laquo;Чем система дистрибуции табака в&nbsp;Украине отличается от&nbsp;стран&nbsp;ЕС&raquo;.</p><!--googleoff: all--><div id="MIXADV_7039" class="MIXADVERT_NET"></div><!--googleon: all-->
<p>
В&nbsp;статье отмечается, что эксперты сходятся в&nbsp;мысли, что необходимо обратить внимание на&nbsp;опыт стран&nbsp;ЕС и&nbsp;пересмотреть подход к&nbsp;работе табачного рынка в&nbsp;Украине, иначе доля нелегальной продукции будет расти, а&nbsp;бюджет&nbsp;&mdash; терять налоги.</p>
<p>
<em>&laquo;Например, в&nbsp;некоторых странах&nbsp;ЕС дистрибуцией табачных изделий занимается один дистрибьютор. Это позволяет лучше собирать налоги и&nbsp;и&nbsp;упрощает контроль за&nbsp;его работой&raquo;,</em>&nbsp;&mdash; говорит <strong>Алексей Дорошенко, директор Украинской ассоциации поставщиков торговых сетей.</strong></p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
В&nbsp;статье отметили, что в&nbsp;Италии, Франции и&nbsp;Испании, Японии, Швеции, Венгрии и&nbsp;других странах наиболее эффективной стала монодистрибуция:<em> &laquo;Эту работу выполняет компания Logista. Она не&nbsp;только занимается поставками табачных изделий в&nbsp;более чем 300 тысяч торговых точек в&nbsp;Италии, Франции, Испании, Португалии и&nbsp;Польши, но&nbsp;и&nbsp;занимается администрированием налогов. Работу компании одобряют в&nbsp;Еврокомиссии&raquo;.<br />
</em></p></p> <span class="statistic3"><span class=stat_text>16</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="" data-src="/images/f_mag_gn.svg" class="lazy">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="" data-src="/images/google_news.png" class="lazy">
</div>
</a>
</div>
</div>
<script>
        var abuseLink = '?widgetName=Articles&actionName=abuse&id=344487&key=a20c7917093c505ed6e547bbdaa31f4a';
        let count = new XMLHttpRequest();
        count.open('GET', '/count?articleswidget_articleId=344487&articleswidget_articleName=edinyj-tabachnyj-distribyutor-na-rynkah-yuzhnoj-evropy-pozvolyaet-gosudarstvu-polnostyu-kontrolirovat-rynok---smi&notAjax=1&s=b422d009957e324ddc03f65fadba8e5f', true);
        count.send();
    </script>

<div class="manage_panel">
<a href="/categories/money" class="previous">К содержанию раздела</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/344487" class="ico_print" rel="nofollow">Печатная версия</a></li>
 <li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#562f782c3e37243f333839201630373d222f782337692523343c3335226b86f787d486e687d487da87d97686eb86e67687d786e686ef87d486e376656262626e61703439322f6b3e222226256c797930373d222f78233779656262626e61" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/344487" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-facebook">&nbsp;&nbsp;Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Единый табачный дистрибьютор на рынках южной Европы позволяет государству полностью...&amp;url=https://fakty.ua/344487" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-twitter">&nbsp;&nbsp;Твитнуть</span></a></div></li></ul> 
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://fakty.ua/344487-edinyj-tabachnyj-distribyutor-na-rynkah-yuzhnoj-evropy-pozvolyaet-gosudarstvu-polnostyu-kontrolirovat-rynok---smi"
  },
  "headline": "Единый табачный дистрибьютор на рынках южной Европы позволяет государству полностью контролировать рынок...",
  "description": "Система монодистрибуции одобрена Еврокомиссией",
  "articleBody": "
 В&nbsp;Италии, Франции и&nbsp;Испании работает единый дистрибьютор табачных изделий. Это позволяет лучше собирать налоги и&nbsp;проще контролировать его работу. Об&nbsp;этом пишет &laquo;Новое время&raquo; в&nbsp;своей статье &laquo;Чем система дистрибуции табака в&nbsp;Украине отличается от&nbsp;стран&nbsp;ЕС&raquo;.

 В&nbsp;статье отмечается, что эксперты сходятся в&nbsp;мысли, что необходимо обратить внимание на&nbsp;опыт стран&nbsp;ЕС и&nbsp;пересмотреть подход к&nbsp;работе табачного рынка в&nbsp;Украине, иначе доля нелегальной продукции будет расти, а&nbsp;бюджет&nbsp;&mdash; терять налоги.

 &laquo;Например, в&nbsp;некоторых странах&nbsp;ЕС дистрибуцией табачных изделий занимается один дистрибьютор. Это позволяет лучше собирать налоги и&nbsp;и&nbsp;упрощает контроль за&nbsp;его работой&raquo;,&nbsp;&mdash; говорит Алексей Дорошенко, директор Украинской ассоциации поставщиков торговых сетей.

 В&nbsp;статье отметили, что в&nbsp;Италии, Франции и&nbsp;Испании, Японии, Швеции, Венгрии и&nbsp;других странах наиболее эффективной стала монодистрибуция: &laquo;Эту работу выполняет компания Logista. Она не&nbsp;только занимается поставками табачных изделий в&nbsp;более чем 300 тысяч торговых точек в&nbsp;Италии, Франции, Испании, Португалии и&nbsp;Польши, но&nbsp;и&nbsp;занимается администрированием налогов. Работу компании одобряют в&nbsp;Еврокомиссии&raquo;.
 ",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/34/44/344487.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Владимир ДОБРОВ, специально для «ФАКТОВ»"
    
  },
  "datePublished": "2020-05-21T17:24:50+03:00",
  "dateModified": "2020-05-21T17:24:50+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТЫ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}
</script>
</div> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Сейчас читают</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="/344476-kadyrova-srochno-samoletom-dostavili-v-moskvu-podozrevayut-koronavirus---smi" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/34/44/344476w180zc0.jpg" class="foto_l lazy" alt="Рамзан Кадыров" />
</div>
<p>
Кадырова срочно самолетом доставили в Москву, подозревают коронавирус, — СМИ </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/344455-obrushenie-mosta-pod-nikopolem-moment-proisshestviya-popal-na-video" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/34/44/344455w180zc0.jpg" class="foto_l lazy" alt="В Никополе рухнул мост" />
</div>
<p>
Обрушение моста под Никополем: момент происшествия попал на видео </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/344471-ne-pomnit-lyudej-i-sobytiya-stalo-izvestno-o-sostoyanii-razbitogo-insultom-borisa-moiseeva" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/34/44/344471w180zc0.jpg" class="foto_l lazy" alt="Борис Моисеев" />
</div>
<p>
"Не помнит людей и события": стало известно о состоянии разбитого инсультом Бориса Моисеева </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/344484-velikij-chelovek-varit-mne-sup-maksim-galkin-priznalsya-v-lyubvi-pugachevoj-i-pokazal-ee-novoe-video" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/34/44/344484w180zc0.jpg" class="foto_l lazy" alt="Алла Пугачева и Максим Галкин" />
</div>
<p>
«Великий человек варит мне суп»: Максим Галкин признался в любви Пугачевой и показал ее новое видео </p>
</a>
</div>
</div>
</div>
<!--googleoff: all-->

<div class="r38431" id="rt_obmen"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        var block = d.getElementById('comments_content_block');
        var getCommentsByUrl = function(link) {
            if (!link) {
                link = '/objectcomments?articleswidget_articleId=344487&articleswidget_articleName=edinyj-tabachnyj-distribyutor-na-rynkah-yuzhnoj-evropy-pozvolyaet-gosudarstvu-polnostyu-kontrolirovat-rynok---smi&notAjax=1&s=b422d009957e324ddc03f65fadba8e5f&dontCountRead=1';
            }
            let comments = new XMLHttpRequest();
            comments.open('GET', link, true);
            comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
            comments.send();
            comments.onload = function() {
                if (comments.readyState === 4) {
                    if (comments.status === 200) {
                        block.innerHTML = comments.responseText;
                        let pager = d.querySelector('.pager');
                        if (pager) {
                            pager.addEventListener('click', function(event) {
                                getCommentsByUrl(event.target.href);
                                window.location.hash = 'comments_start';
                                event.preventDefault();
                            });
                        }
                    } else {
                        console.error(comments.statusText);
                    }
                }

                if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                    sendCommentButton.addEventListener('click', function(event) {
                        event.preventDefault();
                        let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
                            text = 'comment=' + d.getElementById('yr_comment').value;
                        send.open('POST', url, true);
                        send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                        send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                        send.send(text);
                        send.onload = function() {
                            if (send.response.length > 1) {
                                alert(send.response);
                            }
                            getCommentsByUrl();
                        };

                        return false;
                    });
                }
            };
            comments.onerror = function () {
                console.error(comments.statusText);
            };

        };
        if (!isMobile.matches) {getCommentsByUrl()}
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="adsense" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5807169104"></ins>
<!--googleoff: all-->

<div id="pho"></div>

<!--googleon: all-->
<script>
let ads=d.getElementById("adsense"),pho=d.getElementById("pho"), Ss=D.getSeconds();
if ((Ss)%3 == 0) {
     pho.id="phoenix593006254f32fe3e6846a30c";
     pho.classList.add("informer");
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
}
else {
    ads.classList.add("adsbygoogle");
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'isoodsa.pro';</script>

<!--googleon: all-->

<!--googleoff: all-->

<div id="M7888ScriptRootC604504" class="informer">
<div id="M7888PreloadC604504">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="MIXADV" class="MIXADVERT_NET"></div>
<script class='r21134'>
    let elmix=d.getElementById("MIXADV"), ss=D.getSeconds();
  if (ss%4 == 0) {
    (function() {
        var worker21134,
            tickerID = 21134,
            tag = d.currentScript || (function() {
                var scripts = d.getElementsByClassName('r21134'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = 'abcdefghiklmnopqrstuvwxyz',
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
           var container = d.createElement('div');
           container.id = idn;
           tag.parentNode.insertBefore(container, tag);
           var script = d.createElement('script');
           script.setAttribute('class', 's21134');
           script.setAttribute('data-idn', idn);
           script.src = '//js-goods.redtram.com/0/21/ticker_21134.js';
           script.async = 'true';
	   script.defer = 'true';
           tag.parentNode.insertBefore(script, tag);
    })();
}
else {
   elmix.id="MIXADV_6563";
}
</script>

<!--googleon: all-->

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">


<div class="banner_p20">
<div class="virus1">
<h2>Коронавирус в Украине</h2>
<h3>(66-й день карантина)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>19706</span></div>
<div class="item-change num-down"><span>+476</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>6227</span></div>
<div class="item-change num-down"><span>+272</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>579</span></div>
<div class="item-change num-down"><span>+15</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="//fakty.ua/344115-rozhenica-umerla-a-trup-rebenka-poteryali-podrobnosti-shokiruyucshej-tragedii-v-energodare">Роженица умерла, а труп ребенка "потеряли": подробности шокирующей трагедии в Энергодаре</a></p>
<div class="td tddown">
<span class="mydate">
18 мая 2020 </span>
<span class="mytime">
18:03 </span>
</div>
</li>
<li><p><span>2</span><a href="//fakty.ua/344252-v-plotine-kanevskoj-ges-obrazovalis-opasnye-pustoty-ekologi-byut-trevogu">В плотине Каневской ГЭС образовались опасные пустоты: экологи бьют тревогу</a></p>
<div class="td tddown">
<span class="mydate">
20 мая 2020 </span>
<span class="mytime">
19:40 </span>
</div>
</li>
<li><p><span>3</span><a href="//fakty.ua/344135-40-samyh-seksualnyh-filmov-v-istorii-emmanuel-i-50-ottenkov-serogo-v-spiske-net-video">40 самых сексуальных фильмов в истории: "Эммануэль" и "50 оттенков серого" в списке нет <span class="icon-video-camera"></span></a></p>
<div class="td tddown">
<span class="mydate">
19 мая 2020 </span>
 <span class="mytime">
22:54 </span>
</div>
</li>
<li><p><span>4</span><a href="//fakty.ua/344120-uhod-putina-ne-pomozhet-kak-ukraine-stroit-otnosheniya-s-agressivnym-sosedom">Уход Путина не поможет: как Украине строить отношения с агрессивным соседом</a></p>
<div class="td tddown">
<span class="mydate">
19 мая 2020 </span>
<span class="mytime">
8:01 </span>
</div>
</li>
<li><p><span>5</span><a href="//fakty.ua/343860-strah-budet-v-lyubom-sluchae-psiholog-rasskazala-kak-bez-stressa-vyjti-iz-karantina">Страх будет в любом случае: психолог рассказала, как без стресса выйти из карантина</a></p>
<div class="td tddown">
<span class="mydate">
18 мая 2020 </span>
<span class="mytime">
16:44 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплати<br>зараз!
</div>
</a>
</div>
</div>
</div>
<div id="ad-g" class="MIXADVERT_NET"></div>
<script>
let eltt=d.getElementById("ad-g");
if (!d.getElementById("no_ads")) {eltt.id="div-gpt-ad-1587115650648-0";}else {eltt.id="MIXADV_2278";};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
</div>
<!--googleoff: all-->

<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>

<!--googleon: all-->
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> С нашей медициной любая мать, вырастившая двоих, а то и троих детей, может автоматически получить диплом педиатра.</span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<a href="/weather">
<div id="w_icon">
<img src="" data-src="/images/weather/icons/d_c1.png" class="lazy" alt="Малооблачно">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+13</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;С<br><span>Давление:&nbsp;</span>746&nbsp;мм</p>
</div>
<div id="dr_goroda">
<p>Погода в других городах</p>
</div>
</a>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="300_300" class="banner_p20"></div>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:70px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<div id="yw0" class="list-view">
<div class="keys" style="display:none" title="/344487-edinyj-tabachnyj-distribyutor-na-rynkah-yuzhnoj-evropy-pozvolyaet-gosudarstvu-polnostyu-kontrolirovat-rynok---smi"><span>344487</span><span>344417</span><span>344379</span><span>344370</span><span>344325</span><span>344222</span><span>343861</span></div>
<div class="items">
<li>
<div class="td tddown">
<span class="mydate">21 мая 2020</span>
<span class="mytime">17:24</span>
</div>
<a class="latest" href="/344487-edinyj-tabachnyj-distribyutor-na-rynkah-yuzhnoj-evropy-pozvolyaet-gosudarstvu-polnostyu-kontrolirovat-rynok---smi">Единый табачный дистрибьютор на рынках южной Европы позволяет государству полностью контролировать рынок, — СМИ</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">21 мая 2020</span>
<span class="mytime">08:46</span>
</div>
<a class="latest" href="/344417-nbu-vnezapno-povysil-kurs-dollara-skolko-stoit-valyuta-21-maya">НБУ внезапно повысил курс доллара: сколько стоит валюта 21 мая</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">20 мая 2020</span>
<span class="mytime">19:32</span>
</div>
<a class="latest" href="/344379-lgotnye-kredity-dlya-malogo-biznesa-kto-na-samom-dele-mozhet-poluchit-dengi">Льготные кредиты для малого бизнеса: кто на самом деле может получить деньги</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">20 мая 2020</span>
<span class="mytime">16:45</span>
</div>
<a class="latest" href="/344370-dollar-neozhidanno-vyros-vpervye-s-nachala-maya">Доллар неожиданно вырос впервые с начала мая</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">20 мая 2020</span>
<span class="mytime">12:28</span>
</div>
<a class="latest" href="/344325-dollar-podeshevel-a-evro-podorozhal-chto-budet-dalshe">Доллар подешевел, а евро подорожал: что будет дальше</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">19 мая 2020</span>
<span class="mytime">15:32</span>
</div>
<a class="latest" href="/344222-v-ukraine-poyavitsya-1000-grivnevaya-banknota-iz-chistogo-serebra">В Украине появится 1000-гривневая банкнота из чистого серебра</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">19 мая 2020</span>
<span class="mytime">09:30</span>
</div>
<a class="latest" href="/343861-velika-merezha-lombardiv-zapustila-kredit-z-dostavkoyu-dodomu-r">Велика мережа ломбардів запустила кредит з доставкою додому (Р)</a>
</li>
</div>
</div> </ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="/news">Новости</a></p></li>
<li><p><a href="/categories/ukraina">Украина</a></p></li>
<li><p><a href="/categories/politics">Политика</a></p></li>
<li><p><a href="/categories/money">Деньги</a></p></li>
<li><p><a href="/categories/crime">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/world">Мир</a></p></li>
<li><p><a href="/categories/health">Здоровье</a></p></li>
<li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="/categories/sport">Спорт</a></p></li>
<li><p><a href="/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/culture">Культура</a></p></li>
<li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
<li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="/birthday">Именинники дня</a></p></li>
<li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/society">Общество</a></p></li>
<li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="/categories/stories">История современности</a></p></li>
<li><p><a href="/categories/science">Наука и технологии</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="/categories/blogs">Блоги</a></p></li>
<li><p><a href="/weather">Погода</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/photo">ФотоФакты</a></p></li>
<li><p><a href="/video">ВидеоФакты</a></p></li>
<li><p><a href="/profile">Профиль пользователя</a></p></li>
<li><p><a href="/horoscope">Гороскоп</a></p></li>
<li><p><a href="/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="/advert">Реклама</a></li>
<li><a href="/subscribe">Подписка</a></li>
<li><a href="/contact">Контакты</a></li>
<li><a href="/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(let f=self;f!==f.parent;f=f.parent)bm.w++;
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!==window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(let x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    let bigmirCode='<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" alt=""></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" border="0" /></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                            let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r"+
                            escape(document.referrer)+((typeof(screen)==="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>";
                            d.getElementById('counter_2').innerHTML = htmlCode;
                        </script>
</div>
</div>
</div>
</div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
            if ( (window.innerWidth > 1100 || (window.innerWidth < 640 && window.location.pathname !== '/')) ) {
                let elem = d.createElement('div');
                elem.id = 'mox';
                elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
                d.body.appendChild(elem);
            }
    </script>

<!--googleon: all-->
<script type="text/javascript" src="/assets/276f6d89/assets/js/front_read.js?v=2"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'596f124e1a65cf20',m:'cbb353fac3ded31d9a27f85c73af86c82e33d3a7-1590072225-1800-ATkRNR3rbU/GX3bJ0EdZzCi78QIXwlrtJvdtP/puHL5cCsKRNT8wqPecbYrCJQ04hWp3sN4fQQWB8ou2MlH8Auc3QVQoGGkmOVkqQVlSDRKFlO7HdHffxd+aBSJJftHE97TBmv8mWwIpGSS2bGtVSYXz0hKa3LcAgT4A//sAYffg5+Cg/LnVvZxbHvYoK/XCDFMabH3bj7AIXgAYtC16P9I/XblgWVQapaNJCr1N17Am8eQKcUCkQTpvZRpQdsXb0AKycG6KlOPsneeQ+DwTecU=',s:[0xfc36266da3,0x93f963a026],}})();</script></body>
</html>
