<!DOCTYPE html>
<html lang="ru">
<head>
<title>Анна Саливанчук: &laquo;Слабость была такая, что не могла взять на руки ребенка, чтобы покормить&raquo; - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Анна Саливанчук: «Слабость была такая, что не могла взять на руки ребенка, чтобы покормить»" />
<meta property="twitter:title" content="Анна Саливанчук: «Слабость была такая, что не могла взять на руки ребенка, чтобы покормить»" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Звезда «Однажды под Полтавой» и «Свингеров» рассказала, как после родов переболела коронавирусом" />
<meta property="twitter:description" content="Звезда «Однажды под Полтавой» и «Свингеров» рассказала, как после родов переболела коронавирусом" />
<meta property="og:url" content="https://fakty.ua/358333-anna-salivanchuk-slabost-byla-takaya-chto-ne-mogla-vzyat-na-ruki-rebenka-chtoby-pokormit" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/35/83/358333_fb_163444.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/35/83/358333.jpg" />
<meta name="description" content="Звезда &amp;laquo;Однажды под Полтавой&amp;raquo; и&amp;nbsp;&amp;laquo;Свингеров&amp;raquo; рассказала, как после родов переболела коронавирусом" />
<meta name="keywords" content="Анна, Саливанчук, Слабость, была, такая, могла, взять, руки, ребенка, чтобы, покормить" />
<link rel="amphtml" href="https://amp.fakty.ua/358333-anna-salivanchuk-slabost-byla-takaya-chto-ne-mogla-vzyat-na-ruki-rebenka-chtoby-pokormit" />
<link rel="canonical" href="https://fakty.ua/358333-anna-salivanchuk-slabost-byla-takaya-chto-ne-mogla-vzyat-na-ruki-rebenka-chtoby-pokormit" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn.admixer.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://www.google.com" rel="preconnect" crossorigin>
<link href="https://www.google.com.ua" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://cdn.ampproject.org" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://googleads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://inv-nets.admixer.net" rel="preconnect" crossorigin>
<link href="https://inv-nets-eu.admixer.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://partner.googleadservices.com" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://cm.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://cdn.phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://adservice.google.com.ua" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d = document, w = window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-mob.js?v=8')
 } else {
 getScript('/js/bundle_d.js?v=6')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">28.24 / 28.47</span>
<span id="c978">32.90 / 33.40</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+10</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2020/3">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/politics>Политика</a></li><li><a href=//fakty.ua/categories/money>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//style.fakty.ua>Стиль жизни</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/horoscope>Гороскоп</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/80"><nobr>Протесты в Беларуси</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li>
<li><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="/theme/81"><nobr>Авиакатастрофа в Чугуеве</nobr></a></li>
<li><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="358376">
<span class="time">
09:12 </span>
<a href="https://ukraine.fakty.ua/358376-pogoda-v-ukraine-isportilas-nadolgo-li">
Погода в Украине испортилась: надолго ли? </a>
</li>
<li id="338011">
<span class="time">
09:10 </span>
<a href="https://ukraine.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya" class="bold">
Коронавирус в Украине: статистика заболеваемости и смертности по областям <span class="upd">(обновляется)</span> </a>
</li>
<li id="358375">
<span class="time">
09:05 </span>
<a href="https://sport.fakty.ua/358375-lomachenko-lopes-ukrainec-na-dueli-vzglyadov-edva-ne-snes-ograzhdenie">
Ломаченко — Лопес: украинец на дуэли взглядов едва не снес ограждение </a>
</li>
<li id="358374">
<span class="time">
08:48 </span>
<a href="https://world.fakty.ua/358374-odin-iz-krupnejshih-gorodov-azerbajdzhana-obstrelyali-raketami-desyatki-ubityh-i-ranenyh">
Один из крупнейших городов Азербайджана обстреляли ракетами: десятки убитых и раненых </a>
</li>
<li id="358373">
<span class="time">
08:09 </span>
<a href="https://world.fakty.ua/358373-v-ssha-vpervye-za-70-let-kaznyat-zhencshinu-chto-sovershila-liza-montgomeri">
В США впервые за 70 лет казнят женщину: что совершила Лиза Монтгомери </a>
</li>
<li id="358359">
<span class="time">
08:01 </span>
<a href="https://sport.fakty.ua/358359-lomachenko-lopes-onlajn-translyaciya-boya-za-titul-absolyutnogo-chempiona-mira" class="bold">
Ломаченко — Лопес: онлайн-трансляция боя за титул абсолютного чемпиона мира </a>
</li>
<li id="358372">
<span class="time">
07:51 </span>
<a href="https://health.fakty.ua/358372-yaponiya-otpravlyaet-v-ukrainu-eksperimentalnyj-preparat-protiv-covid-19">
Япония отправляет в Украину экспериментальный препарат против COVID-19 </a>
</li>
<li id="358346">
<span class="time">
07:38 </span>
<a href="https://health.fakty.ua/358346-kakaya-dieta-pomozhet-zacshititsya-ot-koronavirusa-na-pryamoj-linii-faktov-vrach-dietolog" class="bold">
Какая диета поможет защититься от коронавируса: на прямой линии «ФАКТОВ» врач-диетолог </a>
</li>
<li id="358371">
<span class="time">
07:20 </span>
<a href="https://crime.fakty.ua/358371-na-kandidata-v-mery-slavyanska-napali-s-nozhom-vo-vremya-vstrechi-s-izbiratelyami">
На кандидата в мэры Славянска напали с ножом во время встречи с избирателями </a>
</li>
<li id="358333">
<span class="time">
06:30 </span>
<a href="https://fakty.ua/358333-anna-salivanchuk-slabost-byla-takaya-chto-ne-mogla-vzyat-na-ruki-rebenka-chtoby-pokormit" class="bold">
Анна Саливанчук: «Слабость была такая, что не могла взять на руки ребенка, чтобы покормить» </a>
</li>
<li id="358369">
<span class="time">
16.10 23:10 </span>
<a href="https://world.fakty.ua/358369-terakt-v-prigorode-parizha-sovershil-18-letnij-urozhenec-moskvy" class="bold">
Теракт в пригороде Парижа совершил 18-летний уроженец Москвы </a>
</li>
<li id="358367">
<span class="time">
16.10 22:40 </span>
<a href="https://health.fakty.ua/358367-voz-nazvala-edinstvennoe-na-segodnya-effektivnoe-sredstvo-protiv-covid-19">
ВОЗ назвала единственное на сегодня эффективное средство против COVID-19 </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Анна Саливанчук: «Слабость была такая, что не могла взять на руки ребенка, чтобы покормить»</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">17.10.2020</span>
<span id="article_id" style="display:none;">358333</span>
<span id="cat_id" style="display:none;">27</span>
<span class="time">
6:30 </span>
<span class="item__mdash"> — </span>
17 октября 2020</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/35/83/358333w540zc0.jpg?v=092050" alt="Анна Саливанчук" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/20"><span itemprop="name">
Лилия МУЗЫКА,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<div class="first_abz"><p><p>
<strong>Анна Саливанчук&nbsp;&mdash; актриса Киевского театра на&nbsp;Подоле</strong>. В&nbsp;кино она начала сниматься с&nbsp;2007 года, сначала были эпизодические роли в&nbsp;&laquo;Возвращаении Мухтара&raquo;. Актриса стала популярной после выхода сериалов &laquo;Сваты&raquo;, &laquo;Однажды под Полтавой&raquo;, фильма &laquo;Свингеры&raquo;.</p>
<p>
Анна счастлива и&nbsp;в&nbsp;личной жизни. <a href="//showbiz.fakty.ua/354928" target="_blank">С&nbsp;мужем, продюсером Александром Божковым, воспитывает 5-летнего Глеба и&nbsp;новорожденного Никиту, которому недавно исполнился месяц.</a> Радость материнства омрачил коронавирус.</p>
<p>
<a href="//showbiz.fakty.ua/357166" target="_blank">35-летняя Анна подхватила COVID-19 спустя пару недель после рождения второго ребенка.</a> Говорит, что сразу почувствовала недомогание, поднялась высокая температура. Поскольку кормящей маме нельзя принимать ряд препаратов, спасалась простыми доступными средствами. Несмотря на&nbsp;болезнь, актриса сама управлялась с&nbsp;домашними делами, готовила своим любимым мужчинам и&nbsp;регулярно делилась ощущениями в&nbsp;социальных сетях.</p>
<p>
Сейчас Анна уже здорова, она отправила старшего сына Глеба в&nbsp;детский сад, а&nbsp;сама приступила к&nbsp;работе. На&nbsp;момент беседы с&nbsp;&laquo;ФАКТАМИ&raquo; актриса как раз собиралась делать повторный тест, еще ощущала некоторые симптомы болезни.</p></p></div>
<p>
</p>
<h2>
&laquo;Обоняние возвращается выборочно. Сначала ощутила вкус апельсина, яблока и&nbsp;банана&raquo;</h2>
<p>
</p>
<p>
<strong>&mdash;&nbsp;Анна, как вы&nbsp;себя чувствуете? </strong></p>
<p>
<em>&mdash;&nbsp;Спасибо, уже намного лучше, остался еще кашель, не&nbsp;чувствую всех вкусов и&nbsp;запахов, есть легкое недомогание. По&nbsp;сравнению с&nbsp;тем, что было, просто замечательно. Организм восстанавливается. Обоняние возвращается как-то выборочно. Сначала ощутила вкус апельсина, яблока и&nbsp;банана. Все остальное пробую, но&nbsp;ничего не&nbsp;чувствую. </em></p>
<p>
<strong>&mdash;&nbsp;Вы&nbsp;очень бережно относитесь к&nbsp;своему здоровью, придерживались всех карантинных мер. Где могли подхватить вирус и&nbsp;какие симптомы ощутили в&nbsp;начале болезни?</strong></p>
<p>
<em>&mdash;&nbsp;Первым в&nbsp;нашей семье заболел муж. Тест на&nbsp;COVID-19 показал положительный результат. У&nbsp;него были недомогание и&nbsp;температура 37,4. Эти симптомы присутствовали ровно сутки, и&nbsp;все прошло само собой. Никаких других симптомов у&nbsp;него не&nbsp;было, ничего не&nbsp;болело. Но&nbsp;он&nbsp;сидел две недели дома. </em></p>
<p>
<em>Поскольку мы&nbsp;живем вместе, контактировали постоянно, изолироваться мне с&nbsp;детьми не&nbsp;было смысла. Как только у&nbsp;мужа все прошло, я&nbsp;прочувствовала весь спектр симптомов коронавируса на&nbsp;себе. У&nbsp;меня сразу поднялась высокая температура&nbsp;&mdash; 39,8. Держалась на&nbsp;таком уровне три дня. Болело горло, слабость была такая, что тяжело было взять на&nbsp;руки ребенка, чтобы покормить. Еще мучила потливость, одежду приходилось менять по&nbsp;несколько раз в&nbsp;день. </em></p>
<p>
<em>На&nbsp;четвертые сутки болезни пропало обоняние. И&nbsp;это было самым ужасным. Потому что в&nbsp;период болезни радовала только вкусная еда, а&nbsp;тут такое ощущение, что жуешь бумагу. </em></p>
<p>
<strong>&mdash;&nbsp;Как вы&nbsp;лечились? Вы&nbsp;же&nbsp;кормите грудью.</strong></p>
<p>
<em>&mdash;&nbsp;Температуру сбивала парацетамолом и&nbsp;но-шпой, горло спасала таблетками для рассасывания. Ничего другого позволить себе не&nbsp;могла. Еще делала ингаляции минеральной водой. На&nbsp;четвертый день температура опустилась уже до&nbsp;38 и&nbsp;так держалась еще два дня, а&nbsp;потом начала снижаться и&nbsp;оставалась в&nbsp;пределах 37 и&nbsp;чуть выше.</em></p>
<h2>
&laquo;Семейный врач мне сказал: &laquo;Наденьте маску, перчаточки и&nbsp;идите сдавайте тест&raquo;</h2>
<p>
<strong>&mdash;&nbsp;Вы&nbsp;обращались к&nbsp;врачам? Почему вы&nbsp;с&nbsp;детьми на&nbsp;руках сами отправились в&nbsp;больницу? </strong></p>
<p>
<em>&mdash;&nbsp;Поскольку я&nbsp;кашляла, надо было проверить легкие, сделать&nbsp;КТ. Такая процедура в&nbsp;домашних условиях невозможна. Поэтому пришлось экипироваться и&nbsp;ехать в&nbsp;клинику, чтобы не&nbsp;допустить критической ситуации. </em></p>
<p>
<strong>&mdash;&nbsp;Как соседи отреагировали на&nbsp;ваш выход? </strong></p>
<p>
<em>&mdash;&nbsp;Я&nbsp;честно всех предупредила, мы&nbsp;надели маски, перчатки. Сказала консьержу, в&nbsp;какое время будем выходить и&nbsp;заходить, чтобы ни&nbsp;с&nbsp;кем не&nbsp;пересекаться. Кроме того, после нас обработали лифт и&nbsp;коридор. Все отнеслись с&nbsp;пониманием. Это был единственный раз, когда мы&nbsp;вышли из&nbsp;дома во&nbsp;время болезни. </em></p>
<p>
<em>К&nbsp;сожалению, не&nbsp;всем удается придерживаться карантинных мер. Людей просто вынуждают ходить в&nbsp;поликлиники, к&nbsp;семейным докторам, добираться в&nbsp;лаборатории, чтобы сделать тест, который потом еще надо ждать девять дней. Я&nbsp;тоже с&nbsp;этим столкнулась. </em></p>
<p>
<strong>&mdash;&nbsp;Что вы&nbsp;имеете в&nbsp;виду?</strong></p>
<p>
<em>&mdash;&nbsp;В&nbsp;первый день болезни звоню своему семейному врачу, а&nbsp;мне говорят: &laquo;А&nbsp;что такое, наденьте маску, перчаточки и&nbsp;идите сдавайте тест!&raquo;. Как? Никого не&nbsp;смущает, что я&nbsp;по&nbsp;дороге могу заразить многих людей! </em></p><!--googleoff: all-->
<div id="test_rot" class="blockOfO1b2l3" data-type="0" data-url="//yhlgnth.info/rKoJ.js"></div>
<script>let elt=d.getElementById("test_rot");
 if (D.getSeconds()%2===0){
 if (isMobile.matches){
 elt.id="bn_0jsxQt5I4h"
 }
 else{
 elt.id="bn_kN7rjKDmpv"
 }
 }
 else{
 elt.id="XyDf9OfRw1J7ogo3FdBw";window.RESOURCE_O1B2L3="yhlgnth.info";
 }
 </script>
<!--googleon: all-->
<p>
<em>Наша семейная медицина меня просто покорила. Мне &laquo;повезло&raquo;, мой врач оказалась в&nbsp;отпуске. Кто ее&nbsp;заменяет, не&nbsp;знала. Телефон другого врача не&nbsp;дала и&nbsp;посоветовала идти в&nbsp;поликлинику. То&nbsp;есть еще там посидеть в&nbsp;очереди и&nbsp;заразить всех, кто пришел с&nbsp;разными проблемами. После моего возмущения они лишь сказала: &laquo;У&nbsp;меня нет телефона врача, который меня заменяет&raquo;,&nbsp;&mdash; и&nbsp;положила трубку. Сложилось впечатление, что, если у&nbsp;человека нет денег, чтобы обратиться в&nbsp;частную клинику, быстро за&nbsp;немалые деньги сделать тест и&nbsp;КТ, можно сидеть и&nbsp;ждать&nbsp;&mdash; пронесет или умрешь. Семейные врачи реально не&nbsp;приезжают, тесты не&nbsp;делают. </em></p>
<p>
У&nbsp;меня заболел папа, который живет в&nbsp;Шепетовке (Хмельницкая область), подозрение на&nbsp;коронавирус. Но&nbsp;там нет тестов. Нужно ехать в&nbsp;Хмельницкий, выстоять там часы в&nbsp;очереди. Так он&nbsp;решил не&nbsp;ехать.</p>
<h2>
&laquo;У&nbsp;нас все на&nbsp;работе не&nbsp;ощущали запахов. Тестов&nbsp;же нет, а&nbsp;на&nbsp;работу ходить надо. Вот кашляли и&nbsp;ходили&raquo;</h2>
<p>
<strong>&mdash;&nbsp;Как там обстоят дела с&nbsp;медицинской помощью, конкретно в&nbsp;вашем случае?</strong></p>
<p>
<em>&mdash;&nbsp;У&nbsp;нас все хорошо, поскольку папа&nbsp;&mdash; бывший начальник милиции, его все знают и&nbsp;уважают. Поэтому без помощи не&nbsp;остался. А&nbsp;вот как быть простым людям, особенно в&nbsp;глубинке? Это большой вопрос. </em></p>
<p>
<em>У&nbsp;меня сестра живет в&nbsp;Иваничах Волынской области. Там очень много заболевших, при этом никто тесты не&nbsp;делает, ходят спокойно на&nbsp;работу, продолжая заражать другу друга. &laquo;Я&nbsp;целое лето не&nbsp;ощущала ни&nbsp;вкусов, ни&nbsp;запахов&raquo;,&nbsp;&mdash; сообщает мне сестра. &laquo;Это&nbsp;же мог быть коронавирус&raquo;,&nbsp;&mdash; говорю я. &laquo;Ну&nbsp;и&nbsp;что, у&nbsp;нас все на&nbsp;работе не&nbsp;ощущали запахов. Тестов&nbsp;же нет, а&nbsp;на&nbsp;работу ходить надо. Вот кашляли и&nbsp;ходили. А&nbsp;что делать?&raquo;&nbsp;&mdash; отвечает она. Это меня так возмутило, что я&nbsp;даже написала пост в&nbsp;сети. </em></p>
<p>
<strong>&mdash;&nbsp;Вы&nbsp;очень активно общались, делились своими ощущениями и&nbsp;при этом отлично выглядели. Как вам это удавалось во&nbsp;время болезни?</strong></p>
<p>
<em>&mdash;&nbsp;У&nbsp;меня просто не&nbsp;было выбора. Если&nbsp;бы рядом не&nbsp;было двоих детей, я&nbsp;бы, наверное, лежала и&nbsp;плакала в&nbsp;подушку, страдала и&nbsp;жалела&nbsp;бы себя. А&nbsp;так мне постоянно нужно быть на&nbsp;ногах, кормить сыновей и&nbsp;мужа, а&nbsp;во&nbsp;время болезни мужчины ведут себя как дети. Поэтому всегда нужно держать себя в&nbsp;руках. Если честно, Instagram помогает мне быть позитивной. Потому что хочется приносить людям что-то полезное, делиться своим опытом, не&nbsp;пугать, не&nbsp;нагнетать. Очень приятно получать обратную связь, слова поддержки, пожелания здоровья. Это, правда, придает сил. Хотя были два сложных дня, когда совсем не&nbsp;выходила на&nbsp;связь. </em></p>
<p>
<strong>&mdash;&nbsp;Вы&nbsp;сами готовите, убираете? </strong></p>
<p>
<em>&mdash;&nbsp;Конечно! Я&nbsp;не&nbsp;придерживалась диет: запекала перепелок, бедрышки с&nbsp;овощами, готовила бульоны, супы, борщ, запеканки. Все по&nbsp;чуть-чуть. </em></p>
<p>
<strong>&mdash;&nbsp;Вы&nbsp;уже вернулись в&nbsp;форму после родов? </strong></p>
<p>
<em>&mdash;&nbsp;Еще не&nbsp;достигла желаемого результата, но&nbsp;уже сбросила 14 килограммов. Мне&nbsp;бы еще от&nbsp;пяти избавиться, и&nbsp;буду счастливым человеком. В&nbsp;принципе, сейчас я&nbsp;такая, какой была до&nbsp;похудения. Это нормальный вес для жизни, но&nbsp;камера полнит. Поэтому есть над чем работать, и&nbsp;я&nbsp;знаю, какой могу быть. И&nbsp;буду. Только за&nbsp;время болезни ушло три килограмма. Но, к&nbsp;сожалению, из-за вируса и&nbsp;молока стало меньше, ребенку не&nbsp;хватает, приходится докармливать смесями. Это меня очень расстраивает. Старшего сына я&nbsp;кормила полтора года. </em></p>
<p>
<strong>&mdash;&nbsp;Как на&nbsp;малыше отразилось ваше состояние и&nbsp;препараты, которые вы&nbsp;принимали? </strong></p>
<p>
<em>&mdash;&nbsp;Витамин С&nbsp;вызвал сыпь. Поэтому прекратила его принимать. Старший сын Глеб чувствует себя отлично и&nbsp;был счастлив: мама и&nbsp;папа дома, постоянно все вместе. Он&nbsp;просто кайфовал, даже не&nbsp;хотел заниматься. И&nbsp;в&nbsp;садик не&nbsp;очень хочет идти. На&nbsp;последнем сроке беременности я&nbsp;решила оставить его дома, чтобы избежать дополнительных рисков. Потом, после рождения Никиты, тоже взяли паузу, а&nbsp;затем&nbsp;&mdash; карантин. Словом, Глебу понравилось дома с&nbsp;мамой и&nbsp;папой. </em></p>
<p>
<strong>&mdash;&nbsp;Глеб не&nbsp;ревнует вас к&nbsp;Никите?</strong></p>
<p>
<em>&mdash;&nbsp;Все меня предупреждали и&nbsp;пугали, что такое будет. Но&nbsp;старший просто обожает младшего брата, просыпается и&nbsp;засыпает с&nbsp;ним, хочет все время его обнимать и&nbsp;тискать. Мне иногда кажется, что может и&nbsp;придушить в&nbsp;порыве нежности. Так его любит, что аж&nbsp;страшно. </em></p>
<p>
<strong>&mdash;&nbsp;Когда планируете возвращаться к&nbsp;работе? </strong></p>
<p>
<em>&mdash;&nbsp;Один проект, четырехсерийный фильм, я&nbsp;уже пропустила из-за коронавруса. В&nbsp;ноябре начну сниматься в&nbsp;новой картине. Также начинаются репетиции в&nbsp;театре&nbsp;&mdash; играю в&nbsp;интересном спектакле по&nbsp;Вампилову.</em></p>
<h2>
&laquo;Все билеты на&nbsp;спектакли уже проданы. Людям так надоел этот коронавирус, заточение дома!.. Они жаждут позитивных эмоций&raquo;</h2>
<p>
<strong>&mdash;&nbsp;Как изменились условия работы во&nbsp;время карантина?</strong></p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
<em>&mdash;&nbsp;Конечно, пандемия внесла коррективы. Летом дважды останавливались съемки сериала &laquo;Однажды под Полтавой&raquo;, потому что у&nbsp;членов команды были подтвержденные случаи коронавируса. Лично я&nbsp;в&nbsp;тот период пять раз сдавала тест. Все на&nbsp;площадке, кроме актеров в&nbsp;кадре, находятся всегда в&nbsp;масках и&nbsp;перчатках, везде антисептики. Посторонние на&nbsp;площадку не&nbsp;допускаются. Продюсер даже ввел штрафы за&nbsp;нарушение режима, если кто снял маску. Считаю, так должно быть всегда! Это элементарные правила безопасности в&nbsp;людных местах. </em></p>
<p>
<em>В&nbsp;театре немного сложнее. Невозможно репетировать пять часов в&nbsp;маске. Актеры просто не&nbsp;выдерживают. Поэтому на&nbsp;репетициях снимаем маски. Кстати, по&nbsp;моим наблюдениям, в&nbsp;театре и&nbsp;болеют меньше. </em></p>
<p>
<strong>&mdash;&nbsp;Билеты на&nbsp;спектакли продаются? </strong></p>
<p>
<em>&mdash;&nbsp;Очень странно для нынешних реалий и&nbsp;неутешительной статистики, но&nbsp;все билеты на&nbsp;спектакли уже проданы. Людям так надоел этот коронавирус, заточение дома!.. Они жаждут позитивных эмоций. </em></p>
<p>
<em>Зрителей в&nbsp;зале для безопасности размещают через ряд. Все должны быть в&nbsp;масках. А&nbsp;чтобы отработать проданные заранее спектакли, ввели дневные сеансы, будем играть по&nbsp;два спектакля в&nbsp;день. Это двойная нагрузка для актеров, но&nbsp;театрам тоже нужно как-то выживать. </em></p>
<p>
<em>Я&nbsp;ни&nbsp;за что сейчас не&nbsp;пошла&nbsp;бы ни в&nbsp;театр, ни&nbsp;на&nbsp;концерт. Как люди решаются на&nbsp;посещение публичных мероприятий, не&nbsp;понимаю. Но&nbsp;они кайфуют, это их&nbsp;право и&nbsp;выбор. </em></p>
<p>
<strong>&mdash;&nbsp;Кто будет присматривать за&nbsp;детьми, пока вы&nbsp;на&nbsp;работе? </strong></p>
<p>
<em>&mdash;&nbsp;Доверяю только моей маме, она помогала мне с&nbsp;Глебом и&nbsp;теперь будет нянчить Никиту. Дети для нее&nbsp;&mdash; как витамин молодости. Она обожает внуков и&nbsp;сейчас ужасно скучает. </em></p>
<p>
<strong>&mdash;&nbsp;Как коронавирус повлиял на&nbsp;вашу жизнь, на&nbsp;отношение к&nbsp;ней? </strong></p>
<p>
<em>&mdash;&nbsp;Так много, как за&nbsp;последние три недели, я&nbsp;никогда не&nbsp;спала. Накопилось очень много работы. Время потрачено зря, 10 дней заточения&nbsp;&mdash; без свежего воздуха и&nbsp;прогулок. Прогуливаться на&nbsp;балконе&nbsp;&mdash; это ужасно</em>.</p>
<p>
<em>Какой-то переоценки ценностей у&nbsp;меня не&nbsp;случилось. Мне кажется, это слишком громкие и&nbsp;пафосные слова. Я&nbsp;давно расставила приоритеты и&nbsp;следую им.&nbsp;И коронавирус тут ни&nbsp;при чем. Переболела и&nbsp;переболела, идем дальше. Главное, чтобы болезнь не&nbsp;возвращалась и&nbsp;чтобы все были здоровы! </em></p>
<p>
Ранее Анна Саливанчук рассказывала в&nbsp;интервью, <a href="//showbiz.fakty.ua/347755" target="_blank">как планировала приводить себя в&nbsp;форму после родов</a>.</p>
<blockquote>
<p>
<strong><em>Читайте также: <a href="//showbiz.fakty.ua/358210" target="_blank">Два раза приезжала скорая: Кристина Асмус заболела коронавирусом</a> </em></strong></p>
<p>
</p>
</blockquote>
<p>
<em>Фото в&nbsp;заголовке: Instagram Анны Саливанчук</em></p></p>
<span class="statistic3"><span class=stat_text>523</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="/theme/69" class="previous">К оглавлению спецтемы</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/358333" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#94f5e7fff1f0fde0fbe6d4f2f5ffe0edbae1f5abe7e1f6fef1f7e0a944354516442445164518451bb444294424b445154424442d45164421b4a7a1aca7a7a7b2f6fbf0eda9fce0e0e4e7aebbbbf2f5ffe0edbae1f5bba7a1aca7a7a7" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/358333-anna-salivanchuk-slabost-byla-takaya-chto-ne-mogla-vzyat-na-ruki-rebenka-chtoby-pokormit" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/358333-anna-salivanchuk-slabost-byla-takaya-chto-ne-mogla-vzyat-na-ruki-rebenka-chtoby-pokormit&amp;text=Анна Саливанчук: &laquo;Слабость была такая, что не могла взять на руки ребенка, чтобы покормить&raquo;" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Анна Саливанчук: &laquo;Слабость была такая, что не могла взять на руки ребенка, чтобы покормить&raquo;&amp;url=https://fakty.ua/358333-anna-salivanchuk-slabost-byla-takaya-chto-ne-mogla-vzyat-na-ruki-rebenka-chtoby-pokormit" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=358333&key=dd5d81c544d5b38199e50314b9dc09fd';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=358333&articleswidget_articleName=anna-salivanchuk-slabost-byla-takaya-chto-ne-mogla-vzyat-na-ruki-rebenka-chtoby-pokormit&notAjax=1&s=eaed1f833fb1cc54bffea92dbe468b87', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 d.getElementById('fb_share_count').innerText = count.responseText;
 d.getElementById('fb_share_count').style.border = "1px solid";
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://world.fakty.ua/358373-v-ssha-vpervye-za-70-let-kaznyat-zhencshinu-chto-sovershila-liza-montgomeri" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/83/358373w180zc0.jpg" class="foto_l" loading="lazy" alt="В США впервые за 70 лет казнят женщину: что совершила Лиза Монтгомери" />
</div>
<p>
В США впервые за 70 лет казнят женщину: что совершила Лиза Монтгомери </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/33/80/338011w180zc0.jpg" class="foto_l" loading="lazy" alt="Коронавирус в Украине" />
</div>
<p>
Коронавирус в Украине: статистика заболеваемости и смертности по областям (обновляется) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://world.fakty.ua/358374-odin-iz-krupnejshih-gorodov-azerbajdzhana-obstrelyali-raketami-desyatki-ubityh-i-ranenyh" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/83/358374w180zc0.jpg" class="foto_l" loading="lazy" alt="Один из крупнейших городов Азербайджана обстреляли ракетами: десятки убитых и раненых" />
</div>
<p>
Один из крупнейших городов Азербайджана обстреляли ракетами: десятки убитых и раненых </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/358376-pogoda-v-ukraine-isportilas-nadolgo-li" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/83/358376w180zc0.jpg" class="foto_l" loading="lazy" alt="Погода в Украине испортилась: надолго ли?" />
</div>
<p>
Погода в Украине испортилась: надолго ли? </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hidden mobilev">
<svg width="90%" height="70%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="white" points="0,0 2,0 1,2" />
</svg>
<svg width="90%" height="40%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="#2e6f6f" points="0,0 2,0 1,2" />
</svg>
<div class="txt">
Следующий материал
</div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=358333&articleswidget_articleName=anna-salivanchuk-slabost-byla-takaya-chto-ne-mogla-vzyat-na-ruki-rebenka-chtoby-pokormit&notAjax=1&s=eaed1f833fb1cc54bffea92dbe468b87&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + d.getElementById('yr_comment').value;
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%3 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(220-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>293641</span></div>
<div class="item-change num-down"><span>+6410</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>124113</span></div>
<div class="item-change num-down"><span>+2194</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>5517</span></div>
<div class="item-change num-down"><span>+109</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://crime.fakty.ua/358045-geroj-ukrainy-stalo-izvestno-imya-muzhchiny-sovershivshego-samosozhzhenie-na-krecshatike">Позывной Ворон: стало известно имя мужчины, совершившего самосожжение на Крещатике</a></h4>
<div class="td tddown">
<span class="mydate">
12 октября 2020 </span>
<span class="mytime">
19:44 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://crime.fakty.ua/357863-sudya-po-uzhasnym-poboyam-syna-zhestoko-pytali">«Судя по ужасным побоям, сына жестоко пытали» </a></h4>
<div class="td tddown">
<span class="mydate">
11 октября 2020 </span>
<span class="mytime">
15:27 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://society.fakty.ua/358002-povtorno-zabolevshaya-koronavirusom-yana-zinkevich-rasskazala-faktam-o-borbe-s-nedugom">Повторно заболевшая коронавирусом Яна Зинкевич рассказала «ФАКТАМ» о борьбе с недугом</a></h4>
<div class="td tddown">
<span class="mydate">
12 октября 2020 </span>
<span class="mytime">
11:42 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://ukraine.fakty.ua/358025-polkovnik-vsu-vladimir-gorbatyuk-kogda-na-torzhestvah-nazyvayut-familii-pogibshih-rebyat-mnogie-oficery-s-trudom-sderzhivayut-slezy">Полковник ВСУ Владимир Горбатюк: «Когда на торжествах называют фамилии погибших ребят, многие офицеры с трудом сдерживают слезы»</a></h4>
<div class="td tddown">
<span class="mydate">
14 октября 2020 </span>
<span class="mytime">
8:03 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://health.fakty.ua/357770-ogranichiv-upotreblenie-soli-mozhno-uberechsya-ot-gipertenzii-infarkta-i-insulta">Ограничив употребление соли, можно уберечься от гипертензии, инфаркта и инсульта</a></h4>
<div class="td tddown">
<span class="mydate">
13 октября 2020 </span>
<span class="mytime">
7:24 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (d.getElementById("no_ads")) {el12.id="MIXADV_2278";el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Одесса. Привоз. Беседуют два приятеля:
— Моня, а вот ты в армии служил?
— Нет, Лева, не служил… Не взяли меня.
— А шо так? По болезни?
— Та не! Найти не смогли. </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3_r1.png" loading="lazy" alt="Пасмурно, небольшой дождь">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+10</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>5&nbsp;м/с&nbsp;&nbsp;В<br><span>Давление:&nbsp;</span>742&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()*2%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">13 октября 2020</span>
<span class="mytime">13:30</span>
</div>
<a class="latest" href="https://fakty.ua/358089-u-kazhdoj-pary-byvaet-neponimanie-aleksandra-kucherenko-o-zhizni-s-dmitriem-komarovym"><h4>«У каждой пары бывает непонимание»: Александра Кучеренко о жизни с Дмитрием Комаровым</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">10 октября 2020</span>
<span class="mytime">09:03</span>
</div>
<a class="latest" href="https://fakty.ua/357782-mnogo-ukrainskih-blyud-imeyut-aziatskie-severoamerikanskie-i-evropejskie-korni---grigorij-german"><h4>Много украинских блюд имеют азиатские, североамериканские и европейские корни, — Григорий Герман</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">7 октября 2020</span>
<span class="mytime">14:36</span>
</div>
<a class="latest" href="https://fakty.ua/357683-koronavirus-bolezn-kovarnaya-pri-malejshih-simptomah-luchshe-sdelat-test-zhan-belenyuk"><h4>Заболевший коронавирусом Жан Беленюк в интервью "ФАКТАМ" рассказал о коварстве недуга</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">6 октября 2020</span>
<span class="mytime">06:33</span>
</div>
<a class="latest" href="https://fakty.ua/357517-sostoyanie-na-grani-poteri-soznaniya-vladimir-ostapchuk-o-svoem-opyte-borby-s-koronavirusom"><h4>«Состояние – на грани потери сознания»: Владимир Остапчук о своем опыте борьбы с коронавирусом</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">5 октября 2020</span>
<span class="mytime">15:33</span>
</div>
<a class="latest" href="https://fakty.ua/357502-novye-tehnologii-pozvolyayut-lyubomu-cheloveku-stat-geroem-populyarnogo-filma-ilya-noyabrev"><h4>Новые технологии позволяют любому человеку стать героем популярного фильма, – Илья Ноябрев</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Политика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//style.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/profile">Профиль пользователя</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
