<!DOCTYPE html>
<html lang="uk">
<head>
<title>США та Німеччина домовилися про Північний потік-2 - інтереси України не врахували, вважає Андрій Єрмолаєв - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Газову трубу чекає доля української землі — продамо швидко й недорого, — Андрій Єрмолаєв" />
<meta property="twitter:title" content="Газову трубу чекає доля української землі — продамо швидко й недорого, — Андрій Єрмолаєв" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Політексперт проаналізував ситуацію з домовленістю про долю російського газопроводу «Північний потік-2»" />
<meta property="twitter:description" content="Політексперт проаналізував ситуацію з домовленістю про долю російського газопроводу «Північний потік-2»" />
<meta property="og:url" content="https://fakty.ua/381238-gazovuyu-trubu-zhdet-sudba-ukrainskoj-zemli-prodadim-bystro-i-nedorogo---andrej-ermolaev" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/38/12/381238_fb_135747.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/38/12/381238.jpg" />
<meta name="description" content="Президент США Джозеф Байден і канцлер ФРН Ангела Меркель домовилися про долю російського газопроводу Північний потік-2. На думку політексперта Андрія Єромалєва, при цьому не були враховані інтереси України." />
<meta name="keywords" content="Газову, трубу, чекає, доля, української, землі, продамо, швидко, йнедорого, Андрій, Єрмолаєв" />
<link rel="amphtml" href="https://amp.fakty.ua/381238-gazovuyu-trubu-zhdet-sudba-ukrainskoj-zemli-prodadim-bystro-i-nedorogo---andrej-ermolaev" />
<link rel="canonical" href="https://fakty.ua/381238-gazovuyu-trubu-zhdet-sudba-ukrainskoj-zemli-prodadim-bystro-i-nedorogo---andrej-ermolaev" />
<link hreflang="ru" rel="alternate" href="https://fakty.ua/ru/381238-gazovuyu-trubu-zhdet-sudba-ukrainskoj-zemli-prodadim-bystro-i-nedorogo---andrej-ermolaev" />
<link hreflang="uk" rel="alternate" href="https://fakty.ua/381238-gazovuyu-trubu-zhdet-sudba-ukrainskoj-zemli-prodadim-bystro-i-nedorogo---andrej-ermolaev" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=2" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=31')
 } else {
 getScript('/js/bundle_d.js?v=20')
 }
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.10 / 27.28</span>
<span id="c978">31.87 / 32.19</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+24</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li><li><a href=//fakty.ua/euro2020>Євро-2020</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/84"><nobr>Олімпіада-2020</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="381244">
<span class="time">
14:41 </span>
<a href="https://showbiz.fakty.ua/381244-vremya-porabotalo-raritetnoe-foto-tajnoj-zheny-vinnika-udivilo-fanatov">
&laquo;Час попрацював&raquo;: раритетне фото таємної дружини Винника здивувало фанатів </a>
</li>
<li id="381242">
<span class="time">
14:29 </span>
<a href="https://society.fakty.ua/381242-zagoriy-foundation-stal-chlenom-evropejskoj-associacii-fondov-i-korporativnyh-sponsorov">
Zagoriy Foundation став членом європейської асоціації фондів та&nbsp;корпоративних спонсорів </a>
</li>
<li id="381241">
<span class="time">
14:17 </span>
<a href="https://politics.fakty.ua/381241-sokracshenie-vuzov-lishit-ukrainu-shansov-na-uspeshnoe-buducshee---palica">
Скорочення вишів позбавить Україну шансів на&nbsp;успішне майбутнє,&nbsp;&mdash; Палиця </a>
</li>
<li id="381240">
<span class="time">
14:16 </span>
<a href="https://ukrainenews.fakty.ua/381240-rossiya-obvinila-ukrainu-v-gibeli-boeing-mh17-na-donbasse-detali">
Росія звинуватила Україну в&nbsp;загибелі Boeing MH17 на&nbsp;Донбасі: деталі </a>
</li>
<li id="381239">
<span class="time">
14:10 </span>
<a href="https://ukrainenews.fakty.ua/381239-na-zametku-niderlandy-razreshili-vezd-ukraincam">
На&nbsp;замітку: Нідерланди дозволили в&#39;їзд українцям </a>
</li>
<li id="381238">
<span class="time">
13:57 </span>
<a href="https://fakty.ua/381238-gazovuyu-trubu-zhdet-sudba-ukrainskoj-zemli-prodadim-bystro-i-nedorogo---andrej-ermolaev">
Газову трубу чекає доля української землі&nbsp;&mdash; продамо швидко й&nbsp;недорого,&nbsp;&mdash; Андрій Єрмолаєв </a>
</li>
<li id="381150">
<span class="time">
13:50 </span>
<a href="https://sport.fakty.ua/381150-tokio-2020-raspisanie-sorevnovanij-olimpijskih-igr-v-stolice-yaponii-23-iyulya-8-avgusta" class="bold">
Токіо-2020: розклад змагань Олімпійських ігор у&nbsp;столиці Японії 23 липня&nbsp;&mdash; 8 серпня </a>
</li>
<li id="381237">
<span class="time">
13:44 </span>
<a href="https://politics.fakty.ua/381237-protesty-malogo-biznesa-zastavili-kievsovet-otkazatsya-ot-novyh-pravil-mafov">
Протести малого бізнесу змусили Київраду відмовитися від нових правил щодо МАФів </a>
</li>
<li id="381236">
<span class="time">
13:42 </span>
<a href="https://society.fakty.ua/381236-poka-meduzy-otstupayut-v-kirillovke-turisty-zhaluyutsya-na-nashestvie-paukov">
Поки медузи відступають: у&nbsp;Кирилівці туристи скаржаться на&nbsp;навалу павуків </a>
</li>
<li id="381235">
<span class="time">
13:34 </span>
<a href="https://weather.fakty.ua/381235-podkorrektirujte-plany-na-pyatnicu-sinoptik-obecshaet-quot-komfortnuyu-temperaturu-quot-i-lokalnye-dozhdi">
Підкоректуйте плани на п&rsquo;ятницю: синоптик обіцяє &laquo;комфортну температуру&raquo; та&nbsp;локальні дощі </a>
</li>
<li id="381233">
<span class="time">
13:27 </span>
<a href="https://world.fakty.ua/381233-stala-izvestna-reakciya-merkel-na-soglashenie-ssha-i-germanii-po-severnomu-potoku-2">
Стала відома реакція Меркель на&nbsp;угоду США та&nbsp;Німеччини по&nbsp;&laquo;Північному потоку-2&raquo; </a>
</li>
<li id="381229">
<span class="time">
13:09 </span>
<a href="https://showbiz.fakty.ua/381229-kuma-dzidzio-cibulskaya-rasskazala-pro-falloimitatory-v-rajdere-i-gonorar-ot-muzha">
Кума DZIDZIO Цибульська розповіла про фалоімітатори у&nbsp;райдері та&nbsp;&laquo;гонорар&raquo; від чоловіка </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//fakty.ua/categories/blogs">Блоги</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Газову трубу чекає доля української землі&nbsp;&mdash; продамо швидко й&nbsp;недорого,&nbsp;&mdash; Андрій Єрмолаєв</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">22.07.2021</span>
<span id="article_id" style="display:none;">381238</span>
<span id="cat_id" style="display:none;">67</span>
<span class="time">
13:57 </span>
<span class="item__mdash"> — </span>
22 липня 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/38/12/381238w540zc0.jpg?v=145749" alt="Андрій Еромлаев" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/69"><span itemprop="name">
Ганна ІВАНЕНКО, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Напередодні <a href="https://world.fakty.ua/379149" target="_blank">президент США Джозеф Байден і&nbsp;канцлер ФРН Ангела Меркель домовилися про долю російського газопроводу &laquo;Північний потік-2&raquo;.</a> Суть домовленостей: <a href="https://ukrainenews.fakty.ua/380833" target="_blank">Америка більше не&nbsp;буде гальмувати його введення в&nbsp;експлуатацію за&nbsp;допомогою санкцій проти власників газопроводу</a>, який йде в&nbsp;обхід України та&nbsp;позбавляє нашу країну статусу транзитної держави, який дозволяв заробляти щорічно близько двох мільярдів доларів. Натомість <a href="https://world.fakty.ua/381194" target="_blank">Німеччина пообіцяла допомогти Україні розвивати енергетику</a>. Ситуацію у <a href="https://www.facebook.com/yermolaievandrey/posts/887564395189249" rel="nofollow" target="_blank">своєму пості у&nbsp;фейсбуці</a> проаналізував <strong>політексперт Андрій Єрмолаєв.</strong></p>
<p>
<em>&laquo;Магія слів, або Прості питання-2.</em></p>
<p>
<em>Як&nbsp;повідомляють ЗМІ, за&nbsp;словами заступника держсекретаря США, пані Нуланд, ФРН буде зобов&#39;язана домагатися продовження на&nbsp;10 років </em><em>газової угоди між Україною та&nbsp;РФ, що&nbsp;закінчується </em><em>у&nbsp;2024 році. Це&nbsp;немов відповідно до&nbsp;&laquo;Великого газового договору&raquo; між США та&nbsp;ФРН з&nbsp;приводу &laquo;Північного потоку-2&raquo;. Ось так. Зобов&#39;язана.</em></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8617";
 elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
<em>Думаю, ФРН погодяться з&nbsp;цим &laquo;обов&#39;язком&raquo;. І&nbsp;з&nbsp;цілком зрозумілими для США додатковими умовами, тільки вже відносно України: якщо буде прозорим газовий бізнес в&nbsp;Україні, якщо буде подолана корупція у&nbsp;газовій та&nbsp;газотранспортній галузі, якщо будуть розслідувані та&nbsp;доведені до&nbsp;судової справи всі скандальні справи щодо газових афер. Це&nbsp;щоб виключити ризики на&nbsp;ці&nbsp;самі 10 років, серед яких, наприклад&nbsp;&mdash; ризик несанкціонованого відбору, ризик контрабандного реверсу і&nbsp;таке інше. Що&nbsp;теж цілком очікувано й&nbsp;логічно, і&nbsp;навряд чи&nbsp;викличе заперечення з&nbsp;боку США. Тим більше що&nbsp;Україна оголосила &laquo;війну корупції&raquo; з&nbsp;усіма наслідками, що&nbsp;випливають.</em></p>
<p>
<em>Питання перше: коли ФРН зможе розпочати виконання цього самого &laquo;зобов&#39;язання&raquo; щодо 10-річного транзиту (після 2024!!!) і&nbsp;коли Україна зможе надати ФРН аргументи, що&nbsp;в&nbsp;галузі газу та&nbsp;транзиту&nbsp;&mdash; все перевірено, розслідувано, посаджено і&nbsp;виправлено?</em></p>
<p>
<em>Питання друге: які обсяги газу можуть бути (гіпотетично) надані для транзиту через українську ГТС після 2024 роки (!!!), і&nbsp;чи&nbsp;будуть достатні ці&nbsp;обсяги для забезпечення прибуткової роботи ГТС (а&nbsp;не&nbsp;тільки покриття операційних та&nbsp;амортизаційних витрат)?</em></p>
<p>
<em>Питання третє: чи&nbsp;передбачається та&nbsp;обговорюється можливість появи українських постачальників природного газу з&nbsp;РФ в&nbsp;Україну (прямі поставки) або для України, як&nbsp;і&nbsp;раніше буде надходити містичний газ &laquo;з&nbsp;Європи&raquo;? Якщо&nbsp;&mdash; так, то&nbsp;чи&nbsp;готуються пропозиції з&nbsp;української сторони, хто, коли й&nbsp;скільки?</em></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<em>Однак.</em></p>
<p>
<em>Якщо ФРН &laquo;буде зобов&#39;язана виконувати зобов&#39;язання&raquo; точно так, як&nbsp;Україна &laquo;зобов&#39;язана подолати корупцію&raquo;, то&nbsp;вся ця&nbsp;магія слів означає лише одне: або трубі&nbsp;&mdash; &laquo;труба&raquo;, або&nbsp;&mdash; трубу чекає доля землі,&nbsp;&mdash; швидко, недорого, всю, з&nbsp;протяжним завиванням, що&nbsp;&laquo;з&nbsp;роками подорожчає транзит&raquo;,</em>&nbsp;&mdash; написав Андрій Єрмолаєв.</p></p>
<p class="nb">Матеріали, розміщені у рубриці «Блоги», відображають власну думку автора та можуть не співпадати з позицією редакції.</p>
<span class="statistic3"><span class=stat_text>229</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//fakty.ua/categories/blogs" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=381238">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/381238" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#1475677f71707d607b665472757f606d3a61752b6761767e71776029c4b5c596c4a4c596c596c59b34c4a9c4a434c595c4a4c4adc596c58234272c2526272c32767b706d297c606064672e3b3b72757f606d3a61753b272c2526272c" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/381238-gazovuyu-trubu-zhdet-sudba-ukrainskoj-zemli-prodadim-bystro-i-nedorogo---andrej-ermolaev" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/381238-gazovuyu-trubu-zhdet-sudba-ukrainskoj-zemli-prodadim-bystro-i-nedorogo---andrej-ermolaev&amp;text=Газову трубу чекає доля української землі&nbsp;&mdash; продамо швидко..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Газову трубу чекає доля української землі&nbsp;&mdash; продамо швидко...&amp;url=https://fakty.ua/381238-gazovuyu-trubu-zhdet-sudba-ukrainskoj-zemli-prodadim-bystro-i-nedorogo---andrej-ermolaev" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=381238&key=ac607de6dc0576e8f320809c1e0b30bc';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=381238&articleswidget_articleName=gazovuyu-trubu-zhdet-sudba-ukrainskoj-zemli-prodadim-bystro-i-nedorogo---andrej-ermolaev&notAjax=1&s=47eab66758663826ea1c29d7b71a6aa7', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://fakty.ua/381238-gazovuyu-trubu-zhdet-sudba-ukrainskoj-zemli-prodadim-bystro-i-nedorogo---andrej-ermolaev"
 },
 "headline": "Газову трубу чекає доля української землі&nbsp;&mdash; продамо швидко й&nbsp;недорого,&nbsp;&mdash...",
 "description": "Президент США Джозеф Байден і канцлер ФРН Ангела Меркель домовилися про долю російського газопроводу Північний потік-2. На думку політексперта Андрія Єромалєва, при цьому не були враховані інтереси України.",
 "articleBody": "
 Напередодні президент США Джозеф Байден і&nbsp;канцлер ФРН Ангела Меркель домовилися про долю російського газопроводу &laquo;Північний потік-2&raquo;. Суть домовленостей: Америка більше не&nbsp;буде гальмувати його введення в&nbsp;експлуатацію за&nbsp;допомогою санкцій проти власників газопроводу, який йде в&nbsp;обхід України та&nbsp;позбавляє нашу країну статусу транзитної держави, який дозволяв заробляти щорічно близько двох мільярдів доларів. Натомість Німеччина пообіцяла допомогти Україні розвивати енергетику. Ситуацію у своєму пості у&nbsp;фейсбуці проаналізував політексперт Андрій Єрмолаєв.
 &laquo;Магія слів, або Прості питання-2.
 Як&nbsp;повідомляють ЗМІ, за&nbsp;словами заступника держсекретаря США, пані Нуланд, ФРН буде зобов&#39;язана домагатися продовження на&nbsp;10 років газової угоди між Україною та&nbsp;РФ, що&nbsp;закінчується у&nbsp;2024 році. Це&nbsp;немов відповідно до&nbsp;&laquo;Великого газового договору&raquo; між США та&nbsp;ФРН з&nbsp;приводу &laquo;Північного потоку-2&raquo;. Ось так. Зобов&#39;язана.
 let elr=d.getElementById(&quot;rotation&quot;);
 if (D.getSeconds()%2===0){
 elr.id=&quot;MIXADV_8617&quot;;
 elr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8617&quot;;
 }
 else{
 elr.id=&quot;M410536ScriptRootC1050452&quot;;
 elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
 }
 Думаю, ФРН погодяться з&nbsp;цим &laquo;обов&#39;язком&raquo;. І&nbsp;з&nbsp;цілком зрозумілими для США додатковими умовами, тільки вже відносно України: якщо буде прозорим газовий бізнес в&nbsp;Україні, якщо буде подолана корупція у&nbsp;газовій та&nbsp;газотранспортній галузі, якщо будуть розслідувані та&nbsp;доведені до&nbsp;судової справи всі скандальні справи щодо газових афер. Це&nbsp;щоб виключити ризики на&nbsp;ці&nbsp;самі 10 років, серед яких, наприклад&nbsp;&mdash; ризик несанкціонованого відбору, ризик контрабандного реверсу і&nbsp;таке інше. Що&nbsp;теж цілком очікувано й&nbsp;логічно, і&nbsp;навряд чи&nbsp;викличе заперечення з&nbsp;боку США. Тим більше що&nbsp;Україна оголосила &laquo;війну корупції&raquo; з&nbsp;усіма наслідками, що&nbsp;випливають.
 Питання перше: коли ФРН зможе розпочати виконання цього самого &laquo;зобов&#39;язання&raquo; щодо 10-річного транзиту (після 2024!!!) і&nbsp;коли Україна зможе надати ФРН аргументи, що&nbsp;в&nbsp;галузі газу та&nbsp;транзиту&nbsp;&mdash; все перевірено, розслідувано, посаджено і&nbsp;виправлено?
 Питання друге: які обсяги газу можуть бути (гіпотетично) надані для транзиту через українську ГТС після 2024 роки (!!!), і&nbsp;чи&nbsp;будуть достатні ці&nbsp;обсяги для забезпечення прибуткової роботи ГТС (а&nbsp;не&nbsp;тільки покриття операційних та&nbsp;амортизаційних витрат)?
 Питання третє: чи&nbsp;передбачається та&nbsp;обговорюється можливість появи українських постачальників природного газу з&nbsp;РФ в&nbsp;Україну (прямі поставки) або для України, як&nbsp;і&nbsp;раніше буде надходити містичний газ &laquo;з&nbsp;Європи&raquo;? Якщо&nbsp;&mdash; так, то&nbsp;чи&nbsp;готуються пропозиції з&nbsp;української сторони, хто, коли й&nbsp;скільки?
 Однак.
 Якщо ФРН &laquo;буде зобов&#39;язана виконувати зобов&#39;язання&raquo; точно так, як&nbsp;Україна &laquo;зобов&#39;язана подолати корупцію&raquo;, то&nbsp;вся ця&nbsp;магія слів означає лише одне: або трубі&nbsp;&mdash; &laquo;труба&raquo;, або&nbsp;&mdash; трубу чекає доля землі,&nbsp;&mdash; швидко, недорого, всю, з&nbsp;протяжним завиванням, що&nbsp;&laquo;з&nbsp;роками подорожчає транзит&raquo;,&nbsp;&mdash; написав Андрій Єрмолаєв.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/38/12/381238.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Ганна ІВАНЕНКО, «ФАКТИ»"
 },
 "datePublished": "2021-07-22T13:57:20+03:00",
 "dateModified": "2021-07-22T13:57:20+03:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТИ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://money.fakty.ua/381143-nalog-na-nedvizhimost-2021-kakoe-imucshestvo-ne-podlezhit-nalogooblozheniyu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/11/381143w210zc0.jpg" class="foto_l" loading="lazy" alt="гроші" />
</div>
<p>
Податок на&nbsp;нерухомість 2021: яке майно не&nbsp;підлягає оподаткуванню </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/381157-bolee-30-tysyach-pensionerov-poluchat-nadbavku-kto-mozhet-rasschityvat-na-uvelichenie-vyplat" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/11/381157w210zc0.jpg" class="foto_l" loading="lazy" alt="калькулятор" />
</div>
<p>
Більше 30 тисяч пенсіонерів отримають надбавку: хто може розраховувати на&nbsp;збільшення виплат </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/381177-meduzy-progulivayut-komary-golodnye-turisty-nazvali-preimucshestva-otdyha-v-zatoke-i-gribovke" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/11/381177w210zc0.jpg" class="foto_l" loading="lazy" alt="затока" />
</div>
<p>
&laquo;Медузи прогулюють, комарі голодні&raquo;: туристи назвали &laquo;переваги&raquo; відпочинку в&nbsp;Затоці та&nbsp;Грибівці </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/381222-razvod-k-licu-mishina-posle-razryva-s-ellertom-zagovorila-o-boli-i-vyzvala-furor-ognennym-obrazom" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/12/381222w210zc0.jpg" class="foto_l" loading="lazy" alt="Ксенія Мішина" />
</div>
<p>
&laquo;Розлучення личить&raquo;: Мішина після розриву з&nbsp;Еллертом заговорила про біль і&nbsp;викликала фурор вогненним &laquo;луком&raquo; </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=381238&lang=uk';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
 + d.getElementById('article_id').innerHTML
 + '&lang=' + d.getElementById('CommentsForm_lang').value,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 == 0) {
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 elmix.id="M410536ScriptRootC974481";
 }
 else {
 window.RESOURCE_O1B2L3 = 'leokross.com';
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//leokross.com/0v0/p3.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://showbiz.fakty.ua/380738-dzidzio-prosto-ne-hotel-chtoby-ya-svetilas-pevica-slavia-otkrovenno-rasskazala-o-prichinah-razvoda">&laquo;DZIDZIO просто не&nbsp;хотів, щоб я&nbsp;світилася&raquo;: співачка SLAVIA відверто розповіла про причини розлучення</a></p>
<div class="td tddown">
<span class="mydate">
17 липня 2021 </span>
<span class="mytime">
17:20 </span>
</div>
</li>
<li><p><span>2</span><a href="https://showbiz.fakty.ua/381067-lider-gruppy-kazka-aleksandra-zarickaya-sbylas-moya-mechta-ya-pereehala-v-novyj-dom">Лідер групи KAZKA Олександра Зарицька: &laquo;Здійснилася моя мрія&nbsp;&mdash; я&nbsp;переїхала в&nbsp;новий дім&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
21 липня 2021 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>3</span><a href="https://crime.fakty.ua/380690-neveroyatnoe-spasenie-v-krivom-roge-paren-chudom-vyzhil-nesmotrya-na-otkaz-vrachej-ego-spasat">Неймовірне спасіння: в&nbsp;Кривому Розі хлопець дивом вижив, попри відмову лікарів його рятувати</a></p>
<div class="td tddown">
<span class="mydate">
15 липня 2021 </span>
<span class="mytime">
16:10 </span>
</div>
</li>
<li><p><span>4</span><a href="https://showbiz.fakty.ua/380656-na-samom-dele-ya-ne-blondinka-liliya-rebrik-o-sposobnosti-spat-po-pyat-minut-uvazhenii-k-leni-i-pervom-v-zhizni-bolnichnom">&laquo;Насправді я&nbsp;не&nbsp;блондинка&raquo;: Лілія Ребрик про здатність спати по п&#39;ять хвилин, повагу до&nbsp;ліні й&nbsp;перший в&nbsp;житті лікарняний</a></p>
<div class="td tddown">
<span class="mydate">
16 липня 2021 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>5</span><a href="https://ukrainenews.fakty.ua/381070-avakov-hochet-stat-prezidentom-ukrainy-no-posle-klichko-ili-razumkova---taras-berezovec">Аваков хоче стати президентом України. Але після Кличка чи&nbsp;Разумкова,&nbsp;&mdash; Тарас Березовець</a></p>
<div class="td tddown">
<span class="mydate">
20 липня 2021 </span>
<span class="mytime">
16:43 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(498-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2246656</span></div>
<div class="item-change num-down"><span>+726</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2183003</span></div>
<div class="item-change num-down"><span>+501</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>52790</span></div>
<div class="item-change num-down"><span>+21</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Ізя, як по дереву можна дізнатися, де північ, а де південь? - Ой, я вас благаю... Ялинка - північ, пальма - південь!</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c1.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+24</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>6&nbsp;м/с&nbsp;&nbsp;Пн-Сх<br><span>Тиск:&nbsp;</span>745&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">19 липня 2021</span>
<span class="mytime">16:56</span>
</div>
<a class="latest" href="https://fakty.ua/380996-zelenskij-okonchatelno-vstal-na-put-avtoritarizma---sergej-vysockij">Зеленський остаточно став на&nbsp;шлях авторитаризму,&nbsp;&mdash; Сергій Висоцький</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 липня 2021</span>
<span class="mytime">12:22</span>
</div>
<a class="latest" href="https://fakty.ua/380539-zelenskij-dolzhen-napisat-statyu-o-lzhi-putina---vadim-denisenko">Зеленський має написати статтю про брехню Путіна,&nbsp;&mdash; Вадим Денисенко</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 липня 2021</span>
<span class="mytime">10:46</span>
</div>
<a class="latest" href="https://fakty.ua/380527-kak-putin-pytaetsya-obosnovat-anneksiyu-kryma---denis-kazanskij">Як&nbsp;Путін намагається обґрунтувати анексію Криму,&nbsp;&mdash; Денис Казанський</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">6 липня 2021</span>
<span class="mytime">11:37</span>
</div>
<a class="latest" href="https://fakty.ua/380029-vy-hotite-vynosit-vazhnye-voprosy-na-referendum---fursa-ob-ukraincah-kotorye-stavili-na-pobedu-ukrainy-v-matche-s-angliej">&laquo;Ви&nbsp;хочете виносити важливі питання на&nbsp;референдум?&raquo;&nbsp;&mdash; Фурса про українців, які ставили на&nbsp;перемогу України у&nbsp;матчі з&nbsp;Англією</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">5 липня 2021</span>
<span class="mytime">15:08</span>
</div>
<a class="latest" href="https://fakty.ua/379970-pravilno-rossijskaya-propaganda-zapugivaet-rossiyan-ukrainoj---elena-rykovceva">Правильно російська пропаганда залякує росіян Україною,&nbsp;&mdash; Олена Риковцева</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
<li><p><a href="//fakty.ua/euro2020">Євро-2020</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
