<!DOCTYPE html>
<html lang="uk">
<head>
<title>Чим поїти немовля у спеку, розповіла педіатриня Марія Шемет-Іванова - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Вода надміру навантажує незрілі нирки дитини»: чим поїти малюка у спеку" />
<meta property="twitter:title" content="«Вода надміру навантажує незрілі нирки дитини»: чим поїти малюка у спеку" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Педіатр Марія Шемет-Іванова відповіла на це та інші запитання" />
<meta property="twitter:description" content="Педіатр Марія Шемет-Іванова відповіла на це та інші запитання" />
<meta property="og:url" content="https://fakty.ua/402638-voda-chrezmerno-nagruzhaet-nezrelye-pochki-rebenka-chem-poit-malysha-v-zharu" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/40/26/402638_fb_192627.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/40/26/402638.jpg" />
<meta name="description" content="У спеку дорослі літрами п&#039;ють воду, щоб втамувати спрагу. А от чи можна давати додаткове пиття новонародженій дитині та скільки води в день вона повинна випивати. Відповіді дала педіатриня Марія Шемет-Іванова" />
<meta name="keywords" content="Вода, надміру, навантажує, незрілі, нирки, дитини, поїти, малюка, успеку" />
<link rel="amphtml" href="https://amp.fakty.ua/402638-voda-chrezmerno-nagruzhaet-nezrelye-pochki-rebenka-chem-poit-malysha-v-zharu" />
<link rel="canonical" href="https://fakty.ua/402638-voda-chrezmerno-nagruzhaet-nezrelye-pochki-rebenka-chem-poit-malysha-v-zharu" />
<link hreflang="ru" rel="alternate" href="https://fakty.ua/ru/402638-voda-chrezmerno-nagruzhaet-nezrelye-pochki-rebenka-chem-poit-malysha-v-zharu" />
<link hreflang="uk" rel="alternate" href="https://fakty.ua/402638-voda-chrezmerno-nagruzhaet-nezrelye-pochki-rebenka-chem-poit-malysha-v-zharu" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }


            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle_m.js?v=17')
            } else {
                getScript('/js/bundle_d.js?v=36')
            }
            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
          //  getScript('//infowarship.pages.dev/go');
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">34.83 / 35.72</span>
<span id="c978">36.29 / 37.53</span>
</a>
</div>
<a href="//fakty.ua/categories/weather">
<div class="weath">
<span>Київ:&nbsp;+21</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//fakty.ua/categories/ukraine>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//fakty.ua/categories/politics>Політика</a></li><li><a href=//fakty.ua/categories/money>Гроші</a></li><li><a href=//fakty.ua/categories/crime>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//fakty.ua/categories/world>Світ</a></li><li><a href=//fakty.ua/categories/culture>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//fakty.ua/categories/society>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//fakty.ua/categories/science>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//fakty.ua/categories/society/style>Стиль життя</a></li><li><a href=//fakty.ua/categories/cookbook>Книга рецептів</a></li></ul></li><li><a href=//fakty.ua/categories/health>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//fakty.ua/categories/sport>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//fakty.ua/categories/culture/showbiz>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="402638">
<span class="time">
22:20 </span>
<a href="https://fakty.ua/402638-voda-chrezmerno-nagruzhaet-nezrelye-pochki-rebenka-chem-poit-malysha-v-zharu">
&laquo;Вода надміру навантажує незрілі нирки дитини&raquo;: чим поїти малюка у&nbsp;спеку </a>
</li>
<li id="402635">
<span class="time">
21:40 </span>
<a href="https://fakty.ua/402635-zemlyane-dlya-bednyh-i-deshevye-artisty-posle-koncerta-v-hersone-rashistskie-pevcy-razbilis-v-avarii">
&laquo;Земляни&raquo; для бідних і&nbsp;дешеві артисти: після концерту у&nbsp;Херсоні рашистські &laquo;пєвци&raquo; розбились в&nbsp;аварії </a>
</li>
<li id="402641">
<span class="time">
21:39 </span>
<a href="https://fakty.ua/402641-londonskij-sud-otpustil-zvezdu-gollivuda-kevina-spejsi-pod-zalog">
Лондонський суд відпустив зірку Голлівуду Кевіна Спейсі під заставу </a>
</li>
<li id="402633">
<span class="time">
20:56 </span>
<a href="https://fakty.ua/402633-sadim-na-rasstoyanii-10-15-sm-i-stavim-v-ten-kak-ukorenyat-usy-klubniki">
&laquo;Садимо на&nbsp;відстані 10&minus;15 см&nbsp;та&nbsp;ставимо у&nbsp;затінок&raquo;: як&nbsp;вкорінювати вуса полуниці </a>
</li>
<li id="402629">
<span class="time">
20:20 </span>
<a href="https://fakty.ua/402629-top-5-lakomstv-iz-myaty-neobychnye-idei-izvestnogo-kulinara" class="bold">
Топ-5 ласощів з м&#39;яти: незвичайні ідеї відомого кулінара </a>
</li>
<li id="402640">
<span class="time">
19:54 </span>
<a href="https://fakty.ua/402640-plany-vraga-na-bystroe-prodvizhenie-vglub-territorii-ukrainy-rushatsya-ego-armiya-teryaet-boesposobnost---genshtab-vsu">
Плани ворога на&nbsp;швидке просування вглиб території України руйнуються, його армія втрачає боєздатність,&nbsp;&mdash; Генштаб ЗСУ </a>
</li>
<li id="402639">
<span class="time">
19:31 </span>
<a href="https://fakty.ua/402639-vy-dazhe-ne-predstavlyaete-chto-otmyt-zhir-gryaz-i-nagar-s-silno-zagryaznennoj-skovorody-mozhno-tak-legko-i-prosto-video">
Ви&nbsp;навіть не&nbsp;уявляєте, що&nbsp;відмити жир, бруд та&nbsp;нагар із&nbsp;сильно забрудненою сковороди можна так легко та&nbsp;просто! (відео) </a>
</li>
<li id="402636">
<span class="time">
19:14 </span>
<a href="https://fakty.ua/402636-sotrudnichal-s-okkupantami-i-organizovyval-ubijstva-glavnogo-boksera-odeschiny-obyavili-v-rozysk">
Співпрацював з&nbsp;окупантами та&nbsp;організовував убивства: головного &laquo;боксера&raquo; Одещини оголосили у&nbsp;розшук </a>
</li>
<li id="402637">
<span class="time">
19:12 </span>
<a href="https://fakty.ua/402637-smert-vdali-ot-linii-fronta-ukrainskie-voennye-popali-v-uzhasnoe-dtp-pod-rovno">
Смерть далеко від лінії фронту: українські військові потрапили у&nbsp;жахливу ДТП під Рівним </a>
</li>
<li id="402634">
<span class="time">
18:33 </span>
<a href="https://fakty.ua/402634-chast-evropejskoj-semi-lidery-chetyreh-stran-podderzhali-vstuplenie-ukrainy-v-es">
&laquo;Частина європейської сім&#39;ї&raquo;: лідери чотирьох країн підтримали вступ України до&nbsp;ЄС </a>
</li>
<li id="402632">
<span class="time">
18:04 </span>
<a href="https://fakty.ua/402632-polet-kak-iz-vedra-sinoptik-predupredila-kievlyan-i-zhitelej-drugih-regionov-o-nadvigayucshihsya-livnyah">
Поллє як&nbsp;із&nbsp;відра: синоптик попередила киян і&nbsp;жителів інших регіонів про зливи, що&nbsp;насуваються </a>
</li>
<li id="402631">
<span class="time">
17:47 </span>
<a href="https://fakty.ua/402631-energeticheskij-shantazh-rossiya-vnov-sokratila-postavki-gaza-v-evropu" class="bold">
Енергетичний шантаж: росія знову скоротила постачання газу до&nbsp;Європи </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//fakty.ua/categories/health">Здоров'я та медицина</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>&laquo;Вода надміру навантажує незрілі нирки дитини&raquo;: чим поїти малюка у&nbsp;спеку</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">16.06.2022</span>
<span id="article_id" style="display:none;">402638</span>
<span id="cat_id" style="display:none;">12</span>
<span class="time">
22:20 </span>
<span class="item__mdash"> — </span>
16 червня 2022 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/40/26/402638w540zc0.jpg?v=234441" alt="чим поїти малюка у спеку" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/82"><span itemprop="name">
Вікторія МИКИТЮК, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
З&nbsp;появою в&nbsp;сім&#39;ї первістка у&nbsp;молодих батьків виникає безліч запитань: як&nbsp;купати, одягати, сповивати, <a href="https://fakty.ua/397580-esli-kupit-gotovuyu-smes-nevozmozhno-komarovskij-rasskazal-chem-mogut-mamy-v-ukrytiyah-kormit-mladencev" target="_blank">годувати немовля, особливо в&nbsp;умовах війни</a>. Каменем спотикання можуть стати навіть такі, здавалось би, прості: чи&nbsp;давати додаткове пиття новонародженій дитині та&nbsp;скільки води в&nbsp;день вона повинна випивати. Особливо це&nbsp;актуально влітку, коли спекотно. Відповіді дала <strong>педіатриня Марія Шемет-Іванова</strong>:</p>
<p>
<em>&mdash;&nbsp;Грудне молоко на&nbsp;87&minus;89% складається з&nbsp;води, а&nbsp;отже, прекрасно може втамувати спрагу. Суміш теж розводиться водою, яка задовольняє потреби малюка у&nbsp;рідині. Чому вода небажана? Вона не&nbsp;має калорій, натомість заповнює простір в&nbsp;і&nbsp;так невеличкому шлунку малюка, і&nbsp;він буде випивати менше грудного молока і&nbsp;недоотримувати калорії, такі необхідні для зростання. Якість води не&nbsp;завжди можна забезпечити, тара, в&nbsp;якій ви&nbsp;даєте воду, не&nbsp;завжди ідеально чиста і&nbsp;може бути джерелом інфекції. Крім того, вода надміру навантажує незрілі нирки немовляти (чим малюк менший, тим більш виражений цей ефект). Це&nbsp;саме стосується різних чаїв, кропової води та&nbsp;інших рідин. Вода дається дитині з&nbsp;початком введення прикорму.</em></p>
<p>
<strong>&mdash;&nbsp;Що&nbsp;ж&nbsp;робити, якщо спекотно?</strong></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elrr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elrr.id="MIXADV_8870";
                                elrr.dataset.url="https://m.mixadvert.com/show/?id=8870";
                            }
                            else{
                                elrr.id="M410536ScriptRootC1050452";
                                elrr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
<em>&mdash;&nbsp;Прикладати немовля до&nbsp;грудей за&nbsp;його потребою. Абсолютно нормально, якщо малюк частіше став просити груди, при цьому прикладається буквально на&nbsp;кілька ковтків і&nbsp;далі пізнає світ. Дозвольте йому&nbsp;це. Якщо дитина довго спить, то&nbsp;варто її м&#39;яко пробуджувати, особливо якщо на&nbsp;вулиці спека і&nbsp;ви&nbsp;на тривалій прогулянці. </em></p>
<p>
<em>Оптимально давати дитині груди кожні 1,5&minus;2 години, якщо є&nbsp;потреба, то&nbsp;прикладайте дитину до&nbsp;двох грудей за&nbsp;одне годування чи&nbsp;навіть частіше змінюйте груди. Попит породжує пропозицію. </em></p>
<p>
<em>Коли немовля на&nbsp;штучному вигодовуванні, то&nbsp;суміш можна давати частіше, але меншими порціями. Не&nbsp;варто розводити суміш більшою кількістю рідини, ніж це&nbsp;вказано в&nbsp;інструкції. Одягайте малюка легко, не&nbsp;вкривайте у&nbsp;візочку, не&nbsp;накривайте візочок пелюшками чи&nbsp;москітними сітками, адже це&nbsp;утруднює рух повітря і&nbsp;підвищує температуру всередині візочка. Не&nbsp;одягайте на&nbsp;дитину шкарпетки чи&nbsp;щільно обтислу шапочку, бо&nbsp;це&nbsp;сприяє перегріву. Прогулянки ліпше обмежити годинами, коли сонечко більш лагідне.</em></p>
<p>
Раніше &laquo;ФАКТИ&raquo; розповідали, <a href="https://fakty.ua/398315-kak-oformit-novorozhdennogo-vo-vremya-vojny" target="_blank">як&nbsp;оформити немовля під час війни</a>.</p>
<blockquote>
<p>
<em><strong>Читайте також: <a href="https://fakty.ua/400842-dermatit-u-malysha-kak-izbezhat-etoj-bolezni-vo-vremya-vojny-i-dalnej-lorogi" target="_blank">Дерматит у&nbsp;малюка: як&nbsp;уникнути цієї хвороби під час війни і&nbsp;далекої дороги</a></strong></em></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
</blockquote></p>
<span class="statistic3"><span class=stat_text>138</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//fakty.ua/categories/health" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=402638">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/402638" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#b9d8cad2dcddd0cdd6cbf9dfd8d2cdc097ccd886caccdbd3dcdacd846918683b6909683b683b6836996904690999683869096900683b682f998d898b8f8a819fdbd6ddc084d1cdcdc9ca839696dfd8d2cdc097ccd8968d898b8f8a81" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/402638-voda-chrezmerno-nagruzhaet-nezrelye-pochki-rebenka-chem-poit-malysha-v-zharu" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/402638-voda-chrezmerno-nagruzhaet-nezrelye-pochki-rebenka-chem-poit-malysha-v-zharu&amp;text=&laquo;Вода надміру навантажує незрілі нирки дитини&raquo;: чим поїти малюка у&nbsp;спеку" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;Вода надміру навантажує незрілі нирки дитини&raquo;: чим поїти малюка у&nbsp;спеку&amp;url=https://fakty.ua/402638-voda-chrezmerno-nagruzhaet-nezrelye-pochki-rebenka-chem-poit-malysha-v-zharu" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=402638&key=2f45f7fc0a7db3ce8b50bb1561ae2309';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=402638&articleswidget_articleName=voda-chrezmerno-nagruzhaet-nezrelye-pochki-rebenka-chem-poit-malysha-v-zharu&notAjax=1&s=eb1b34cb0d9f572e532cc271dc2dd8eb', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://fakty.ua/402638-voda-chrezmerno-nagruzhaet-nezrelye-pochki-rebenka-chem-poit-malysha-v-zharu"
  },
  "headline": "&laquo;Вода надміру навантажує незрілі нирки дитини&raquo;: чим поїти малюка у&nbsp;спеку",
  "description": "У спеку дорослі літрами п'ють воду, щоб втамувати спрагу. А от чи можна давати додаткове пиття новонародженій дитині та скільки води в день вона повинна випивати. Відповіді дала педіатриня Марія Шемет-Іванова",
  "articleBody": "
 З&nbsp;появою в&nbsp;сім&#39;ї первістка у&nbsp;молодих батьків виникає безліч запитань: як&nbsp;купати, одягати, сповивати, годувати немовля, особливо в&nbsp;умовах війни. Каменем спотикання можуть стати навіть такі, здавалось би, прості: чи&nbsp;давати додаткове пиття новонародженій дитині та&nbsp;скільки води в&nbsp;день вона повинна випивати. Особливо це&nbsp;актуально влітку, коли спекотно. Відповіді дала педіатриня Марія Шемет-Іванова:

 &mdash;&nbsp;Грудне молоко на&nbsp;87&minus;89% складається з&nbsp;води, а&nbsp;отже, прекрасно може втамувати спрагу. Суміш теж розводиться водою, яка задовольняє потреби малюка у&nbsp;рідині. Чому вода небажана? Вона не&nbsp;має калорій, натомість заповнює простір в&nbsp;і&nbsp;так невеличкому шлунку малюка, і&nbsp;він буде випивати менше грудного молока і&nbsp;недоотримувати калорії, такі необхідні для зростання. Якість води не&nbsp;завжди можна забезпечити, тара, в&nbsp;якій ви&nbsp;даєте воду, не&nbsp;завжди ідеально чиста і&nbsp;може бути джерелом інфекції. Крім того, вода надміру навантажує незрілі нирки немовляти (чим малюк менший, тим більш виражений цей ефект). Це&nbsp;саме стосується різних чаїв, кропової води та&nbsp;інших рідин. Вода дається дитині з&nbsp;початком введення прикорму.

 &mdash;&nbsp;Що&nbsp;ж&nbsp;робити, якщо спекотно?
                            let elrr=d.getElementById(&quot;rotation&quot;);
                            if (D.getSeconds()%2===0){
                                elrr.id=&quot;MIXADV_8870&quot;;
                                elrr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8870&quot;;
                            }
                            else{
                                elrr.id=&quot;M410536ScriptRootC1050452&quot;;
                                elrr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
                            }
                            

 &mdash;&nbsp;Прикладати немовля до&nbsp;грудей за&nbsp;його потребою. Абсолютно нормально, якщо малюк частіше став просити груди, при цьому прикладається буквально на&nbsp;кілька ковтків і&nbsp;далі пізнає світ. Дозвольте йому&nbsp;це. Якщо дитина довго спить, то&nbsp;варто її м&#39;яко пробуджувати, особливо якщо на&nbsp;вулиці спека і&nbsp;ви&nbsp;на тривалій прогулянці. 

 Оптимально давати дитині груди кожні 1,5&minus;2 години, якщо є&nbsp;потреба, то&nbsp;прикладайте дитину до&nbsp;двох грудей за&nbsp;одне годування чи&nbsp;навіть частіше змінюйте груди. Попит породжує пропозицію. 

 Коли немовля на&nbsp;штучному вигодовуванні, то&nbsp;суміш можна давати частіше, але меншими порціями. Не&nbsp;варто розводити суміш більшою кількістю рідини, ніж це&nbsp;вказано в&nbsp;інструкції. Одягайте малюка легко, не&nbsp;вкривайте у&nbsp;візочку, не&nbsp;накривайте візочок пелюшками чи&nbsp;москітними сітками, адже це&nbsp;утруднює рух повітря і&nbsp;підвищує температуру всередині візочка. Не&nbsp;одягайте на&nbsp;дитину шкарпетки чи&nbsp;щільно обтислу шапочку, бо&nbsp;це&nbsp;сприяє перегріву. Прогулянки ліпше обмежити годинами, коли сонечко більш лагідне.

 Раніше &laquo;ФАКТИ&raquo; розповідали, як&nbsp;оформити немовля під час війни.

 
 Читайте також: Дерматит у&nbsp;малюка: як&nbsp;уникнути цієї хвороби під час війни і&nbsp;далекої дороги
",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/40/26/402638.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Вікторія МИКИТЮК, «ФАКТИ»"
    
  },
  "datePublished": "2022-06-16T19:26:25+03:00",
  "dateModified": "2022-06-16T22:20:00+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТИ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}

        </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://fakty.ua/402546-tomaty-vmig-zaplodonosyat-i-fitoftory-ne-budet-nikogda-obyazatelno-podkormite-pomidory-etim-v-iyune-video" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/25/402546w210zc0.jpg" class="foto_l" loading="lazy" alt="Томати" />
</div>
<p>
Томати вмить заплодоносять і&nbsp;фітофтори ніколи не&nbsp;буде: обов&#39;язково підгодуйте помідори цим у&nbsp;червні (відео) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/402597-lenivyj-napoleon-delaetsya-na-raz-dva-poetomu-dejstvitelno-opravdyvaet-svoe-nazvanie" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/25/402597w210zc0.jpg" class="foto_l" loading="lazy" alt="наполеон" />
</div>
<p>
Лінивий наполеон&nbsp;&mdash; робиться на&nbsp;раз-два, тому дійсно виправдовує свою назву </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/402625-podsunuli-rashistam-otravlennuyu-chereshnyu-fermery-patrioty-originalno-otomstili-okkupantam-za-grabezhi" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/26/402625w210zc0.jpg" class="foto_l" loading="lazy" alt="Черешня" />
</div>
<p>
Підсунули рашистам отруєну черешню: фермери-патріоти оригінально помстилися окупантам за&nbsp;пограбування </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/402612-indeksaciya-ne-pomozhet-komu-povysyat-pensii-v-iyule-i-pochemu-bolshinstvo-pensionerov-ostanutsya-za-chertoj-bednosti" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/26/402612w210zc0.jpg" class="foto_l" loading="lazy" alt="Індексація не допоможе: кому підвищать пенсії в липні і чому більшість пенсіонерів залишаться за межею бідності" />
</div>
<p>
Індексація не&nbsp;допоможе: кому підвищать пенсії в&nbsp;липні і&nbsp;чому більшість пенсіонерів залишаться за&nbsp;межею бідності </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="M464310ScriptRootC1319559" class="informer" data-url="https://jsc.idealmedia.io/f/a/fakty.ua.1319559.js"></div>

<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>

<div class="advertising">

<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>


<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="banner_p20">
<a href="https://www.weareukraine.info/action/how-to-donate/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/402571-ne-isklyuchayu-chto-pensiya-v-solidarnoj-sisteme-stanet-pochti-odinakovoj-dlya-vseh-nezavisimo-ot-stazha-i-vznosov---ella-libanova">Не&nbsp;виключаю, що&nbsp;пенсія у&nbsp;солідарній системі стане майже однаковою для всіх, незалежно від стажу та&nbsp;внесків,&nbsp;&mdash; Елла Лібанова</a></p>
<div class="td tddown">
<span class="mydate">
15 червня 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/402428-chtoby-vyzhit-ya-dvoe-sutok-pod-palyacshim-solncem-pil-gniluyu-vodu-iz-bolota-neveroyatnaya-istoriya-spaseniya-tyazheloranenogo-bojca">&laquo;Щоб вижити, я&nbsp;дві доби під палючим сонцем пив гнилу воду з&nbsp;болота&raquo;: неймовірна історія порятунку тяжкопораненого бійця</a></p>
<div class="td tddown">
<span class="mydate">
12 червня 2022 </span>
<span class="mytime">
12:42 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/402442-mark-fejgin-dlya-pobedy-u-rossii-rezervov-net-dlya-vedeniya-vojny-est">&laquo;Для перемоги у&nbsp;Росії резервів немає, для ведення війни є&raquo;,&nbsp;&mdash; Марк Фейгін</a></p>
<div class="td tddown">
<span class="mydate">
14 червня 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/402520-kogda-benzina-budet-dostatochno-skolko-on-budet-stoit-i-na-kakih-zapravkah-riskovanno-ego-pokupat-obyasnyaet-ekspert">Коли бензину буде вдосталь, скільки він коштуватиме та&nbsp;на&nbsp;яких заправках ризиковано його купувати: пояснює експерт</a></p>
<div class="td tddown">
<span class="mydate">
14 червня 2022 </span>
<span class="mytime">
15:55 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/402385-u-nas-byl-vsego-odin-shans-na-spasenie-valentina-hamajko-s-detmi-ostavalas-v-dome-pod-kievom-vo-vremya-obstrelov">&laquo;У&nbsp;нас був лише один шанс на&nbsp;порятунок&raquo;: Валентина Хамайко з&nbsp;дітьми залишалась в&nbsp;домі під Києвом під час обстрілів</a></p>
<div class="td tddown">
<span class="mydate">
11 червня 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+21</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>0&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>748&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/categories/weather">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">16 червня 2022</span>
<span class="mytime">15:40</span>
</div>
<a class="latest" href="https://fakty.ua/402624-kak-vytacshit-zanozu-iz-kozhi-u-rebenka-chtoby-izbezhat-vospaleniya-sovety-vracha">Як&nbsp;витягнути скалку зі&nbsp;шкіри у&nbsp;дитини, щоб уникнути запалення: поради лікаря</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 червня 2022</span>
<span class="mytime">21:00</span>
</div>
<a class="latest" href="https://fakty.ua/402594-v-usloviyah-vojny-mozhet-voznikat-deficit-pitevoj-vody-chto-delat-pri-obezvozhivanii">&laquo;В&nbsp;умовах війни може виникати дефіцит питної води&raquo;: що&nbsp;робити при зневодненні</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 червня 2022</span>
<span class="mytime">20:20</span>
</div>
<a class="latest" href="https://fakty.ua/402495-zarazhennyj-uchastok-dolzhen-byt-chistym-i-suhim-kak-lechit-strigucshij-lishaj-esli-iz-za-vojny-net-dostupa-k-vrachu">Заражена ділянка має бути чистою та&nbsp;сухою: як&nbsp;лікувати стригучий лишай, якщо через війну нема доступу до&nbsp;лікаря</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 червня 2022</span>
<span class="mytime">15:00</span>
 </div>
<a class="latest" href="https://fakty.ua/402488-obnovlyat-krem-nuzhno-kazhdye-dva-chasa-vrach-rasskazala-o-zacshite-kozhi-ot-solnca">&laquo;Оновлювати крем потрібно кожні дві години&raquo;: лікарка розповіла про захист від сонця</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 червня 2022</span>
<span class="mytime">14:20</span>
</div>
<a class="latest" href="https://fakty.ua/402486-eda-ne-dolzhna-byt-ni-podarkom-ni-nakazaniem-vrach-rasskazal-kak-izmenit-picshevoe-povedenie-u-detej">&laquo;Їжа не&nbsp;повинна бути ні&nbsp;подарунком, ні&nbsp;покаранням&raquo;: лікар розповів як&nbsp;змінити харчову поведінку у&nbsp;дітей</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//fakty.ua/categories/ukraine">Україна</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Політика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Гроші</a></p></li>
<li><p><a href="//fakty.ua/categories/crime">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/world">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//fakty.ua/categories/sport">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/culture">Культура</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/showbiz">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//fakty.ua/categories/society">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/society/style">Стиль життя</a></p></li>
<li><p><a href="//fakty.ua/categories/cookbook">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//fakty.ua/categories/science">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/weather">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">
<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>
</span>
</div>
</div>
</div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
