<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="UTF-8">
    <title>Украина-НАТО - Порошенко озвучил конкретный срок вступления в НАТО - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Порошенко озвучил срок вступления Украины в НАТО" />
<meta property="twitter:title" content="Порошенко озвучил срок вступления Украины в НАТО" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Президент объяснил украинцам, что даст такой шаг" />
<meta property="twitter:description" content="Президент объяснил украинцам, что даст такой шаг" />
<meta property="og:url" content="https://fakty.ua/294820-poroshenko-ozvuchil-srok-vstupleniya-ukrainy-v-nato" />
<meta property="og:image" content="https://fakty.ua/photos/article/29/48/294820_fb_222239.jpg" />
<meta property="og:image:width" content="859" />
<meta property="og:image:height" content="450" />
<meta property="twitter:image" content="https://fakty.ua/photos/article/29/48/294820.jpg" />
<meta name="description" content="Президент Украины Петр Порошенко подробно объяснил, что даст Украине членство в Североатлантическом альянсе" />
<meta name="keywords" content="новость, Порошенко, озвучил, срок, вступления, Украины, НАТО" />
<link rel="amphtml" href="https://amp.fakty.ua/294820-poroshenko-ozvuchil-srok-vstupleniya-ukrainy-v-nato" />
<link rel="canonical" href="https://fakty.ua/294820-poroshenko-ozvuchil-srok-vstupleniya-ukrainy-v-nato" />
<link rel="stylesheet" type="text/css" href="/css/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/fonts.css?v=2" />
<link rel="stylesheet" type="text/css" href="/css/style.css?v=18" />
<link rel="stylesheet" type="text/css" href="/css/additional.css?v=1" />
<link rel="stylesheet" type="text/css" href="/css/style-new.css?v=29" />
<link rel="stylesheet" type="text/css" href="/css/mobile.css?v=14" />
<link rel="stylesheet" type="text/css" href="/css/style_ico.css?v=2" />
<link rel="stylesheet" type="text/css" href="/js/lightslider/css/lightslider.min.css" />
<script type="text/javascript" src="/assets/a3704679/jquery.min.js"></script>
<script type="text/javascript" src="/assets/ddf6fe98/assets/js/login.js"></script>
<script type="text/javascript" src="/js/fact.js?v=23"></script>
<script type="text/javascript" src="/js/adm.js"></script>
<script type="text/javascript" src="/js/gan.js?v=3"></script>


    <meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport"/>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta name="theme-color" content="#ffffff">
    <script type="text/javascript">var isMobile = window.matchMedia("only screen and (max-width: 640px)");</script>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

        <link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
        <link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
        <link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
        <link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
        <link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
        <link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
        <link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
        <link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
        <link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
        <link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
        <link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
        <link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
        <link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
        <link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
            </head>

<body>




    <div class="fon_kartinka">

        <!-- блок основной страницы начало -->
        <div class="page">
            <div class="page_cnt">
                <div class="page_content">
                    <div class="page_content_mainb">

	<!-- main menu -->
	<div class="shapka_fix">
        <div class="main_menu">

        <ul id="navbar">

            <li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li><li><a href=/photo>Фото</a></li><li><a href=/video>Видео</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li><a href=/categories/sport>Спорт</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li>
        </ul>
    </div>
    <div class="top_pink1">
        <div class="myline"></div>
        <div class="logo">
            <a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
        </div>

        <div class="pink_menu">
            <div class="top_social">
                <div class="icons">
                    <a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
                    <a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
                    <a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
                    <a href="/rss" rel="nofollow"><span class="icon-rss"></span></a>
                </div>
            </div>

            <div class="curr">
                <a href="/currency">
                                                            <span id="c840">27.42 / 27.60</span>
                                                                                <span id="c978">31.33 / 31.69</span>
                                                    </a>
            </div>

            <a href="/weather">
                <div class="weath">
                    <span>Киев:&nbsp;+2</span>
                </div>
            </a>

            <div class="vhod_vihod">
                <ul id="loginForm">
                    <li class="begin">
                        <a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a>
                    </li>
                </ul>
                <ul id="profileForm">
                    <li class="begin">
                        <a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
                        <ul>
                            <li><a href="/profile">Профиль</a></li>
                            <li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
                        </ul>

                    </li>
                </ul>
            </div>


            <div class="menu_on_pink">
                <ul>
                    <li><a href="/archive/2019/1">Архив</a></li>
                </ul>
            </div>


        </div>

        <div class="poisk">
            <span >поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
            <form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
                <input type="submit" name="submit" id="search-btn">

                <input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
            </form>
        </div>
        <script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
        </script>


        <div id="mobile_menu_button" class="mobile_menu hidden">
            <i class="fa fa-bars fa-2x" aria-hidden="true"></i>
        </div>


    </div>
</div>



	<div class="topline">
    <div class="topline-content">
        <div class="tema">
            <div class="tm">
                <span class="spec">СПЕЦТЕМЫ:</span>
            </div>
            <div id="tema_strelka_left">
                <span class="fa fa-angle-double-left" aria-hidden="true"></span>
            </div>
            <div id="tm_text">
                <ul>
                                            <li><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li>
                                            <li><a href="/theme/43"><nobr>Томос для Украины</nobr></a></li>
                                            <li><a href="/theme/47"><nobr>Обострение в Азовском море</nobr></a></li>
                                            <li><a href="/theme/49"><nobr>Евровидение-2019</nobr></a></li>
                                            <li><a href="/theme/25"><nobr>Отравление Скрипаля</nobr></a></li>
                                            <li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
                                            <li><a href="/theme/37"><nobr>Дело Сенцова</nobr></a></li>
                                            <li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
                                            <li><a href="/theme/41"><nobr>Новые ПДД и штрафы</nobr></a></li>
                                    </ul>
            </div>
            <div id="tema_strelka_right">
                <span class="fa fa-angle-double-right" aria-hidden="true"></span>
            </div>

        </div>
        
    </div>
</div>

	<div class="page_content_left">

    	<!-- левая колонка начало -->
    	<div class="fl_l left_main style_page">
        <!-- главная новость начало -->
        	<div>
                
				<div class="fl_l"> <div class="news_left_column">

<div class="pink_plashka"><a href="/news/">Последние новости</a></div>
    <div class="last_news1">
                <ul class="pink">
                                    <li>
                        <span class="time">3:55</span>
                        <a href="/294832-mediki-rasskazal-pochemu-poleznee-spat-na-levom-boku">Медики рассказали, почему полезнее спать на левом боку </a>
                    </li>
                                    <li>
                        <span class="time">3:12</span>
                        <a href="/294831-tragediya-v-ssha-samolet-ruhnul-na-zhiloj-kvartal-video">Трагедия в США: самолет рухнул на жилой квартал <span class="fa fa1 fa-video-camera" aria-hidden="true"></span></a>
                    </li>
                                    <li>
                        <span class="time">2:54</span>
                        <a href="/294830-dvesti-sigaret-sto-spichek-i-produkty-plennye-ukrainskie-moryaki-poluchili-peredachi-v-lefortovo">Двести сигарет, сто спичек и продукты: пленные украинские моряки получили передачи в «Лефортово»</a>
                    </li>
                                    <li>
                        <span class="time">2:20</span>
                        <a href="/294829-bezmyatezhnaya-nagota-na-snimkah-stefana-rappo">Безмятежная нагота: известный фотограф представил новую серию ню-снимков</a>
                    </li>
                                    <li>
                        <span class="time">1:56</span>
                        <a href="/294828-v-rossii-perestal-rabotat-zakon-mendeleeva">В России перестал работать закон Менделеева</a>
                    </li>
                                    <li>
                        <span class="time">1:29</span>
                        <a href="/294827-decla-pytalis-reanimirovat-opublikovany-video">Спасти Децла: появилось видео с попытками реанимировать музыканта</a>
                    </li>
                                    <li>
                        <span class="time">1:05</span>
                        <a href="/294826-chp-nad-la-manshem-najden-propavshij-samolet-na-kotorom-letel-futbolist-sala-foto" class="bold">ЧП над Ла-Маншем: найден пропавший самолет, на котором летел футболист Сала <span class="fa fa1 fa-camera" aria-hidden="true"></span></a>
                    </li>
                                    <li>
                        <span class="time">0:53</span>
                        <a href="/294825-v-rossii-umer-zvezda-serialov-ulicy-razbityh-fonarej-i-dorozhnyj-patrul">В России умер звезда сериалов "Улицы разбитых фонарей" и «Дорожный патруль»</a>
                    </li>
                                    <li>
                        <span class="time">0:05</span>
                        <a href="/294824-v-okkupirovannom-luganske-podnyali-ceny-na-hleb">Чтоб не переедали: в оккупированном Луганске снова подняли цены на хлеб</a>
                    </li>
                                    <li>
                        <span class="time">23:45</span>
                        <a href="/294823-v-upc-mp-pozhalovalis-na-yakoby-izbienie-svyacshennika-pod-ternopolem-video">У Онуфрия пожаловались на якобы избиение священника под Тернополем <span class="fa fa1 fa-video-camera" aria-hidden="true"></span></a>
                    </li>
                                </ul>

            <span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
    </div>

</div>
</div>
            	<!-- Article block -->
            	
<div class=mycont3>
    <span class="fl_l my_rubrika">
        Политика    </span>
    <span class="fl_r my_rubrika1">
                </span>
    <div class="verh">
        <div class="vr">
            <div class="zag3"><h1>Порошенко озвучил срок вступления Украины в НАТО</h1></div>
	<span class="g-gate">
                    <span id="article_date" style="display:none;">03.02.2019</span>
					<span class="time">
                        22:22                    </span>
					<span class="item__mdash"> — </span>
        3 февраля 2019				</span>
    <span class=" fl_r statistic3">
                    <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>
                    498            </span>
            </span>
                        <div class="foto_zag3">
                                                                            <img width="540" height="405" src="/photos/article/29/48/294820w540zc0.jpg?v=042231" alt="Флаг НАТО"/>
                            </div>
                            <div class="avtor">
                    Инф. «ФАКТОВ»                </div>
                                </div>
    </div>
    <div class="clear"></div>
    <div id="article_content3">
                        <p>
 Решение о&nbsp;предоставлении Украине <a href="/294287-v-nato-nastaivayut-na-uskorennom-vstuplenii-ukrainy-v-alyans---poltorak-video">членства в&nbsp;НАТО</a> наша страна получит в&nbsp;течение ближайших пять лет. Такую уверенность президент Украины Петр Порошенко высказал в&nbsp;интервью телеканалу &laquo;Украина&raquo;.</p><div class="inArticle"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9406759266935085" data-ad-slot="6996975191"></ins></div>
<p>
 Он&nbsp;пояснил, что за&nbsp;оставшееся время Украина должна добиться соответствия критериям членства в&nbsp;НАТО.</p>
<p>
 <em>&laquo;Членство в&nbsp;НАТО&nbsp;&mdash; это безопасность. Это безопасность на&nbsp;внешних границах, это политико-дипломатическим путем восстановление суверенитета и&nbsp;территориальной целостности нашего государства, и&nbsp;для обычного гражданина это, в&nbsp;том числе, и&nbsp;безопасность на&nbsp;улицах&raquo;, </em>&mdash;&nbsp;объяснил президент украинцам.</p>
<p>
 Также Порошенко назвал <a href="/294229">&laquo;абсолютно реальным&raquo; задание о&nbsp;членстве Украины в&nbsp;Евросоюзе.</a></p>
<p>
 Напомним, 22&nbsp;ноября 2019 года Рада проголосовала за&nbsp;внесение изменений в&nbsp;Конституцию Украины с&nbsp;целью закрепления в&nbsp;Основном Законе курса страны на&nbsp;приобретение полноправного членства в&nbsp;ЕС и&nbsp;НАТО. Окончательная имплементация этих поправок должна произойти в&nbsp;феврале 2019 года. 8&nbsp;января 2019 года представитель Украины в&nbsp;Альянсе Вадим Пристайко заявил, что У<a href="/292396">краина может стать членом НАТО после Македонии</a>. По&nbsp;мнению министра иностранных дел Украины Павла Климкина, вступить в&nbsp;НАТО Украине будет проще, чем в&nbsp;Евросоюз.</p></p><div class="inArticle"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9406759266935085" data-ad-slot="6996975191"></ins></div>        <p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
                        
            </div>
        <script type="application/javascript">
        var da = {"articleswidget_articleId":"294820","articleswidget_articleName":"poroshenko-ozvuchil-srok-vstupleniya-ukrainy-v-nato","notAjax":1,"s":"636130fd9a526fe824f12c43df1beb23"};
        $jx.ajax({
            url: '/count',
            data: da
        });

    </script>
    <!-- панель с иконками начало -->

    <div class="manage_panel">
                <a href="/categories/politics" class="previous">К списку статей</a>        <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
        <div class="linki">
            <ul class="ico_manage">
                                <li><span class="fa fa1 fa-print fa-lg" aria-hidden="true"><a href="/print/294820" class="ico_print" rel="nofollow">Печатная версия</a></li>
                <li><span class="fa fa1 fa-envelope fa-lg" aria-hidden="true"><a href="/cdn-cgi/l/email-protection#344d1a4e5c55465d515a5b427452555f404d1a41550b0b4741565e51574009e495e5b6e484e5b6e5b8e5bb14e489e48414e5b5e484e48de5b6e48114060d000c060412565b504d095c404044470e1b1b52555f404d1a41551b060d000c0604" class="ico_mail"><span>Письмо редактору</span></a></li>
                <li><span class="fa fa1 fa-paper-plane fa-lg" aria-hidden="true"><a href="" class="ico_frend" id="afrend"><span>Отправить другу</span></a></li>
                <li><span  class="fa fa1 fa-exclamation-triangle fa-lg" aria-hidden="true"><a href="" class="ico_frend" id="abuse"><span>Пожаловаться</span></a></li>
            </ul>
        </div>
        <div id="manage">
            <div class="manage">
                <form id="sendToFriend">
                    <ul>
                        <li><input id="name" name="SendFriend[senderName]" type="text" title="Ваше имя" value="Ваше имя"></li>
                        <input id="article_id" name="SendFriend[article_id]" type="hidden" value="294820">
                        <input name="widgetName" type="hidden" value="Articles">
                        <li><input id="email" name="SendFriend[senderEmail]" type="text" title="Ваш e-mail" value="Ваш e-mail"></li>
                        <li><input id="frend" name="SendFriend[friendEmail]" type="text" title="E-mail друга" value="E-mail друга"></li>
                        <li class="end"><input type="submit" value="Send" class="btn_mails"></li>
                    </ul>
                </form>
            </div>
        </div>
        <!-- панель с иконками конец -->
        <div class="clear"></div>

        <!-- меню с иконками начало -->
        <ul class="many_ico"><li><div class="facebook"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/294820" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/facebook.svg"><span>Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="twitter"><a href="https://twitter.com/intent/tweet?text=Порошенко озвучил срок вступления Украины в НАТО&amp;url=https://fakty.ua/294820" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/twitter.svg"><span>Твитнуть</span></a></div></li><li class="googlepls"><div class="googleplus"><a href="https://plus.google.com/share?url=https://fakty.ua/294820" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/googleplus.svg"><span>Поделиться</span></a></div></li></ul>        <!-- меню с иконками конец -->

    </div>

    <div class="clear"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://fakty.ua/294820-poroshenko-ozvuchil-srok-vstupleniya-ukrainy-v-nato",
  "headline": "Порошенко озвучил срок вступления Украины в НАТО",
  "description": "Президент объяснил украинцам, что даст такой шаг",
  "articleBody": "
 Решение о&nbsp;предоставлении Украине членства в&nbsp;НАТО наша страна получит в&nbsp;течение ближайших пять лет. Такую уверенность президент Украины Петр Порошенко высказал в&nbsp;интервью телеканалу &laquo;Украина&raquo;.

 Он&nbsp;пояснил, что за&nbsp;оставшееся время Украина должна добиться соответствия критериям членства в&nbsp;НАТО.

 &laquo;Членство в&nbsp;НАТО&nbsp;&mdash; это безопасность. Это безопасность на&nbsp;внешних границах, это политико-дипломатическим путем восстановление суверенитета и&nbsp;территориальной целостности нашего государства, и&nbsp;для обычного гражданина это, в&nbsp;том числе, и&nbsp;безопасность на&nbsp;улицах&raquo;, &mdash;&nbsp;объяснил президент украинцам.

 Также Порошенко назвал &laquo;абсолютно реальным&raquo; задание о&nbsp;членстве Украины в&nbsp;Евросоюзе.

 Напомним, 22&nbsp;ноября 2019 года Рада проголосовала за&nbsp;внесение изменений в&nbsp;Конституцию Украины с&nbsp;целью закрепления в&nbsp;Основном Законе курса страны на&nbsp;приобретение полноправного членства в&nbsp;ЕС и&nbsp;НАТО. Окончательная имплементация этих поправок должна произойти в&nbsp;феврале 2019 года. 8&nbsp;января 2019 года представитель Украины в&nbsp;Альянсе Вадим Пристайко заявил, что Украина может стать членом НАТО после Македонии. По&nbsp;мнению министра иностранных дел Украины Павла Климкина, вступить в&nbsp;НАТО Украине будет проще, чем в&nbsp;Евросоюз.",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos/article/29/48/294820.jpg",
    "width":  600,
    "height": 450        
  },
  "author": {
          "@type": "Organization",
      "name": "ФАКТЫ"
    

  },
  "datePublished": "2019-02-03T22:22:39+02:00",
  "dateModified": "2019-02-03T22:22:39+02:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТЫ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}
</script>
</div>            					<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>


<script type="application/javascript">
    var getCommentsByUrl = function(link, noData) {
        if (!link) {
            link = '/objectcomments';
        }
        var data = {"articleswidget_articleId":"294820","articleswidget_articleName":"poroshenko-ozvuchil-srok-vstupleniya-ukrainy-v-nato","notAjax":1,"s":"636130fd9a526fe824f12c43df1beb23"};
        data.dontCountRead = 1;
        $jx.ajax({
            url: link,
            success: function(result) {
                var block = $jx('#comments_content_block');
                result = result.replace(/<script[^>]+jquery\.min\.js[^<]+<\/script>/, ''); // remove jquery inclusion
                block.html(result);
                block.find('.pager a').click(function(){
                    getCommentsByUrl($jx(this).attr('href'), true);
                    window.location.hash = 'comments_start';
                    return false;
                });
            },
            data: data
        });
    }
    getCommentsByUrl();

</script>
				
            	<!-- Comments block -->
            	<!--www.fakty.ua, Content banner (640 333)-->
<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>

            	<div class="">
            		
	                <!-- Alike articles block -->
                	<div class="tit_line"><span class="tit">Читайте также </span></div>
<div id="phoenix593006254f32fe3e6846a30c" class="informer"></div>
<script type="text/javascript">
        var site_id = "593005464f32fe3e764d0ea4";
        var widget_id = "593006254f32fe3e6846a30c";
      </script>
      <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script> 
                	
					<div class="tit_line"><span class="tit">Новости партнеров </span></div>					
					<!--noindex-->
					<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer"></div>
<script>window.RESOURCE_O1B2L3 = 'faktty.com';</script>
<script src="//faktty.com/th.js" ></script> 
                	<!-- Banner block -->
                    <div id="traffim-widget-1489" class="hidden mobilev informer"></div> 

                    <div id="M7888ScriptRootC604504" class="informer">
        <div id="M7888PreloadC604504">
    </div>
</div>

 
                    <div id="MIXADV_2385" class="MIXADVERT_NET informer"></div> 
                    <script class="r36758" type="text/javascript">
    (function() {
        var worker36758,
            tickerID = 36758,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36758'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36758');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r70n.news/ru-n4p/0/36/ticker_36758.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36758.postMessage(data);
                }

                worker36758 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36758.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36758.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
 
                    <div id="MIXADV_5571" class="MIXADVERT_NET hidden mobilev"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=5571" async></script> 
                    <!-- Richmedia banner    -->

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>





					                	
                	<div class="clear"></div>
            	</div>
            	<!-- блок похожих фактов конец -->
            	<div class="clear"></div>
        	</div>
        	<!-- главная новость конец -->
    	</div>
		
		<!-- правая колонка начало -->
		<div class="fl_r right_main">
			<!-- right blocks on main list -->

			<!--noindex-->
                            <div class="banner_p20">
                    <a href="/theme/37"><img src="/images/banners/sentsov.jpg" alt="#SaveOlegSentsov"></a> 
                </div>
            
			<div class="banner_p20">
                ﻿<!--www.fakty.ua, Основное (300 350)-->
<div id='admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585'></div>
			</div>
			<!--/noindex-->
            <div class="banner_p20">
			            <div class="popularno">
            <div class="pink_plashka">
                <p>Популярное</p>
                <span></span>
            </div>
            <ul>
                
                        <li><p><span>1</span><a href="//fakty.ua/294046-do-minus-25-sinoptik-rasskazal-kogda-v-ukrainu-pridut-lyutye-morozy">До минус 25: синоптик рассказал, когда в Украину придут лютые морозы</a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    28 января 2019                                </span>
                                <span class="mytime">
                                    6:55                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>489479</span>
                            </div>
                        </li>
                    
                        <li><p><span>2</span><a href="//fakty.ua/294168-ukraincam-urezhut-pensii-stalo-izvestno-komu-i-naskolko">Украинцам урежут пенсии: стало известно, кто пострадает</a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    29 января 2019                                </span>
                                <span class="mytime">
                                    5:19                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>372354</span>
                            </div>
                        </li>
                    
                        <li><p><span>3</span><a href="//fakty.ua/294443-bez-vojny-umrete-v-rf-vspomnili-strashnoe-prorochestvo-matrony-moskovskoj-o-konce-sveta-1-fevralya-2019-goda">Без войны умрете: в РФ вспомнили страшное пророчество Матроны Московской о конце света 1 февраля 2019 года</a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    31 января 2019                                </span>
                                <span class="mytime">
                                    4:55                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>271971</span>
                            </div>
                        </li>
                    
                        <li><p><span>4</span><a href="//fakty.ua/294358-syrost-i-morozy-do-minus-25-sinoptiki-dali-prognoz-pogody-v-ukraine-na-blizhajshee-vremya">Сырость и морозы до минус 25: синоптики дали прогноз погоды в Украине на ближайшее время</a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    30 января 2019                                </span>
                                <span class="mytime">
                                    14:20                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>233470</span>
                            </div>
                        </li>
                    
                        <li><p><span>5</span><a href="//fakty.ua/294134-zabludivshegosya-v-lesu-trehletnego-malchika-v-techenie-dvuh-dnej-sogreval-i-zacshicshal-dikij-medved">Заблудившегося в лесу трехлетнего мальчика в течение двух дней согревал и защищал дикий медведь </a></p>
                            <div class="td tddown">
                                <span class="mydate">
                                    28 января 2019                                </span>
                                <span class="mytime">
                                    18:44                                </span>

                            </div>
                            <div class="statistic">
                                <span class="fa fa-eye" aria-hidden="true"></span>&nbsp;<span class=stat_text>214903</span>
                            </div>
                        </li>
                                </ul>
            <p class="ration">* Рейтинг формируется за последние 7 дней</p>
        </div>
            </div>
            <div class="banner_p20">
                <!-- 300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9406759266935085"
     data-ad-slot="7051768054"></ins> 
            </div>

            			<!-- /17774365/fakty.ua -->
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452871910214-0'); });
</script>
</div> 
						<div class="informer banner_p20">
<div id="M7888ScriptRootC598312"> 
    <div id="M7888PreloadC598312"></div> 
</div> 
<div id="M7888Composite627371" style="min-height:125px;"></div>
</div> 
									<div class="banner_p20">
    <div class="pink_plashka">
        <p>Фото и Видеофакты</p>
    </div>
    <div class="facts_blok photo_block carousel_main">
        <div class="strelka1_lf str_ph"><span class="fa fa-angle-left fa-3x fa-border" aria-hidden="true"></span></div>
        <div class="strelka1_rt str_ph"><span class="fa fa-angle-right fa-3x fa-border" aria-hidden="true"></span></div>
        <ul id="photoCarouselContainer">
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-video-camera fa-border1"></i>
                    </div>
                    <a href="/video/show/2229-pilot-ustroil-syurpriz-svoemu-uchitelyu-pryamo-na-bortu-samoleta-set-rastrogalo-video">
                        <img width="300" height="200" alt="Пилот устроил сюрприз своему учителю прямо на борту самолета: сеть растрогало видео" src="/videos/thumbnails/22/2229w300h200.jpg?t=1544697900">
                    </a>
                    <p><a href="/video/show/2229-pilot-ustroil-syurpriz-svoemu-uchitelyu-pryamo-na-bortu-samoleta-set-rastrogalo-video">
                            Пилот устроил сюрприз своему учителю прямо на борту самолета: сеть растрогало видео                        </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-video-camera fa-border1"></i>
                    </div>
                    <a href="/video/show/2219-strannoe-morskoe-sucshestvo-napugalo-dajverov">
                        <img width="300" height="200" alt="Странное морское существо напугало дайверов " src="/videos/thumbnails/22/2219w300h200.jpg?t=1542377340">
                    </a>
                    <p><a href="/video/show/2219-strannoe-morskoe-sucshestvo-napugalo-dajverov">
                            Странное морское существо напугало дайверов                         </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-camera fa-border1"></i>
                    </div>
                    <a href="/photo/album/851">
                        <img width="300" height="200" alt="Крещение в Гидропарке в Киеве" src="/photos/articles/18/6/18639w300h200.JPG?code=bbf80573e545e5d3fc8d402997f8ce57fa182e40">
                    </a>
                    <p><a href="/photo/album/851">
                            Как в Киеве праздновали Крещение: яркий фоторепортаж                        </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-camera fa-border1"></i>
                    </div>
                    <a href="/photo/album/848">
                        <img width="300" height="200" alt="" src="/photos/articles/18/6/18607w300h200.jpg?code=dca1368494fd8ff9378d3c52ad8dbbc076083482">
                    </a>
                    <p><a href="/photo/album/848">
                            Война поглощает мир: сеть поразили мощные фотоколлажи                        </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-video-camera fa-border1"></i>
                    </div>
                    <a href="/video/show/2221-blondinka-v-chernom-bele-reshila-noyabrskim-utrom-nyrnut-v-ozero-chto-iz-etogo-poluchilos">
                        <img width="300" height="200" alt="Блондинка в черном белье решила ноябрьским утром нырнуть в озеро: что из этого получилось " src="/videos/thumbnails/22/2221w300h200.jpg?t=1542708900">
                    </a>
                    <p><a href="/video/show/2221-blondinka-v-chernom-bele-reshila-noyabrskim-utrom-nyrnut-v-ozero-chto-iz-etogo-poluchilos">
                            Блондинка в черном белье решила ноябрьским утром нырнуть в озеро: что из этого получилось                         </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
                <li class="item_fact_block new_photo_item">
                    <div class="pv_icon">
                                                <i class="fa fa-camera fa-border1"></i>
                    </div>
                    <a href="/photo/album/850">
                        <img width="300" height="200" alt="Выставка Ивана Марчука" src="/photos/articles/18/6/18621w300h200.JPG?code=c31ec4d72d46cc8a5234b70dc01eca1dbe8c1d77">
                    </a>
                    <p><a href="/photo/album/850">
                            «Земля моя — краса моя»: в Киеве открыли выставку художника Ивана Марчука                        </a>
                    </p>
                    <div class="clear"></div>
                </li>
            
        </ul>
    </div>

</div>
			<div class="quote">
    <div class="grey_color">
        <div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
        <div class="intervju">
            <p class="ital"><span class="quoteItem"> Приходит жена домой навеселе. Муж из спальни говорит: 
— Солнышко мое, что это у тебя там упало? 
— Моя шубка... 
— А почему с таким грохотом? 
— Твое солнышко из нее вылезти не успело!.. </span></p>
                    </div>
    </div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
			
			

<div class="weather_widget">
    <div id="w_icon">
        <img src="/images/weather/icons/c3.png">
    </div>

    <div id="c_blk">
        <div id="g">Киев</div>
        <div id="tmp">+2</div>
    </div>

    <div id="r_blk">
        <p><span>Ветер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;Ю<br><span>Давление:&nbsp;</span>748&nbsp;мм</p>
    </div>

    <div id="dr_goroda">
        <a href="/weather"><p>Погода в других городах</p></a>
    </div>
</div>			
						<div id="LentaInformScriptRootN9179" class="news-block-magick informer">
    <div id="LentaInformPreloadN9179"> </div>
</div> 
			<div id="traffim-widget-1095" class="informer"></div> 
						<div id="300_300" class="banner_p20"></div>
 
		</div>

		<!-- правая колонка конец -->
		<div class="clear"></div>		
	</div>
	<!-- левая колонка конец -->

</div>
<!-- контен, что ниже главного меню конец -->

<div class="bottom_banner"><div class="clear"><!--@--></div></div>

<div class="sitemap">
    <div class="sitemap_cont">
        <!--sitemap block on main-->
    	<div class="title">Карта портала</div>
<div class="map_blok">
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/news">Новости</a></p></li>
                                            <li><p><a href="/categories/ukraina">Украина</a></p></li>
                                            <li><p><a href="/categories/politics">Политика</a></p></li>
                                            <li><p><a href="/categories/money">Деньги</a></p></li>
                                            <li><p><a href="/categories/crime">Происшествия</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/categories/world">Мир</a></p></li>
                                            <li><p><a href="/categories/health">Здоровье</a></p></li>
                                            <li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
                                            <li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
                                            <li><p><a href="/categories/sport">Спорт</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/categories/culture">Культура</a></p></li>
                                            <li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
                                            <li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
                                            <li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
                                            <li><p><a href="/birthday">Именинники дня</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/categories/society">Общество</a></p></li>
                                            <li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
                                            <li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
                                            <li><p><a href="/categories/stories">История современности</a></p></li>
                                            <li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/categories/science">Наука и технологии</a></p></li>
                                            <li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
                                            <li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
                                            <li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
                                            <li><p><a href="/categories/blogs">Блоги</a></p></li>
                                                </ul>
        </div>
            <div class="fl_l">
            <ul class="map">
                                                            <li><p><a href="/photo">ФотоФакты</a></p></li>
                                            <li><p><a href="/video">ВидеоФакты</a></p></li>
                                            <li><p><a href="/profile">Профиль пользователя</a></p></li>
                                            <li><p><a href="/horoscope">Гороскоп</a></p></li>
                                            <li><p><a href="/register">Регистрация</a></p></li>
                                                </ul>
        </div>
        <div class="clear"></div>
</div>    </div>
</div>
                    <div class="footer">
                        <div class="fl_l">
                            <p>&copy; 1997&mdash;2019 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
                            <p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
                            <div>
	<ul class="bottom_spec_menu">
	    	        <li><a href="/advert">Реклама</a></li>
	    	        <li><a href="/subscribe">Подписка</a></li>
	    	        <li><a href="/contact">Контакты</a></li>
	    	        <li><a href="/grani">Поздравления и соболезнования</a></li>
	    	        <li class="end"><a target="_blank"  href="/terms">Условия ограниченного использования материалов</a></li>
	    	</ul>
	<div class="clear"></div>
</div>                        </div>
                    
                        <div class="clear"></div>
                    </div>
    <!--googleoff: all-->
    <!--noindex-->
                    <div class="counters_cont">
                        <!--bigmir)net TOP 100-->
                        <span class="counter" id="counter_1">
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
                        </span>
                        <!--LiveInternet-->
                        <span class="counter" id="counter_2"></span>
                        <script type="text/javascript" language="JavaScript">
                            <!--LiveInternet-->
                            var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>";
                            jQuery(htmlCode).appendTo(jQuery('#counter_2'));
                        </script>
                    </div>

                </div>
            </div>
        </div>
    </div>
<a href="#" class="scrollToTop"></a>
    <!--/noindex-->
    <!--googleon: all-->
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/jquery.validate.js"></script>
<script type="text/javascript" src="/js/shortcut.js"></script>
<script type="text/javascript" src="/assets/b127a98f/assets/js/front_read.js?v=4"></script>
<script type="text/javascript" src="/js/comments.js"></script>
<script type="text/javascript" src="/js/jquery.blockui.js"></script>
<script type="text/javascript" src="/js/jquery.carousel.js"></script>
<script type="text/javascript" src="/js/lightslider/js/lightslider.min.js"></script>
<script type="text/javascript" src="/js/counters-informers-init.js?v=25"></script>
</body>
</html>

