<!DOCTYPE html>
<html lang="ru">
<head>
<title>В Днепре под зданием общежития политехнического университета рухнул асфальт - фото и видео - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Под общежитием в центре Днепра провалился асфальт: фото и видео с места ЧП" />
<meta property="twitter:title" content="Под общежитием в центре Днепра провалился асфальт: фото и видео с места ЧП" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Студентов, жителей дома и сотрудников общежития эвакуировали" />
<meta property="twitter:description" content="Студентов, жителей дома и сотрудников общежития эвакуировали" />
<meta property="og:url" content="https://fakty.ua/320172-pod-obcshezhitiem-v-centre-dnepra-provalilsya-asfalt-foto-i-video-s-mesta-chp" />
<meta property="og:image" content="https://fakty.ua/photos2/article/32/1/320172_fb_200313.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/32/1/320172.jpg" />
<meta name="description" content="Из-за дождя и строительства по соседству метро под домом №17 на проспекте Яворницкого в Днепре размыло пески и асфальт рухнул. Кроме того, с торца строения валятся кирпичи.  На месте работает патруль полиции, спасатели и аварийная служба. " />
<meta name="keywords" content="новость, Под, общежитием, центре, Днепра, провалился, асфальт, фото, видео, места" />
<link rel="amphtml" href="https://amp.fakty.ua/320172-pod-obcshezhitiem-v-centre-dnepra-provalilsya-asfalt-foto-i-video-s-mesta-chp" />
<link rel="canonical" href="https://fakty.ua/320172-pod-obcshezhitiem-v-centre-dnepra-provalilsya-asfalt-foto-i-video-s-mesta-chp" />
<script type="text/javascript" src="/assets/2f4f40b6/jquery.min.js"></script>
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<script>
        var isMobile = window.matchMedia("(max-width: 640px)");
        document.addEventListener("DOMContentLoaded", function() {
            if (isMobile.matches) {
                var r = document.getElementById('right');
                r.parentNode.removeChild(r);
            }
            "use strict";
            var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
            if ("IntersectionObserver" in window) {
                let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
                    entries.forEach(function(entry) {
                        if (entry.isIntersecting) {
                            let lazyImage = entry.target;
                            lazyImage.src = lazyImage.dataset.src;
                            lazyImage.classList.remove("lazy");
                            lazyImageObserver.unobserve(lazyImage);
                        }
                    });
                }, {
                    rootMargin: "0px 0px 250px 0px"
                });
                lazyImages.forEach(function(lazyImage) {
                    lazyImageObserver.observe(lazyImage);
                });
            } else {
                lazyImages.forEach(function(lazyImage) {
                    if ( getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("lazy");
                        lazyImages = lazyImages.filter(function(image) {
                            return image !== lazyImage;
                        });
                    }
                });
            }
        });
    </script>
<link rel="stylesheet" href="/css/criticall.css">
<link rel="stylesheet" href="/css/style.css?v=43">
<link rel="stylesheet" href="/css/style-new.css?v=46">
<link rel="stylesheet" media="screen and (min-width: 641px) and (max-width: 1366px)" href="/css/uz.css?v=15">
<link rel="stylesheet" media="screen and (max-width: 640px)" href="/css/mobilev.css?v=22">
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script async src="/js/facts.js?v=29"></script>
</head>
<body>
<div class="fon_kartinka">

<div class="page">
<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="main_menu">
<ul id="navbar">
<li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li><li><a href=/photo>Фото</a></li><li><a href=/video>Видео</a></li></ul></li><li><a href=/categories/sport>Спорт</a><ul><li><a href=/categories/sport/football>Футбол</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li>
</ul>
</div>
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="/rss" rel="nofollow"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="/currency">
<span id="c840">24.75 / 25.23</span>
<span id="c978">27.02 / 27.66</span>
</a>
</div>
<a href="/weather">
<div class="weath">
<span>Киев:&nbsp;+10</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="/profile">Профиль</a></li>
<li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="/archive/2019/3">Архив</a>
</div>
</div>
<div class="poisk">
<span>поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
<form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
        </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li><a href="/theme/62"><nobr>Скандал вокруг Трампа и Зеленского</nobr></a></li>
<li><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li>
<li><a href="/theme/60"><nobr>Обмен между Украиной и РФ</nobr></a></li>
<li><a href="/theme/61"><nobr>Освобождение Цемаха</nobr></a></li>
<li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
<li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
<li><a href="/theme/35"><nobr>Катастрофа MH17</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="319579">
<span class="time">
20:32 </span>
<a href="/319579-gde-smotret-onlajn-chm-po-legkoj-atletike-gde-smotret-finaly-s-uchastiem-ukraincev" class="bold">
Где смотреть онлайн ЧМ по легкой атлетике: прямые трансляции финалов с участием украинцев </a>
</li>
<li id="320174">
<span class="time">
20:16 </span>
<a href="/320174-zhutkoe-dtp-v-rumynii-10-chelovek-pogibli-ot-stolknoveniya-fury-s-avtobusom-foto">
Жуткое ДТП в Румынии: 10 человек погибли от столкновения фуры с автобусом <span class="icon-camera"></span> </a>
</li>
<li id="320173">
<span class="time">
20:02 </span>
<a href="/320173-v-sofijskom-sobore-obnaruzheny-graffiti-na-polskom-cheshskom-nemeckom-anglijskom-i-latinskom-yazykah" class="bold">
В Софийском соборе обнаружены граффити на польском, чешском, немецком английском и латинском языках <span class="icon-camera"></span> </a>
</li>
<li id="320172">
<span class="time">
19:49 </span>
<a href="/320172-pod-obcshezhitiem-v-centre-dnepra-provalilsya-asfalt-foto-i-video-s-mesta-chp">
Под общежитием в центре Днепра провалился асфальт: фото и видео с места ЧП </a>
</li>
<li id="320171">
<span class="time">
19:29 </span>
<a href="/320171-v-rossii-ustroili-akciyu-podderzhki-shamana-kotoryj-sobiralsya-izgnat-putina-iz-kremlya-foto">
В России устроили акцию поддержки шамана, который собирался изгнать Путина из Кремля <span class="icon-camera"></span> </a>
</li>
<li id="320170">
<span class="time">
19:26 </span>
<a href="/320170-korolevskie-bolelcshiki-kejt-middlton-i-princ-uilyam-s-detmi-byli-zamecheny-na-futbolnom-matche-foto">
Королевские болельщики: Кейт Миддлтон и принц Уильям с детьми были замечены на футбольном матче <span class="icon-camera"></span> </a>
</li>
<li id="320169">
<span class="time">
19:10 </span>
<a href="/320169-skandal-s-mendel-press-sekretar-zelenskogo-pozhalovalas-na-travlyu">
Скандал с Мендель: пресс-секретарь Зеленского пожаловалась на травлю </a>
</li>
<li id="319937">
<span class="time">
19:09 </span>
<a href="/319937-berinchik-moreno-gde-smotret-chempionskij-boj" class="bold">
Беринчик – Морено: где смотреть чемпионский бой </a>
</li>
<li id="320168">
<span class="time">
18:36 </span>
<a href="/320168-marafon-v-kieve-kakie-dorogi-perekroyut-6-oktyabrya-karty">
Марафон в Киеве: какие дороги перекроют 6 октября (карты) </a>
</li>
<li id="320028">
<span class="time">
18:28 </span>
<a href="/320028-golovkin-derevyanchenko-onlajn-translyaciya-chempionskogo-boya-za-dva-titula" class="bold">
Головкин – Деревянченко: онлайн-трансляция чемпионского боя за два титула </a>
</li>
<li id="320167">
<span class="time">
18:09 </span>
<a href="/320167-v-marinke-progremel-smertelnyj-vzryv-v-zhilom-dome-opublikovany-foto-s-mesta-tragedii">
В Марьинке прогремел смертельный взрыв в жилом доме: опубликованы фото с места трагедии </a>
</li>
<li id="320166">
<span class="time">
17:49 </span>
<a href="/320166-ubil-zhencshinu-ranil-ee-muzha-i-doch-na-volyni-otpravili-pod-arest-14-letnego-malchika">
Убил женщину, ранил ее мужа и дочь: на Волыни отправили под арест 14-летнего мальчика </a>
</li>
</ul>
<span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
</div>
<script>
    document.addEventListener("DOMContentLoaded", function() {
        id=document.getElementById(document.getElementById('article_id').innerHTML);
        id.parentNode.removeChild(id);
    });
</script></div>

<div class=mycont3>
<span class="fl_l my_rubrika">
Происшествия </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Под общежитием в центре Днепра провалился асфальт: фото и видео с места ЧП</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">05.10.2019</span>
<span id="article_id" style="display:none;">320172</span>
<span class="time">
19:49 </span>
<span class="item__mdash"> — </span>
5 октября 2019 </span>
<span class="statistic3"><span class=stat_text>515</span></span>
<div class="foto_zag3">
<img width="540" height="405" src="/photos2/article/32/1/320172w540zc0.jpg?v=204910" alt="яма вод зданием" />
</div>
<div class="avtor">
Инф. «ФАКТОВ» </div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
В&nbsp;субботу, 5&nbsp;октября, в&nbsp;центре Днепра под зданием общежития НТУ &laquo;Днепровская политехника&raquo; провалился асфальт. <a href="/313125-nakonec-to-podzemnyj-parking-socseti-zhivo-otreagirovali-na-ogromnuyu-promoinu-vozle-vokzala-v-kieve-foto" target="_blank">Подобная ситуация произошла в&nbsp;Киеве в&nbsp;районе железнодорожного вокзала.</a></p><!--googleoff: all--><div id="MIXADV_6281" class="MIXADVERT_NET"></div><!--googleon: all-->
<p>
В&nbsp;Днепре жителей дома, где произошло ЧП, эвакуировали.</p>
<p>
Как сообщает &laquo;<a href="https://dp.informator.ua" rel="nofollow">Информатор</a>&raquo;, из-за дождя и&nbsp;строительства по&nbsp;соседству метро под домом &#8470;&thinsp;17 на&nbsp;проспекте Яворницкого размыло пески и&nbsp;асфальт рухнул. Кроме того, с&nbsp;торца строения валятся кирпичи.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2019/10/05/320172/photo_2019-10-05_17-52-31.jpg" style="width: 800px; height: 533px;" /></p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2019/10/05/320172/photo_2019-10-05_17-52-29.jpg" style="width: 800px; height: 533px;" /></p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2019/10/05/320172/photo_2019-10-05_17-52-27-2.jpg" style="width: 800px; height: 533px;" /></p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
На&nbsp;месте работает патруль полиции, спасатели и&nbsp;аварийная служба. Тротуарную часть оградили сигнальной лентой. Студентов, жителей дома и&nbsp;сотрудников общежития эвакуировали.</p>
<p>
</p>
<div align="center" class="media_embed" style="padding-bottom: 56.00%">
<iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Finformator.dp.ua%2Fvideos%2F523941628407915%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></div>
<p>
Ранее &laquo;ФАКТЫ&raquo; писали, что в&nbsp;конце сентября <a href="/319304-v-odesskoj-oblasti-na-doroge-obrazovalsya-dvuhmetrovyj-proval-foto" target="_blank">в&nbsp;Болградском районе Одесской области во&nbsp;время дождя обрушился фрагмент автодороги</a> и&nbsp;образовался провал глубиной более двух метров. А&nbsp;в&nbsp;начале лета в&nbsp;самом центре Киева, <a href="/308939-v-centre-kieva-mashiny-provalilis-pod-asfalt-v-seti-pokazali-foto-i-video">на&nbsp;Крещатике, провалились под асфальт два автомобиля.</a></p>
<p>
</p></p> <p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
</div>
<script>
        var da = {"articleswidget_articleId":"320172","articleswidget_articleName":"pod-obcshezhitiem-v-centre-dnepra-provalilsya-asfalt-foto-i-video-s-mesta-chp","notAjax":1,"s":"1df5cc8baccb9ea6fe1bfdf9542a3f4a"};
        $jx.ajax({
            url: '/count',
            data: da
        });

    </script>

<div class="manage_panel">
<a href="/categories/crime" class="previous">К содержанию раздела</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/320172" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#bcc592c6d4ddced5d9d2d3cafcdaddd7c8c592c9dd8383cfc9ded6d9dfc8816c1d6d3e6c0c6d3e6d306d339c6c016c0c9c6d3d6c0c6c056d3e6c099c8f8e8c8d8b8e9aded3d8c581d4c8c8cccf869393daddd7c8c592c9dd938f8e8c8d8b8e" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
</ul>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/320172" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-facebook">&nbsp;&nbsp;Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Под общежитием в центре Днепра провалился асфальт: фото и видео с места ЧП&amp;url=https://fakty.ua/320172" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-twitter">&nbsp;&nbsp;Твитнуть</span></a></div></li></ul> 
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://fakty.ua/320172-pod-obcshezhitiem-v-centre-dnepra-provalilsya-asfalt-foto-i-video-s-mesta-chp"
  },
  "headline": "Под общежитием в центре Днепра провалился асфальт: фото и видео с места ЧП",
  "description": "Студентов, жителей дома и&nbsp;сотрудников общежития эвакуировали",
  "articleBody": "
 В&nbsp;субботу, 5&nbsp;октября, в&nbsp;центре Днепра под зданием общежития НТУ &laquo;Днепровская политехника&raquo; провалился асфальт. Подобная ситуация произошла в&nbsp;Киеве в&nbsp;районе железнодорожного вокзала.

 В&nbsp;Днепре жителей дома, где произошло ЧП, эвакуировали.

 Как сообщает &laquo;Информатор&raquo;, из-за дождя и&nbsp;строительства по&nbsp;соседству метро под домом &#8470;&thinsp;17 на&nbsp;проспекте Яворницкого размыло пески и&nbsp;асфальт рухнул. Кроме того, с&nbsp;торца строения валятся кирпичи.

 

 

 

 На&nbsp;месте работает патруль полиции, спасатели и&nbsp;аварийная служба. Тротуарную часть оградили сигнальной лентой. Студентов, жителей дома и&nbsp;сотрудников общежития эвакуировали.

 

 

 Ранее &laquo;ФАКТЫ&raquo; писали, что в&nbsp;конце сентября в&nbsp;Болградском районе Одесской области во&nbsp;время дождя обрушился фрагмент автодороги и&nbsp;образовался провал глубиной более двух метров. А&nbsp;в&nbsp;начале лета в&nbsp;самом центре Киева, на&nbsp;Крещатике, провалились под асфальт два автомобиля.

 ",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/32/1/320172.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
          "@type": "Organization",
      "name": "ФАКТЫ"
    
  },
  "datePublished": "2019-10-05T19:49:32+03:00",
  "dateModified": "2019-10-05T19:49:00+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТЫ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}
</script>
</div> <a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script type="application/javascript">
    var getCommentsByUrl = function(link, noData) {
        if (!link) {
            link = '/objectcomments';
        }
        var data = {"articleswidget_articleId":"320172","articleswidget_articleName":"pod-obcshezhitiem-v-centre-dnepra-provalilsya-asfalt-foto-i-video-s-mesta-chp","notAjax":1,"s":"1df5cc8baccb9ea6fe1bfdf9542a3f4a"};
        data.dontCountRead = 1;
        $jx.ajax({
            url: link,
            success: function(result) {
                var block = $jx('#comments_content_block');
                result = result.replace(/<script[^>]+jquery\.min\.js[^<]+<\/script>/, ''); // remove jquery inclusion
                block.html(result);
                block.find('.pager a').click(function(){
                    getCommentsByUrl($jx(this).attr('href'), true);
                    window.location.hash = 'comments_start';
                    return false;
                });
            },
            data: data
        });
    }
    if (!isMobile.matches) {getCommentsByUrl()};

</script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>

<div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="adsense" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5807169104"></ins>
<!--googleoff: all-->

<div id="pho"></div>

<!--googleon: all-->
<script type="text/javascript">
var el=document.getElementById("adsense"),el2=document.getElementById("pho"),d=new Date, s=d.getSeconds();
if (s%2 != 0) {
     el2.id="phoenix593006254f32fe3e6846a30c";
     el2.classList.add("informer");
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
}
else {
    el.classList.add("adsbygoogle");
};
</script>
<div class="tit_line"><span class="tit">Новости партнеров </span></div>

<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'listonnw.pro';</script>

<!--googleon: all-->

<!--googleoff: all-->

<div>
<script class="r37120" type="text/javascript">
if (isMobile.matches) {
    (function() {
        var worker37120,
            tickerID = 37120,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r37120'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's37120');
            script.setAttribute('data-idn', idn);
            script.src = '//v1rt.news/ru-n4p/0/37/ticker_37120.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker37120.postMessage(data);
                }

                worker37120 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker37120.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker37120.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
}
</script>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M7888ScriptRootC604504" class="informer">
<div id="M7888PreloadC604504">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="0-MIXADV_2385" class="MIXADVERT_NET"></div>
<script class='r21134' type='text/javascript'>
    (function() {
    H=new XMLHttpRequest();
    H.open("GET","/return_ip.php",false);
    H.send(null);
    if (H.responseText != '88.81.236.26') {
        var worker21134,
            tickerID = 21134,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r21134'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = 'abcdefghiklmnopqrstuvwxyz',
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's21134');
            script.setAttribute('data-idn', idn);
            script.src = '//js-goods.redtram.com/0/21/ticker_21134.js';
			script.async = 'true';
			script.defer = 'true';
        tag.parentNode.insertBefore(script, tag);
}
    })();
</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M246128ScriptRootC686553">
<div id="M246128PreloadC686553"> </div>
</div>

<!--googleon: all-->
<div id="MIXADV_5571" class="MIXADVERT_NET hidden mobilev"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=5571" async></script>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">


<div class="banner_p20">
<div id="promo">
<div class="podpiska lite"><a href="/subscribenewspaper"><div class="vzg">Еженедельная<br>бумажная&nbsp;версия</div><div class="sp"><ul><li>Главное&nbsp;за&nbsp;неделю</li><li>TV-программа</li><li>Гороскоп</li></ul></div><div class="cena"><span>55</span></div><div class="zg">Подпишись<br>сейчас!</div></a></div>
</div>
</div>
<div class="banner_p20">
﻿
<div id='admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585'></div>
</div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="//fakty.ua/319503-14-letnyaya-devochka-pogibla-pri-vzryve-smartfona-kotoryj-ostavila-zaryazhatsya-na-noch">14-летняя девочка погибла при взрыве смартфона, который оставила заряжаться на ночь </a></p>
<div class="td tddown">
<span class="mydate">
30 сентября 2019 </span>
<span class="mytime">
9:43 </span>
</div>
<div class="statistic">
<span class=stat_text>274225</span>
</div>
</li>
<li><p><span>2</span><a href="//fakty.ua/319886-oleg-vinnik-zhenitsya-pervye-podrobnosti-predstoyacshej-svadby">Олег Винник женится: первые подробности предстоящей свадьбы </a></p>
<div class="td tddown">
<span class="mydate">
3 октября 2019 </span>
<span class="mytime">
11:58 </span>
</div>
<div class="statistic">
<span class=stat_text>182143</span>
</div>
</li>
<li><p><span>3</span><a href="//fakty.ua/319487-hranit-nalichku-pod-matrasom-nelzya-nazvany-realnye-sposoby-kopit-dengi-na-bezbednuyu-starost">Хранить наличку «под матрасом» нельзя: названы «реальные» способы копить деньги на безбедную старость</a></p>
<div class="td tddown">
<span class="mydate">
30 сентября 2019 </span>
<span class="mytime">
6:25 </span>
</div>
<div class="statistic">
<span class=stat_text>155115</span>
</div>
</li>
<li><p><span>4</span><a href="//fakty.ua/319843-razehalis-i-kolca-snyali-v-seti-obsuzhdayut-razvod-sobchak-i-bogomolova">«Разъехались и кольца сняли»: в сети обсуждают развод Собчак и Богомолова</a></p>
<div class="td tddown">
<span class="mydate">
3 октября 2019 </span>
<span class="mytime">
6:55 </span>
</div>
<div class="statistic">
<span class=stat_text>154416</span>
</div>
</li>
<li><p><span>5</span><a href="//fakty.ua/320104-muzh-bolnoj-zavorotnyuk-reshilsya-na-riskovannyj-shag">Муж больной раком Заворотнюк решился на рискованный шаг</a></p>
<div class="td tddown">
<span class="mydate">
5 октября 2019 </span>
<span class="mytime">
6:40 </span>
</div>
<div class="statistic">
<span class=stat_text>132467</span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<ins id="adsense300X250" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
var el1=document.getElementById("adsense300X250"),el2=document.getElementById("mix");
if (!document.getElementById("no_ads")) {el1.classList.add("adsbygoogle");}
else {el2.id="MIXADV_2278";el1.style.display='none';};
</script>
</div>

<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
<script type='text/javascript'>
if (typeof googletag !== 'undefined') {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452871910214-0'); });}
</script>
</div>
<!--googleoff: all-->

<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>

<!--googleon: all-->
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> — На улице гололед. Мечта о том, что мужчины будут у моих ног, начинает осуществляться. Пока сходила в магазин, двум помогла встать, а с одним даже... полежала! </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>

<div class="weather_widget">
<a href="/weather">
<div id="w_icon">
<img src="/images/weather/icons/c3.png">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+10</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;C<br><span>Давление:&nbsp;</span>742&nbsp;мм</p>
</div>
<div id="dr_goroda">
<p>Погода в других городах</p>
</div>
</a>
</div>
<!--googleoff: all-->

<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="300_300" class="banner_p20"></div>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<div id="yw0" class="list-view">
<div class="keys" style="display:none" title="/320172-pod-obcshezhitiem-v-centre-dnepra-provalilsya-asfalt-foto-i-video-s-mesta-chp"><span>320174</span><span>320167</span><span>320166</span><span>320162</span><span>320161</span><span>320158</span><span>320153</span></div>
<div class="items">
<li>
<div class="td tddown">
<span class="mydate">5 октября 2019</span>
<span class="mytime">20:16</span>
</div>
<a class="latest" href="/320174-zhutkoe-dtp-v-rumynii-10-chelovek-pogibli-ot-stolknoveniya-fury-s-avtobusom-foto">Жуткое ДТП в Румынии: 10 человек погибли от столкновения фуры с автобусом (фото)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">5 октября 2019</span>
<span class="mytime">18:09</span>
</div>
<a class="latest" href="/320167-v-marinke-progremel-smertelnyj-vzryv-v-zhilom-dome-opublikovany-foto-s-mesta-tragedii">В Марьинке прогремел смертельный взрыв в жилом доме: опубликованы фото с места трагедии</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">5 октября 2019</span>
<span class="mytime">17:49</span>
</div>
<a class="latest" href="/320166-ubil-zhencshinu-ranil-ee-muzha-i-doch-na-volyni-otpravili-pod-arest-14-letnego-malchika">Убил женщину, ранил ее мужа и дочь: на Волыни отправили под арест 14-летнего мальчика</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">5 октября 2019</span>
<span class="mytime">16:40</span>
</div>
<a class="latest" href="/320162-na-dunae-stolknulis-passazhirskij-lajner-i-gruzovoe-sudno-est-postradavshie-foto">На Дунае столкнулись пассажирский лайнер и грузовое судно, есть пострадавшие (фото)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">5 октября 2019</span>
<span class="mytime">16:39</span>
</div>
<a class="latest" href="/320161-v-krivom-roge-muzhchina-zverski-izbil-shkolnika-s-kotorym-possorilsya-ego-syn-foto">В Кривом Роге мужчина зверски избил школьника, с которым поссорился его сын (фото)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">5 октября 2019</span>
<span class="mytime">16:01</span>
</div>
<a class="latest" href="/320158-katastrofa-an-12-pod-lvovom-poyavilis-svezhie-dannye-o-sostoyanii-poterpevshih">Катастрофа Ан-12 под Львовом: появились свежие данные о состоянии потерпевших</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">5 октября 2019</span>
<span class="mytime">15:12</span>
</div>
<a class="latest" href="/320153-v-kieve-mat-sovershila-suicid-na-glazah-u-syna-foto-i-video-s-mesta-chp">В Киеве мать совершила суицид на глазах у сына: фото и видео с места ЧП</a>
</li>
</div>
</div> </ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="/news">Новости</a></p></li>
<li><p><a href="/categories/ukraina">Украина</a></p></li>
<li><p><a href="/categories/politics">Политика</a></p></li>
<li><p><a href="/categories/money">Деньги</a></p></li>
<li><p><a href="/categories/crime">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/world">Мир</a></p></li>
<li><p><a href="/categories/health">Здоровье</a></p></li>
<li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
<li><p><a href="/categories/sport">Спорт</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/culture">Культура</a></p></li>
<li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
<li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/society">Общество</a></p></li>
<li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="/categories/stories">История современности</a></p></li>
<li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/science">Наука и технологии</a></p></li>
 <li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/photo">ФотоФакты</a></p></li>
<li><p><a href="/video">ВидеоФакты</a></p></li>
<li><p><a href="/profile">Профиль пользователя</a></p></li>
<li><p><a href="/horoscope">Гороскоп</a></p></li>
<li><p><a href="/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2019 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="/advert">Реклама</a></li>
<li><a href="/subscribe">Подписка</a></li>
<li><a href="/contact">Контакты</a></li>
<li><a href="/grani">Поздравления и соболезнования</a></li>
<li class="end"><a target="_blank" href="/terms">Условия ограниченного использования материалов</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script type="text/javascript">
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script type="text/javascript">
                            <!--LiveInternet-->
                            var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>";
                            jQuery(htmlCode).appendTo(jQuery('#counter_2'));
                        </script>
</div>
</div>
</div>
</div>
<a href="#" class="scrollToTop"></a>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
        if ( (window.innerWidth > 1100 || (window.innerWidth < 640 && window.location.pathname != '/')) ) {
            var elem = document.createElement('div');
            elem.id = 'mox';
            elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
            document.body.appendChild(elem);
        }
    </script>

<!--googleon: all-->
<script async defer src="/js/counters-informers-init.js?v=59"></script>
<script type="text/javascript" src="/assets/276f6d89/assets/js/front_read.js"></script>
</body>
</html>