<!DOCTYPE html>
<html lang="ru">
<head>
<title>В одесской школе 63 карантин из-за вспышки ОРВИ и вируса Коксаки - новости Одессы - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Из-за опасного вируса в одесской школе закрыли на карантин восемь классов" />
<meta property="twitter:title" content="Из-за опасного вируса в одесской школе закрыли на карантин восемь классов" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Родителей просят не пускать в школу детей с признаками ОРВИ" />
<meta property="twitter:description" content="Родителей просят не пускать в школу детей с признаками ОРВИ" />
<meta property="og:url" content="https://fakty.ua/324794-iz-za-opasnogo-virusa-v-odesskoj-shkole-zakryli-na-karantin-vosem-klassov" />
<meta property="og:image" content="https://fakty.ua/photos2/article/32/47/324794_fb_150802.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/32/47/324794.jpg" />
<meta name="description" content="Вирус Коксаки как и любая острая респираторная инфекция передается воздушно-капельным путем" />
<meta name="keywords" content="новость, Изза, опасного, вируса, одесской, школе, закрыли, карантин, восемь, классов" />
<link rel="amphtml" href="https://amp.fakty.ua/324794-iz-za-opasnogo-virusa-v-odesskoj-shkole-zakryli-na-karantin-vosem-klassov" />
<link rel="canonical" href="https://fakty.ua/324794-iz-za-opasnogo-virusa-v-odesskoj-shkole-zakryli-na-karantin-vosem-klassov" />
<script type="text/javascript" src="/assets/2f4f40b6/jquery.min.js"></script>
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<script>
 var isMobile = window.matchMedia("(max-width: 640px)");
 document.addEventListener("DOMContentLoaded", function() {
 if (isMobile.matches) {
 var r = document.getElementById('right');
 r.parentNode.removeChild(r);
 }
 "use strict";
 var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
 if ("IntersectionObserver" in window) {
 let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
 entries.forEach(function(entry) {
 if (entry.isIntersecting) {
 let lazyImage = entry.target;
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImageObserver.unobserve(lazyImage);
 }
 });
 }, {
 rootMargin: "0px 0px 250px 0px"
 });
 lazyImages.forEach(function(lazyImage) {
 lazyImageObserver.observe(lazyImage);
 });
 } else {
 lazyImages.forEach(function(lazyImage) {
 if ( getComputedStyle(lazyImage).display !== "none") {
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImages = lazyImages.filter(function(image) {
 return image !== lazyImage;
 });
 }
 });
 }
 });
 </script>
<link rel="stylesheet" href="/css/criticall.css">
<link rel="stylesheet" href="/css/style.css?v=44">
<link rel="stylesheet" href="/css/style-new.css?v=49">
<link rel="stylesheet" media="screen and (min-width: 641px) and (max-width: 1366px)" href="/css/uz.css?v=18">
<link rel="stylesheet" media="screen and (max-width: 640px)" href="/css/mobilev.css?v=24">
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script async src="/js/facts.js?v=34"></script>
</head>
<body>
<div class="fon_kartinka">
<div class="page">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="main_menu">
<ul id="navbar">
<li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li><li><a href=/photo>Фото</a></li><li><a href=/video>Видео</a></li></ul></li><li><a href=/categories/sport>Спорт</a><ul><li><a href=/categories/sport/football>Футбол</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li>
</ul>
</div>
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="/rss" rel="nofollow"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="/currency">
<span id="c840">24.07 / 24.31</span>
<span id="c978">26.51 / 26.90</span>
</a>
</div>
<a href="/weather">
<div class="weath">
<span>Киев:&nbsp;+3</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="/profile">Профиль</a></li>
<li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="/archive/2019/3">Архив</a>
</div>
</div>
<div class="poisk">
<span>поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
<form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
<li><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li>
<li><a href="/theme/62"><nobr>Скандал вокруг Трампа и Зеленского</nobr></a></li>
<li><a href="/theme/63"><nobr>Рынок земли</nobr></a></li>
<li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
<li><a href="/theme/46"><nobr>Смерть Екатерины Гандзюк</nobr></a></li>
<li><a href="/theme/35"><nobr>Катастрофа MH17</nobr></a></li>
<li><a href="/theme/57"><nobr>Приговор Маркиву</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="324798">
<span class="time">
15:37 </span>
<a href="/324798-nikakoj-lyashko-ne-strashen-sluga-naroda-belenyuk-prepodal-kollegam-nardepam-urok-samooborony">
Никакой Ляшко не страшен: "слуга народа" Беленюк преподал коллегам-нардепам урок самообороны </a>
</li>
<li id="324794">
<span class="time">
15:08 </span>
<a href="/324794-iz-za-opasnogo-virusa-v-odesskoj-shkole-zakryli-na-karantin-vosem-klassov">
Из-за опасного вируса в одесской школе закрыли на карантин восемь классов </a>
</li>
<li id="324793">
<span class="time">
15:04 </span>
<a href="/324793-gazprom-predlagaet-naftogazu-dogovoritsya-o-postavkah-no-zabyt-pro-milliardnye-dolgi">
"Газпром" предлагает "Нафтогазу" договориться о поставках, но забыть про миллиардные долги </a>
</li>
<li id="324791">
<span class="time">
15:01 </span>
<a href="/324791-izvestnyj-ukrainskij-pevec-sygral-yarkuyu-svadbu-v-tajskom-stile-foto">
Известный украинский певец сыграл яркую свадьбу в тайском стиле <span class="icon-camera"></span> </a>
</li>
<li id="324792">
<span class="time">
14:59 </span>
<a href="/324792-smi-uznali-ob-ugrozah-portnova-prokuroram-v-set-popala-maternaya-perepiska">
СМИ узнали об угрозах Портнова прокурорам: в сеть попала матерная переписка </a>
</li>
<li id="324790">
<span class="time">
14:41 </span>
<a href="/324790-eto-skrepa-rossijskij-artist-vzbudorazhil-set-voprosom-o-trupe-lenina-v-moskve">
Это скрепа: российский артист взбудоражил сеть вопросом о трупе Ленина в Москве </a>
</li>
<li id="324788">
<span class="time">
14:09 </span>
<a href="/324788-poholodanie-prodolzhitsya-sinoptik-rasskazala-o-pogode-v-ukraine-v-blizhajshie-dni">
Похолодание продолжится: синоптик рассказала о погоде в Украине в ближайшие дни </a>
</li>
<li id="324481">
<span class="time">
14:07 </span>
<a href="/324481-novye-trendy-v-ukrasheniyah-sochetanie-zolota-i-serebra-s-bizhuteriej-foto" class="bold">
Новые тренды в украшениях: сочетание золота и серебра с бижутерией <span class="icon-camera"></span> </a>
</li>
<li id="324786">
<span class="time">
14:04 </span>
<a href="/324786-zhdem-garantij-u-zelenskogo-obyasnili-situaciyu-so-stroitelstvom-severnogo-potoka-2">
Ждем гарантий: у Зеленского объяснили ситуацию со строительством «Северного потока-2» </a>
</li>
<li id="324787">
<span class="time">
13:58 </span>
<a href="/324787-rossiya-vyhodit-iz-izolyacii-v-ukraine-ukazali-na-trevozhnyj-moment">
Россия выходит из изоляции: в Украине указали на тревожный момент </a>
</li>
<li id="324784">
<span class="time">
13:53 </span>
<a href="/324784-gde-ruka-tina-karol-udivila-neskromnoj-pozoj-foto">
«Где рука?» Тина Кароль удивила нескромной позой <span class="icon-camera"></span> </a>
</li>
<li id="324783">
<span class="time">
13:51 </span>
<a href="/324783-alla-pugacheva-vstrevozhila-poklonnikov-slovami-o-buducshem">
Алла Пугачева встревожила поклонников словами о будущем </a>
</li>
</ul>
<span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
</div>
<script>
 document.addEventListener("DOMContentLoaded", function() {
 id=document.getElementById(document.getElementById('article_id').innerHTML);
 id.parentNode.removeChild(id);
 });
</script></div>
<div class=mycont3>
<span class="fl_l my_rubrika">
Здоровье и медицина </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Из-за опасного вируса в одесской школе закрыли на карантин восемь классов</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">18.11.2019</span>
<span id="article_id" style="display:none;">324794</span>
<span class="time">
15:08 </span>
<span class="item__mdash"> — </span>
18 ноября 2019</span>
<span class="statistic3"><span class=stat_text>170</span></span>
<div class="foto_zag3">
<img width="540" height="405" src="/photos2/article/32/47/324794w540zc0.jpg?v=154250" alt="градусник" />
</div>
<div class="avtor">
<a href="/author/15">
Александр ЛЕВИТ,&nbsp;&laquo;ФАКТЫ&raquo;&nbsp;(Одесса) </a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Восемь классов в&nbsp;одесской школе &#8470;&thinsp;63 закрыли на&nbsp;карантин в&nbsp;связи со&nbsp;вспышкой ОРВИ. Об&nbsp;этом в&nbsp;понедельник, 18&nbsp;ноября, на&nbsp;аппаратном совещании в&nbsp;горсовете заявила <strong>директор городского департамента образования и&nbsp;науки Елена Буйневич</strong>. Ранее вирусолог, доктор медицинских наук, <a href="/321623" target="_blank">профессор Алла Мироненко рассказала, какие виды гриппа придут в&nbsp;Украину в&nbsp;этом сезоне и&nbsp;как от&nbsp;них защититься</a>.</p><!--googleoff: all--><div id="MIXADV_6281" class="MIXADVERT_NET"></div><!--googleon: all-->
<p>
&laquo;<em>В&nbsp;коллективах закрытых ныне на&nbsp;карантин классов болеет более 30 процентов детей </em>(96 человек. &mdash;&nbsp;<strong>Авт.</strong>)<em>. У&nbsp;учеников, кроме привычных простудных заболеваний, зафиксировали также случай вируса Коксаки. Если ребенок имеет какие-либо проявления острых респираторных заболеваний, просим родителей не&nbsp;отпускать детей с&nbsp;такими признаками в&nbsp;учебные и&nbsp;дошкольные заведения. Необходимо сразу обращаться к&nbsp;врачу</em>&raquo;,&nbsp;&mdash; сказала чиновница.</p>
<p>
На&nbsp;брифинге после совещания Буйневич уточнила, что вирус Коксаки тоже относится к&nbsp;ОРВИ и&nbsp;распространяется очень быстро.</p>
<p>
&laquo;<em>Характерной особенностью данной болезни является наличие сыпи на&nbsp;ладонях детей. Это заразное заболевание, и&nbsp;оно достаточно быстро поражает тех, кто контактирует с&nbsp;заболевшим человеком</em>&raquo;,&nbsp;&mdash; отметила Буйневич.</p>
<p>
Она подчеркнула, что данная болезнь не&nbsp;является новой и&nbsp;уже отмечалась ранее в&nbsp;детских коллективах&nbsp;&mdash; как в&nbsp;школах, так и&nbsp;в&nbsp;дошкольных учреждениях.</p>
<p>
По&nbsp;словам руководителя профильного департамента, если учитель обнаружит в&nbsp;классе больного ребенка, то&nbsp;его поместят изолятор медпункта до&nbsp;прибытия в&nbsp;школу родителей.</p>
<blockquote>
<p>
<strong>Справка.</strong> Вирус Коксаки относится к&nbsp;энтеровирусам, которые размножаются в&nbsp;желудочно-кишечном тракте и&nbsp;считаются болезнями грязных рук. Заражение возможно и&nbsp;воздушно-капельным путем, через продукты, не&nbsp;прошедшие термическую обработку, а&nbsp;также воду. Болеют в&nbsp;основном дети от&nbsp;3 до&nbsp;10 лет.</p>
<p>
По&nbsp;словам медиков, инкубационный период заболевания составляет от&nbsp;2 до&nbsp;10 дней. Первые его признаки похожи на&nbsp;обычный грипп, или простуду.</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
Главный признак вируса Коксаки&nbsp;&mdash; небольшие пузыри с&nbsp;жидкостью на&nbsp;теле. Они могут образоваться где угодно, но&nbsp;в&nbsp;первую очередь их&nbsp;можно заметит во&nbsp;рту и&nbsp;на&nbsp;половых органах. Пузырьки не&nbsp;вызывают зуда, однако дискомфорт и&nbsp;боль проявляется практически сразу. Помимо этого, одним из&nbsp;симптомов заболевания является сильная диарея.</p>
<p>
Если запустить лечение, это может грозить общим воспалением центральной нервной системы, менингитом, параличом, перикардитом и&nbsp;даже развитием диабета.</p>
<p>
Вирус Коксаки может передаваться через слюну и&nbsp;экскременты человека. В&nbsp;настоящее время вакцины от&nbsp;него нет. Поэтому необходимо соблюдать элементарные правила гигиены: мыть руки с&nbsp;мылом после туалета и&nbsp;перед едой. Также нужно тщательно мыть овощи, фрукты и&nbsp;кипятить воду.</p>
</blockquote>
<p>
О&nbsp;том, <a href="/317508" target="_blank">что делать, если частый насморк плохо поддается лечению, рассказал отоларинголог, кандидат медицинских наук Богдан Биль</a>.</p></p> <p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
</div>
<script>
 var da = {"articleswidget_articleId":"324794","articleswidget_articleName":"iz-za-opasnogo-virusa-v-odesskoj-shkole-zakryli-na-karantin-vosem-klassov","notAjax":1,"s":"b8f6c08c4aa2dbdd6e1556998b592e72"};
 $jx.ajax({
 url: '/count',
 data: da
 });
 </script>
<div class="manage_panel">
<a href="/categories/health" class="previous">К содержанию раздела</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/324794" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#81f8affbe9e0f3e8e4efeef7c1e7e0eaf5f8aff4e0bebef2f4e3ebe4e2f5bc5120500351315003500d500ea1513c5131a150005131513850035134a1b2b3b5b6b8b5a7e3eee5f8bce9f5f5f1f2bbaeaee7e0eaf5f8aff4e0aeb2b3b5b6b8b5" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
</ul>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/324794" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-facebook">&nbsp;&nbsp;Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Из-за опасного вируса в одесской школе закрыли на карантин восемь классов&amp;url=https://fakty.ua/324794" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-twitter">&nbsp;&nbsp;Твитнуть</span></a></div></li></ul>
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://fakty.ua/324794-iz-za-opasnogo-virusa-v-odesskoj-shkole-zakryli-na-karantin-vosem-klassov"
 },
 "headline": "Из-за опасного вируса в одесской школе закрыли на карантин восемь классов",
 "description": "Родителей просят не&nbsp;пускать в&nbsp;школу детей с&nbsp;признаками ОРВИ",
 "articleBody": "
 Восемь классов в&nbsp;одесской школе &#8470;&thinsp;63 закрыли на&nbsp;карантин в&nbsp;связи со&nbsp;вспышкой ОРВИ. Об&nbsp;этом в&nbsp;понедельник, 18&nbsp;ноября, на&nbsp;аппаратном совещании в&nbsp;горсовете заявила директор городского департамента образования и&nbsp;науки Елена Буйневич. Ранее вирусолог, доктор медицинских наук, профессор Алла Мироненко рассказала, какие виды гриппа придут в&nbsp;Украину в&nbsp;этом сезоне и&nbsp;как от&nbsp;них защититься.
 &laquo;В&nbsp;коллективах закрытых ныне на&nbsp;карантин классов болеет более 30 процентов детей (96 человек. &mdash;&nbsp;Авт.). У&nbsp;учеников, кроме привычных простудных заболеваний, зафиксировали также случай вируса Коксаки. Если ребенок имеет какие-либо проявления острых респираторных заболеваний, просим родителей не&nbsp;отпускать детей с&nbsp;такими признаками в&nbsp;учебные и&nbsp;дошкольные заведения. Необходимо сразу обращаться к&nbsp;врачу&raquo;,&nbsp;&mdash; сказала чиновница.
 На&nbsp;брифинге после совещания Буйневич уточнила, что вирус Коксаки тоже относится к&nbsp;ОРВИ и&nbsp;распространяется очень быстро.
 &laquo;Характерной особенностью данной болезни является наличие сыпи на&nbsp;ладонях детей. Это заразное заболевание, и&nbsp;оно достаточно быстро поражает тех, кто контактирует с&nbsp;заболевшим человеком&raquo;,&nbsp;&mdash; отметила Буйневич.
 Она подчеркнула, что данная болезнь не&nbsp;является новой и&nbsp;уже отмечалась ранее в&nbsp;детских коллективах&nbsp;&mdash; как в&nbsp;школах, так и&nbsp;в&nbsp;дошкольных учреждениях.
 По&nbsp;словам руководителя профильного департамента, если учитель обнаружит в&nbsp;классе больного ребенка, то&nbsp;его поместят изолятор медпункта до&nbsp;прибытия в&nbsp;школу родителей.
 Справка. Вирус Коксаки относится к&nbsp;энтеровирусам, которые размножаются в&nbsp;желудочно-кишечном тракте и&nbsp;считаются болезнями грязных рук. Заражение возможно и&nbsp;воздушно-капельным путем, через продукты, не&nbsp;прошедшие термическую обработку, а&nbsp;также воду. Болеют в&nbsp;основном дети от&nbsp;3 до&nbsp;10 лет.
 По&nbsp;словам медиков, инкубационный период заболевания составляет от&nbsp;2 до&nbsp;10 дней. Первые его признаки похожи на&nbsp;обычный грипп, или простуду.
 Главный признак вируса Коксаки&nbsp;&mdash; небольшие пузыри с&nbsp;жидкостью на&nbsp;теле. Они могут образоваться где угодно, но&nbsp;в&nbsp;первую очередь их&nbsp;можно заметит во&nbsp;рту и&nbsp;на&nbsp;половых органах. Пузырьки не&nbsp;вызывают зуда, однако дискомфорт и&nbsp;боль проявляется практически сразу. Помимо этого, одним из&nbsp;симптомов заболевания является сильная диарея.
 Если запустить лечение, это может грозить общим воспалением центральной нервной системы, менингитом, параличом, перикардитом и&nbsp;даже развитием диабета.
 Вирус Коксаки может передаваться через слюну и&nbsp;экскременты человека. В&nbsp;настоящее время вакцины от&nbsp;него нет. Поэтому необходимо соблюдать элементарные правила гигиены: мыть руки с&nbsp;мылом после туалета и&nbsp;перед едой. Также нужно тщательно мыть овощи, фрукты и&nbsp;кипятить воду.
 О&nbsp;том, что делать, если частый насморк плохо поддается лечению, рассказал отоларинголог, кандидат медицинских наук Богдан Биль.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/32/47/324794.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Organization",
 "name": "ФАКТЫ"
 },
 "datePublished": "2019-11-18T15:08:01+02:00",
 "dateModified": "2019-11-18T15:08:01+02:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
</script>
</div> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Сейчас читают</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="/324732-slezy-anny-rizatdinovoj-i-shok-dmitriya-dikusara-podrobnosti-samogo-skandalnogo-efira-tanciv-z-zirkami" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/32/47/324732w180zc0.jpg" class="foto_l lazy" alt="Танці з зірками судьи 2019" />
</div>
<p>
Слезы Анны Ризатдиновой и шок Дмитрия Дикусара: подробности самого скандального эфира «Танців з зірками» </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/324721-kitajskij-botan-zauchka-malchik-radi-izucheniya-anatomii-zasunul-sebe-v-polovoj-chlen-31-magnitnyj-sharik" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/32/47/324721w180zc0.jpg" class="foto_l lazy" alt="Мальчик" />
</div>
<p>
В Китае мальчик-заучка ради изучения анатомии засунул себе в половой член 31 магнитный шарик </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/324728-nazvany-nadbavki-k-vyplatam-na-kotorye-vprave-rasschityvat-chast-pensionerov-v-ukraine" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/32/47/324728w180zc0.jpg" class="foto_l lazy" alt="Пенсия в Украине" />
</div>
<p>
Названы надбавки к пенсиям, на которые вправе рассчитывать украинцы </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/324729-dazhe-ne-zhivut-vmeste-otkrylas-tajna-braka-sobchak-i-bogomolova" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/32/47/324729w180zc0.jpg" class="foto_l lazy" alt="Собчак и Богомолов" />
</div>
<p>
Даже не живут вместе: открылась удивительная тайна брака Собчак и Богомолова </p>
</a>
</div>
</div>
</div>
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script type="application/javascript">
 var getCommentsByUrl = function(link, noData) {
 if (!link) {
 link = '/objectcomments';
 }
 var data = {"articleswidget_articleId":"324794","articleswidget_articleName":"iz-za-opasnogo-virusa-v-odesskoj-shkole-zakryli-na-karantin-vosem-klassov","notAjax":1,"s":"b8f6c08c4aa2dbdd6e1556998b592e72"};
 data.dontCountRead = 1;
 $jx.ajax({
 url: link,
 success: function(result) {
 var block = $jx('#comments_content_block');
 result = result.replace(/<script[^>]+jquery\.min\.js[^<]+<\/script>/, ''); // remove jquery inclusion
 block.html(result);
 block.find('.pager a').click(function(){
 getCommentsByUrl($jx(this).attr('href'), true);
 window.location.hash = 'comments_start';
 return false;
 });
 },
 data: data
 });
 }
 if (!isMobile.matches) {getCommentsByUrl()};
</script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="adsense" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5807169104"></ins>
<!--googleoff: all-->

<div id="pho"></div>

<!--googleon: all-->
<script type="text/javascript">
var el=document.getElementById("adsense"),el2=document.getElementById("pho"),d=new Date, s=d.getSeconds();
if (s%2 != 0) {
 el2.id="phoenix593006254f32fe3e6846a30c";
 el2.classList.add("informer");
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
}
else {
 el.classList.add("adsbygoogle");
};
</script>
<div class="tit_line"><span class="tit">Новости партнеров </span></div>

<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'listonnw.pro';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div>
<script class="r37120" type="text/javascript">
if (isMobile.matches) {
 (function() {
 var worker37120,
 tickerID = 37120,
 tag = document.currentScript || (function() {
 var scripts = document.getElementsByClassName('r37120'),
 len = scripts.length;
 return len ? scripts[len - 1] : null;
 })(),
 idn = (function() {
 var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
 len = Math.floor((Math.random() * 2) + 4),
 idn = '';
 for (i = 0; i < len; i++) {
 num = Math.floor(Math.random() * chars.length);
 idn += chars.substring(num, num + 1);
 }
 return idn;
 })();
 var container = document.createElement('div');
 container.id = idn;
 container.innerHTML = 'загрузка...';
 tag.parentNode.insertBefore(container, tag);
 var script = document.createElement('script');
 script.setAttribute('class', 's37120');
 script.setAttribute('data-idn', idn);
 script.src = '//v1rt.news/ru-n4p/0/37/ticker_37120.js';
 script.type = 'text/javascript';
 script.charset = 'utf-8';
 script.onerror = function() {
 if (!('atob' in window && 'Worker' in window))
 return;
 window.rtIsWebSocket = true;
 var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
 function runExternalMessage(data) {
 worker37120.postMessage(data);
 }
 worker37120 = new Worker(URL.createObjectURL(
 new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
 ));
 worker37120.onmessage = function(m) {
 var json = JSON.parse(m.data),
 content = JSON.parse(json)['content'];
 eval(content);
 };
 worker37120.postMessage(JSON.stringify({
 command: 'init',
 informer_id: tickerID,
 url: script.src
 }));
 };
 tag.parentNode.insertBefore(script, tag);
 })();
}
</script>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M7888ScriptRootC604504" class="informer">
<div id="M7888PreloadC604504">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="MIXADV" class="MIXADVERT_NET"></div>
<script class='r21134' type='text/javascript'>
 var el=document.getElementById("MIXADV"),d=new Date, s=d.getSeconds();
 if (s%2 != 0) {
 (function() {
 H=new XMLHttpRequest();
 H.open("GET","/return_ip.php",false);
 H.send(null);
 if (H.responseText != '88.81.236.26') {
 var worker21134,
 tickerID = 21134,
 tag = document.currentScript || (function() {
 var scripts = document.getElementsByClassName('r21134'),
 len = scripts.length;
 return len ? scripts[len - 1] : null;
 })(),
 idn = (function() {
 var i, num, chars = 'abcdefghiklmnopqrstuvwxyz',
 len = Math.floor((Math.random() * 2) + 4),
 idn = '';
 for (i = 0; i < len; i++) {
 num = Math.floor(Math.random() * chars.length);
 idn += chars.substring(num, num + 1);
 }
 return idn;
 })();
 var container = document.createElement('div');
 container.id = idn;
 tag.parentNode.insertBefore(container, tag);
 var script = document.createElement('script');
 script.setAttribute('class', 's21134');
 script.setAttribute('data-idn', idn);
 script.src = '//js-goods.redtram.com/0/21/ticker_21134.js';
 script.async = 'true';
 script.defer = 'true';
 tag.parentNode.insertBefore(script, tag);
 }
 })();
}
else {
 el.id="MIXADV_6563";
}
</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M246128ScriptRootC686553">
<div id="M246128PreloadC686553"> </div>
</div>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div id="promo">
<div class="podpiska lite"><a href="/subscribenewspaper"><div class="vzg">Еженедельная<br>бумажная&nbsp;версия</div><div class="sp"><ul><li>Главное&nbsp;за&nbsp;неделю</li><li>TV-программа</li><li>Гороскоп</li></ul></div><div class="cena"><span>55</span></div><div class="zg">Подпишись<br>сейчас!</div></a></div>
</div>
</div>
<div class="banner_p20">
﻿
<div id='admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585'></div>
</div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="//fakty.ua/324487-otocshavshaya-volochkova-napugala-poklonnikov-foto">Отощавшая Волочкова напугала поклонников <span class="icon-camera"></span> </a></p>
<div class="td tddown">
<span class="mydate">
15 ноября 2019 </span>
<span class="mytime">
12:31 </span>
</div>
<div class="statistic">
<span class=stat_text>188403</span>
</div>
</li>
<li><p><span>2</span><a href="//fakty.ua/324586-poka-ani-na-gastrolyah-murat-nalchadzhioglu-vpervye-pokazal-zhencshinu-vospityvayucshuyu-doch-pevicy-video">Пока Ани на гастролях: Мурат Налчаджиоглу впервые показал женщину, воспитывающую дочь певицы <span class="icon-video-camera"></span></a></p>
<div class="td tddown">
<span class="mydate">
16 ноября 2019 </span>
<span class="mytime">
4:55 </span>
</div>
<div class="statistic">
<span class=stat_text>141579</span>
</div>
</li>
<li><p><span>3</span><a href="//fakty.ua/324183-pensii-peresmotryat-v-dekabre-kto-ostanetsya-bez-povysheniya">Пенсии пересмотрят в декабре: кто останется без повышения</a></p>
<div class="td tddown">
<span class="mydate">
13 ноября 2019 </span>
<span class="mytime">
3:53 </span>
</div>
<div class="statistic">
<span class=stat_text>136820</span>
</div>
</li>
<li><p><span>4</span><a href="//fakty.ua/324222-dvulikij-kotenok-vyzhil-vopreki-prognozam-i-schastliv-poselivshis-v-seme-veterinara-foto-video">Двуликий котенок выжил вопреки прогнозам и счастлив, поселившись в семье ветеринара <span class="icon-camera"></span> <span class="icon-video-camera"></span> </a></p>
<div class="td tddown">
<span class="mydate">
13 ноября 2019 </span>
<span class="mytime">
11:50 </span>
</div>
<div class="statistic">
<span class=stat_text>115991</span>
</div>
</li>
<li><p><span>5</span><a href="//fakty.ua/324489-ne-budu-kolotitsya-v-zakrytuyu-dver-prigozhin-rasskazal-o-tyazhelom-nakazanii-zavorotnyuk">«Не буду колотиться в закрытую дверь»: Пригожин рассказал о тяжелом наказании Заворотнюк</a></p>
<div class="td tddown">
<span class="mydate">
15 ноября 2019 </span>
<span class="mytime">
12:40 </span>
</div>
<div class="statistic">
<span class=stat_text>115135</span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<ins id="adsense300X250" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
var el1=document.getElementById("adsense300X250"),el2=document.getElementById("mix");
if (!document.getElementById("no_ads")) {el1.classList.add("adsbygoogle");}
else {el2.id="MIXADV_2278";el1.style.display='none';};
</script>
</div>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
</div>
<!--googleoff: all-->

<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>

<!--googleon: all-->
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> — Люся, а ты встречала в своей жизни такого мужчину, от одного прикосновения которого тебя бросало в дрожь? — Конечно! Буквально вчера я была на приеме у стоматолога…</span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<a href="/weather">
<div id="w_icon">
<img src="/images/weather/icons/c3.png">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+3</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>4&nbsp;м/с&nbsp;&nbsp;Ю<br><span>Давление:&nbsp;</span>754&nbsp;мм</p>
</div>
<div id="dr_goroda">
<p>Погода в других городах</p>
</div>
</a>
</div>
<!--googleoff: all-->

<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="300_300" class="banner_p20"></div>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<div id="yw0" class="list-view">
<div class="keys" style="display:none" title="/324794-iz-za-opasnogo-virusa-v-odesskoj-shkole-zakryli-na-karantin-vosem-klassov"><span>324794</span><span>324768</span><span>324556</span><span>324370</span><span>324553</span><span>324627</span><span>324518</span></div>
<div class="items">
<li>
<div class="td tddown">
<span class="mydate">18 ноября 2019</span>
<span class="mytime">15:08</span>
</div>
<a class="latest" href="/324794-iz-za-opasnogo-virusa-v-odesskoj-shkole-zakryli-na-karantin-vosem-klassov">Из-за опасного вируса в одесской школе закрыли на карантин восемь классов</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">18 ноября 2019</span>
<span class="mytime">12:54</span>
</div>
<a class="latest" href="/324768-kak-spravitsya-s-prostudoj-za-24-chasa-sovety-britanskih-vrachej">Как справиться с простудой за 24 часа: советы британских врачей </a>
</li>
<li>
<div class="td tddown">
<span class="mydate">18 ноября 2019</span>
<span class="mytime">07:31</span>
</div>
<a class="latest" href="/324556-pozhilomu-cheloveku-mozhno-sest-grammov-30-sala-kakim-dolzhen-byt-racion-v-zrelom-vozraste">Пожилому человеку можно съесть граммов 30 сала: каким должен быть рацион в зрелом возрасте</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">17 ноября 2019</span>
<span class="mytime">17:22</span>
</div>
<a class="latest" href="/324370-18-noyabrya-na-vopros-chitatelej-faktov-otvetit-gepatolog-vitalij-yanchenko">18 ноября на вопрос читателей «ФАКТОВ» ответит гепатолог Виталий Янченко</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">17 ноября 2019</span>
<span class="mytime">07:38</span>
</div>
<a class="latest" href="/324553-shopogolizm-mozhet-byt-proyavleniem-bolezni-alcgejmera">Шопоголизм может быть проявлением болезни Альцгеймера</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">16 ноября 2019</span>
<span class="mytime">15:39</span>
</div>
<a class="latest" href="/324627-u-uchitelnicy-mladshih-klassov-obnaruzhili-otkrytuyu-formu-tuberkuleza-detali-incidenta-vo-lvove">У учительницы младших классов обнаружили открытую форму туберкулеза: детали инцидента во Львове</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 ноября 2019</span>
<span class="mytime">15:12</span>
</div>
<a class="latest" href="/324518-korvalol-i-drugie-socialnye-lekarstva-mogut-okazatsya-nedostupnymi-smi">«Корвалол» и другие социальные лекарства могут оказаться недоступными – СМИ</a>
</li>
</div>
</div> </ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="/news">Новости</a></p></li>
<li><p><a href="/categories/ukraina">Украина</a></p></li>
<li><p><a href="/categories/politics">Политика</a></p></li>
<li><p><a href="/categories/money">Деньги</a></p></li>
<li><p><a href="/categories/crime">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/world">Мир</a></p></li>
<li><p><a href="/categories/health">Здоровье</a></p></li>
<li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
<li><p><a href="/categories/sport">Спорт</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/culture">Культура</a></p></li>
<li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
<li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/society">Общество</a></p></li>
<li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="/categories/stories">История современности</a></p></li>
<li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/science">Наука и технологии</a></p></li>
<li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/photo">ФотоФакты</a></p></li>
<li><p><a href="/video">ВидеоФакты</a></p></li>
<li><p><a href="/profile">Профиль пользователя</a></p></li>
<li><p><a href="/horoscope">Гороскоп</a></p></li>
<li><p><a href="/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2019 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="/advert">Реклама</a></li>
<li><a href="/subscribe">Подписка</a></li>
<li><a href="/contact">Контакты</a></li>
<li><a href="/grani">Поздравления и соболезнования</a></li>
<li class="end"><a target="_blank" href="/terms">Условия ограниченного использования материалов</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script type="text/javascript">
 bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
 for(var f=self;f!=f.parent;f=f.parent)bm.w++;
 try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
 else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
 try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
 try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
 r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
 bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
 bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'" width="88" height="31" border="0"></a>');
</script>
<noscript>
 <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" border="0" /></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script type="text/javascript">
 var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
 "' alt='' title='LiveInternet' "+
 "border='0' width='31' height='31'><\/a>";
 document.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
</div>
<div id="scrollToTop"></div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
 if ( (window.innerWidth > 1100 || (window.innerWidth < 640 && window.location.pathname != '/')) ) {
 var elem = document.createElement('div');
 elem.id = 'mox';
 elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
 document.body.appendChild(elem);
 }
 </script>

<!--googleon: all-->
<script async defer src="/js/counters-informers-init.js?v=69"></script>
<script type="text/javascript" src="/assets/276f6d89/assets/js/front_read.js"></script>
</body>
</html>
