<!DOCTYPE html>
<html lang="ru">
<head>
<title>Анджей Дуда заявил, что не считает Россию врагом НАТО &ndash; польские СМИ - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="&quot;Не враги&quot;: Дуда удивил странным заявлением о России и НАТО" />
<meta property="twitter:title" content="&quot;Не враги&quot;: Дуда удивил странным заявлением о России и НАТО" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="В то же время президент Польши назвал действия РФ в Украине неприемлемыми" />
<meta property="twitter:description" content="В то же время президент Польши назвал действия РФ в Украине неприемлемыми" />
<meta property="og:url" content="https://fakty.ua/326734-ne-vragi-duda-udivil-strannym-zayavleniem-o-rossii-i-nato" />
<meta property="og:image" content="https://fakty.ua/photos2/article/32/67/326734_fb_005505.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/32/67/326734.jpg" />
<meta name="description" content="По мнению польского президента, РФ ведет &quot;неприемлемые&quot; действия, но их никак нельзя называть враждебными к НАТО" />
<meta name="keywords" content="новость, враги, Дуда, удивил, странным, заявлением, России, НАТО" />
<link rel="amphtml" href="https://amp.fakty.ua/326734-ne-vragi-duda-udivil-strannym-zayavleniem-o-rossii-i-nato" />
<link rel="canonical" href="https://fakty.ua/326734-ne-vragi-duda-udivil-strannym-zayavleniem-o-rossii-i-nato" />
<script type="text/javascript" src="/assets/2f4f40b6/jquery.min.js"></script>
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<script>
 let d=document, w=window, D = new Date();
 let isMobile = w.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function() {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 "use strict";
 let lazyImages = [].slice.call(d.querySelectorAll("img.lazy"));
 if ("IntersectionObserver" in window) {
 let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
 entries.forEach(function(entry) {
 if (entry.isIntersecting) {
 let lazyImage = entry.target;
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImageObserver.unobserve(lazyImage);
 }
 });
 }, {
 rootMargin: "0px 0px 250px 0px"
 });
 lazyImages.forEach(function(lazyImage) {
 lazyImageObserver.observe(lazyImage);
 });
 } else {
 lazyImages.forEach(function(lazyImage) {
 if ( getComputedStyle(lazyImage).display !== "none") {
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImages = lazyImages.filter(function(image) {
 return image !== lazyImage;
 });
 }
 });
 }
 });
 </script>
<link rel="stylesheet" href="/css/criticall.css">
<link rel="stylesheet" href="/css/style.css?v=45">
<link rel="stylesheet" href="/css/style-new.css?v=50">
<link rel="stylesheet" media="screen and (min-width: 641px) and (max-width: 1366px)" href="/css/uz.css?v=18">
<link rel="stylesheet" media="screen and (max-width: 640px)" href="/css/mobilev.css?v=24">
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script async src="/js/bundle.js?v=3"></script>
</head>
<body>
<div class="fon_kartinka">
<div class="page">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="main_menu">
<ul id="navbar">
<li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li><li><a href=/photo>Фото</a></li><li><a href=/video>Видео</a></li></ul></li><li><a href=/categories/sport>Спорт</a><ul><li><a href=/categories/sport/football>Футбол</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li>
</ul>
</div>
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="/rss" rel="nofollow"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="/currency">
<span id="c840">23.80 / 24.01</span>
<span id="c978">26.27 / 26.61</span>
</a>
</div>
<a href="/weather">
<div class="weath">
<span>Киев:&nbsp;+1</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="/profile">Профиль</a></li>
<li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="/archive/2019/4">Архив</a>
</div>
</div>
<div class="poisk">
<span>поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
<form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li><a href="/theme/62"><nobr>Скандал вокруг Трампа и Зеленского</nobr></a></li>
<li><a href="/theme/35"><nobr>Катастрофа MH17</nobr></a></li>
<li><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li>
<li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
<li><a href="/theme/46"><nobr>Смерть Екатерины Гандзюк</nobr></a></li>
<li><a href="/theme/63"><nobr>Рынок земли</nobr></a></li>
<li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
<li><a href="/theme/57"><nobr>Приговор Маркиву</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="326734">
<span class="time">
00:53 </span>
<a href="/326734-ne-vragi-duda-udivil-strannym-zayavleniem-o-rossii-i-nato">
"Не враги": Дуда удивил странным заявлением о России и НАТО </a>
</li>
<li id="326733">
<span class="time">
00:25 </span>
<a href="/326733-pozhar-v-odesse-nazvana-prichina-tragedii-v-kolledzhe" class="bold">
Пожар в Одессе: названа причина трагедии в колледже </a>
</li>
<li id="326732">
<span class="time">
04.12 23:55 </span>
<a href="/326732-zelenskij-provel-sovecshanie-s-silovikami-i-naznachil-datu-zasedaniya-snbo-v-zakrytom-rezhime" class="bold">
Зеленский провел совещание с силовиками и назначил дату заседания СНБО в закрытом режиме </a>
</li>
<li id="326731">
<span class="time">
04.12 23:20 </span>
<a href="/326731-v-evrokomissii-obyasnili-kogda-ukraina-smozhet-rasschityvat-na-chlenstvo-v-es">
В Еврокомиссии объяснили, когда Украина сможет рассчитывать на членство в ЕС </a>
</li>
<li id="326730">
<span class="time">
04.12 22:59 </span>
<a href="/326730-v-kieve-zaderzhali-lichnogo-ohrannika-kuma-putina-medvedchuka---smi">
В Киеве задержали личного охранника Медведчука — СМИ </a>
</li>
<li id="326729">
<span class="time">
04.12 22:36 </span>
<a href="/326729-pered-poezdkoj-v-parizh-zelenskij-vstretilsya-s-predstavitelyami-ukrainskih-cerkvej-o-chem-govorili">
Перед поездкой в Париж Зеленский встретился с представителями украинских церквей: о чем говорили </a>
</li>
<li id="326728">
<span class="time">
04.12 22:13 </span>
<a href="/326728-v-egejskom-more-terpit-bedstvie-sudno-s-14-ukraincami">
В Эгейском море терпит бедствие судно с 14 украинцами </a>
</li>
<li id="326727">
<span class="time">
04.12 21:56 </span>
<a href="/326727-ruis-dzhoshua-video-dueli-vzglyadov" class="bold">
Руис – Джошуа: видео дуэли взглядов </a>
</li>
<li id="326726">
<span class="time">
04.12 21:51 </span>
<a href="/326726-specnazovcev-bylo-troe-butusov-raskryl-detali-gibeli-bojcov-alfy-na-donbasse">
Спецназовцев было трое: Бутусов раскрыл детали гибели бойцов "Альфы" на Донбассе </a>
</li>
<li id="326725">
<span class="time">
04.12 21:26 </span>
<a href="/326725-kak-ne-zamerznut-etoj-zimoj-sovety-ulyany-suprun">
Как не замерзнуть этой зимой? Советы Ульяны Супрун </a>
</li>
<li id="326724">
<span class="time">
04.12 20:58 </span>
<a href="/326724-sudya-emelyanov-gotov-projti-poligraf-chtoby-dokazat-neprichastnost-k-pokusheniyu-na-soboleva">
Судья Емельянов готов пройти полиграф, чтобы доказать непричастность к покушению на Соболева </a>
</li>
<li id="326723">
<span class="time">
04.12 20:54 </span>
<a href="/326723-v-seti-soobcshili-chto-v-kiev-priletel-advokat-trampa-rudolf-dzhuliani" class="bold">
В сети сообщили, что в Киев прилетел адвокат Трампа Рудольф Джулиани </a>
</li>
</ul>
<span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
</div>
<script>
 document.addEventListener("DOMContentLoaded", function() {
 id=document.getElementById(document.getElementById('article_id').innerHTML);
 id.parentNode.removeChild(id);
 });
</script></div>
<div class=mycont3>
<span class="fl_l my_rubrika">
Мир </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>"Не враги": Дуда удивил странным заявлением о России и НАТО</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">05.12.2019</span>
<span id="article_id" style="display:none;">326734</span>
<span class="time">
0:53 </span>
<span class="item__mdash"> — </span>
5 декабря 2019</span>
<span class="statistic3"><span class=stat_text>22</span></span>
<div class="foto_zag3">
<img width="540" height="405" src="/photos2/article/32/67/326734w540zc0.jpg?v=010734" alt="Анджей Дуда" />
</div>
<div class="avtor">
Инф. «ФАКТОВ» </div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Президент Польши Анджей Дуда, ставший недавно <a href="/325548-prezident-polshi-poluchil-premiyu-za-demokratizaciyu-ukrainskogo-obcshestva-video" target="_blank">лауреатом Международной премии имени Пилипа Орлика</a>, заявил, что не&nbsp;считает Россию врагом Североатлантического Альянса (НАТО). Слова своего президента приводят <a href="https://www.tvn24.pl/wiadomosci-ze-swiata,2/andrzej-duda-podsumowal-szczyt-nato-w-londynie,990657.html" target="_blank" rel="nofollow">TVN24.</a></p><!--googleoff: all-->
<div id="rotation" class="blockOfO1b2l3 MIXADVERT_NET informer" data-type="0"></div>
<script>let elr=d.getElementById("rotation");if (D.getSeconds()%2===0){elr.id="MIXADV_6281";}else{elr.id="XyDf9OfRw1J7ogo3FdBw";window.RESOURCE_O1B2L3="leokross.com";}</script>
<!--googleon: all-->
<p>
По&nbsp;словам Дуды, определенные действия со&nbsp;стороны России являются неприемлемыми, однако &laquo;здесь нет речи ни&nbsp;о&nbsp;какой враждебности&raquo;.</p>
<p>
<em>&laquo;Россия&nbsp;&mdash; это государство-сосед. И&nbsp;хотя есть действия России, которые не&nbsp;являются приемлемыми, все равно речь не&nbsp;идет о&nbsp;вражде. Россия проводит такие действия в&nbsp;последние 11 лет, это началось с&nbsp;нападения на&nbsp;Грузию, продолжилось в&nbsp;Крыму. Далее, в&nbsp;событиях в&nbsp;Донецке и&nbsp;Луганске роль России также была очень сильной, это не&nbsp;подлежит сомнению &laquo;,</em>&nbsp;&mdash; сказал президент Польши.</p>
<p>
Он&nbsp;также добавил, что НАТО не&nbsp;находится под атакой кого-либо.</p>
<p>
<em>&laquo;А&nbsp;если и&nbsp;атакуют, то&nbsp;это делают разве что негосударственные актеры, а&nbsp;именно террористы. Мы&nbsp;не&nbsp;можем говорить о&nbsp;&bdquo;враге&ldquo; в&nbsp;отношении любого государства&raquo;,</em>&nbsp;&mdash; добавил Дуда.</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
Напомним, что по&nbsp;итогам встречи в&nbsp;Лондоне, которая проходила по&nbsp;случаю 70-летия создания альянса, члены Альянса в&nbsp;совместной декларации от&nbsp;4&nbsp;декабря определили две угрозы&nbsp;&mdash; это агрессивная деятельность России и&nbsp;международный терроризм. Кроме того, генеральный секретарь НАТО Йенс Столтенберг заявил, что НАТО окажет военную помощь Польше и&nbsp;странам Балтии, если на&nbsp;них нападет Российская Федерация.</p>
<p>
Как ранее сообщали &laquo;ФАКТЫ&raquo;, один из&nbsp;ведущих британских экспертов, бывший директор Королевского объединенного института оборонных исследований Майкл Кларк заявил, что <a href="/326564-nad-stranami-baltii-navisla-ugroza-chto-obsudyat-na-sammite-nato-a-o-chem-budut-sporit" target="_blank">Россия будет главным раздражителем для НАТО еще лет 10&minus;20</a>, и&nbsp;тот факт, что политического консенсуса среди государств альянса нет, играет на&nbsp;руку Путину. Также он&nbsp;высказал мнение, что если&nbsp;бы блок был един и&nbsp;решителен, то&nbsp;попытки России при ее&nbsp;нынешнем потенциале противостоять альянсу были&nbsp;бы для НАТО не&nbsp;более чем досадной мелочью.</p></p> <p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
</div>
<script>
 var da = {"articleswidget_articleId":"326734","articleswidget_articleName":"ne-vragi-duda-udivil-strannym-zayavleniem-o-rossii-i-nato","notAjax":1,"s":"8439f9ff045037fa93b30b6fcee46987"};
 jQuery.ajax({
 url: '/count',
 data: da
 });
 </script>
<div class="manage_panel">
<a href="/categories/world" class="previous">К содержанию раздела</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/326734" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#e69fc89c8e87948f83888990a680878d929fc89387d9d99593848c838592db3647376436563764376a3769c6365b3656c637673656365f37643653c6d5d4d0d1d5d2c08489829fdb8e92929695dcc9c980878d929fc89387c9d5d4d0d1d5d2" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
</ul>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/326734" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-facebook">&nbsp;&nbsp;Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&quot;Не враги&quot;: Дуда удивил странным заявлением о России и НАТО&amp;url=https://fakty.ua/326734" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-twitter">&nbsp;&nbsp;Твитнуть</span></a></div></li></ul>
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://fakty.ua/326734-ne-vragi-duda-udivil-strannym-zayavleniem-o-rossii-i-nato"
 },
 "headline": "\"Не враги\": Дуда удивил странным заявлением о России и НАТО",
 "description": "В&nbsp;то&nbsp;же время президент Польши назвал действия&nbsp;РФ в&nbsp;Украине неприемлемыми",
 "articleBody": "
 Президент Польши Анджей Дуда, ставший недавно лауреатом Международной премии имени Пилипа Орлика, заявил, что не&nbsp;считает Россию врагом Североатлантического Альянса (НАТО). Слова своего президента приводят TVN24.
 По&nbsp;словам Дуды, определенные действия со&nbsp;стороны России являются неприемлемыми, однако &laquo;здесь нет речи ни&nbsp;о&nbsp;какой враждебности&raquo;.
 &laquo;Россия&nbsp;&mdash; это государство-сосед. И&nbsp;хотя есть действия России, которые не&nbsp;являются приемлемыми, все равно речь не&nbsp;идет о&nbsp;вражде. Россия проводит такие действия в&nbsp;последние 11 лет, это началось с&nbsp;нападения на&nbsp;Грузию, продолжилось в&nbsp;Крыму. Далее, в&nbsp;событиях в&nbsp;Донецке и&nbsp;Луганске роль России также была очень сильной, это не&nbsp;подлежит сомнению &laquo;,&nbsp;&mdash; сказал президент Польши.
 Он&nbsp;также добавил, что НАТО не&nbsp;находится под атакой кого-либо.
 &laquo;А&nbsp;если и&nbsp;атакуют, то&nbsp;это делают разве что негосударственные актеры, а&nbsp;именно террористы. Мы&nbsp;не&nbsp;можем говорить о&nbsp;&bdquo;враге&ldquo; в&nbsp;отношении любого государства&raquo;,&nbsp;&mdash; добавил Дуда.
 Напомним, что по&nbsp;итогам встречи в&nbsp;Лондоне, которая проходила по&nbsp;случаю 70-летия создания альянса, члены Альянса в&nbsp;совместной декларации от&nbsp;4&nbsp;декабря определили две угрозы&nbsp;&mdash; это агрессивная деятельность России и&nbsp;международный терроризм. Кроме того, генеральный секретарь НАТО Йенс Столтенберг заявил, что НАТО окажет военную помощь Польше и&nbsp;странам Балтии, если на&nbsp;них нападет Российская Федерация.
 Как ранее сообщали &laquo;ФАКТЫ&raquo;, один из&nbsp;ведущих британских экспертов, бывший директор Королевского объединенного института оборонных исследований Майкл Кларк заявил, что Россия будет главным раздражителем для НАТО еще лет 10&minus;20, и&nbsp;тот факт, что политического консенсуса среди государств альянса нет, играет на&nbsp;руку Путину. Также он&nbsp;высказал мнение, что если&nbsp;бы блок был един и&nbsp;решителен, то&nbsp;попытки России при ее&nbsp;нынешнем потенциале противостоять альянсу были&nbsp;бы для НАТО не&nbsp;более чем досадной мелочью.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/32/67/326734.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Organization",
 "name": "ФАКТЫ"
 },
 "datePublished": "2019-12-05T00:55:05+02:00",
 "dateModified": "2019-12-05T00:53:00+02:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
</script>
</div> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Сейчас читают</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="/326527-pensii-i-socialnye-vyplaty-budut-nachislyat-po-novomu-chto-vazhno-znat" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/32/65/326527w180zc0.jpg" class="foto_l lazy" alt="гривни" />
</div>
<p>
Пенсии и социальные выплаты будут начислять по-новому: что важно знать </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/326629-zadushiv-rebenka-kot-sbezhal-stali-izvestny-podrobnosti-zhutkogo-chp-pod-vinnicej" class="tit">
<div class="cont">
<img width="180" height="134" src="" data-src="/photos2/article/32/66/326629w180zc0.jpg" class="foto_l lazy" alt="Мать и коляска&amp;nbsp;— стоп-кадр с видео" />
</div>
<p>
Задушив ребенка, кот сбежал: стали известны подробности жуткого ЧП под Винницей </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/326707-v-donecke-zakryvayut-vuzy-otkrytye-glavarem-boevikov-zaharchenko" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/32/67/326707w180zc0.jpg" class="foto_l lazy" alt="В Донецке закрывают «вузы», открытые главарем боевиков Захарченко" />
</div>
<p>
В Донецке закрывают "вузы", открытые главарем боевиков Захарченко </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/326687-ne-hvatalo-chtoby-mne-rasskazyvali-chto-delat-uchastnik-h-faktora-sdelal-gromkoe-zayavlenie-foto" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/32/66/326687w180zc0.jpg" class="foto_l lazy" alt="Георгий Колдун&amp;nbsp;— выступление" />
</div>
<p>
«Не хватало, чтобы мне рассказывали, что делать»: участник «Х-фактора» сделал громкое заявление (фото) </p>
</a>
</div>
</div>
</div>
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script type="application/javascript">
 var getCommentsByUrl = function(link, noData) {
 if (!link) {
 link = '/objectcomments';
 }
 var data = {"articleswidget_articleId":"326734","articleswidget_articleName":"ne-vragi-duda-udivil-strannym-zayavleniem-o-rossii-i-nato","notAjax":1,"s":"8439f9ff045037fa93b30b6fcee46987"};
 data.dontCountRead = 1;
 jQuery.ajax({
 url: link,
 success: function(result) {
 var block = jQuery('#comments_content_block');
 result = result.replace(/<script[^>]+jquery\.min\.js[^<]+<\/script>/, ''); // remove jquery inclusion
 block.html(result);
 block.find('.pager a').click(function(){
 getCommentsByUrl(jQuery(this).attr('href'), true);
 window.location.hash = 'comments_start';
 return false;
 });
 },
 data: data
 });
 }
 if (!isMobile.matches) {getCommentsByUrl()};
</script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="adsense" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5807169104"></ins>
<!--googleoff: all-->

<div id="pho"></div>

<!--googleon: all-->
<script>
let ads=d.getElementById("adsense"),pho=d.getElementById("pho"), Ss=D.getSeconds();
if (Ss%2 == 0) {
 pho.id="phoenix593006254f32fe3e6846a30c";
 pho.classList.add("informer");
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
}
else {
 ads.classList.add("adsbygoogle");
};
</script>
<div class="tit_line"><span class="tit">Новости партнеров </span></div>

<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'listonnw.pro';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div>
<script class="r37120" type="text/javascript">
if (isMobile.matches) {
 (function() {
 var worker37120,
 tickerID = 37120,
 tag = document.currentScript || (function() {
 var scripts = document.getElementsByClassName('r37120'),
 len = scripts.length;
 return len ? scripts[len - 1] : null;
 })(),
 idn = (function() {
 var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
 len = Math.floor((Math.random() * 2) + 4),
 idn = '';
 for (i = 0; i < len; i++) {
 num = Math.floor(Math.random() * chars.length);
 idn += chars.substring(num, num + 1);
 }
 return idn;
 })();
 var container = document.createElement('div');
 container.id = idn;
 container.innerHTML = 'загрузка...';
 tag.parentNode.insertBefore(container, tag);
 var script = document.createElement('script');
 script.setAttribute('class', 's37120');
 script.setAttribute('data-idn', idn);
 script.src = '//v1rt.news/ru-n4p/0/37/ticker_37120.js';
 script.type = 'text/javascript';
 script.charset = 'utf-8';
 script.onerror = function() {
 if (!('atob' in window && 'Worker' in window))
 return;
 window.rtIsWebSocket = true;
 var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
 function runExternalMessage(data) {
 worker37120.postMessage(data);
 }
 worker37120 = new Worker(URL.createObjectURL(
 new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
 ));
 worker37120.onmessage = function(m) {
 var json = JSON.parse(m.data),
 content = JSON.parse(json)['content'];
 eval(content);
 };
 worker37120.postMessage(JSON.stringify({
 command: 'init',
 informer_id: tickerID,
 url: script.src
 }));
 };
 tag.parentNode.insertBefore(script, tag);
 })();
}
</script>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M7888ScriptRootC604504" class="informer">
<div id="M7888PreloadC604504">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="MIXADV" class="MIXADVERT_NET"></div>
<script class='r21134'>
 let elmix=document.getElementById("MIXADV"), ss=D.getSeconds();
 if (ss%2 != 0) {
 (function() {
 R=new XMLHttpRequest();
 R.open("GET","/return_ip.php",false);
 R.send(null);
 if (R.responseText != '88.81.236.26') {
 var worker21134,
 tickerID = 21134,
 tag = document.currentScript || (function() {
 var scripts = document.getElementsByClassName('r21134'),
 len = scripts.length;
 return len ? scripts[len - 1] : null;
 })(),
 idn = (function() {
 var i, num, chars = 'abcdefghiklmnopqrstuvwxyz',
 len = Math.floor((Math.random() * 2) + 4),
 idn = '';
 for (i = 0; i < len; i++) {
 num = Math.floor(Math.random() * chars.length);
 idn += chars.substring(num, num + 1);
 }
 return idn;
 })();
 var container = document.createElement('div');
 container.id = idn;
 tag.parentNode.insertBefore(container, tag);
 var script = document.createElement('script');
 script.setAttribute('class', 's21134');
 script.setAttribute('data-idn', idn);
 script.src = '//js-goods.redtram.com/0/21/ticker_21134.js';
 script.async = 'true';
 script.defer = 'true';
 tag.parentNode.insertBefore(script, tag);
 }
 })();
}
else {
 elmix.id="MIXADV_6563";
}
</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M246128ScriptRootC686553">
<div id="M246128PreloadC686553"> </div>
</div>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div id="promo">
<div class="podpiska lite"><a href="/subscribenewspaper"><div class="vzg">Еженедельная<br>бумажная&nbsp;версия</div><div class="sp"><ul><li>Главное&nbsp;за&nbsp;неделю</li><li>TV-программа</li><li>Гороскоп</li></ul></div><div class="cena"><span>55</span></div><div class="zg">Подпишись<br>сейчас!</div></a></div>
</div>
</div>
<div class="banner_p20">
﻿
<div id='admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585'></div>
</div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="//fakty.ua/326227-vyhod-zhencshin-na-pensiyu-v-55-let-v-rade-prinyali-vazhnoe-reshenie">Выход женщин на пенсию в 55 лет: в Раде приняли важное решение</a></p>
<div class="td tddown">
<span class="mydate">
30 ноября 2019 </span>
<span class="mytime">
6:26 </span>
</div>
<div class="statistic">
<span class=stat_text>622943</span>
</div>
</li>
<li><p><span>2</span><a href="//fakty.ua/326099-nastoyacshee-zhivotnoe-rossiyanin-vosem-let-nasiloval-svoyu-sobaku-foto">Настоящее животное: россиянин восемь лет насиловал свою собаку <span class="icon-camera"></span> </a></p>
<div class="td tddown">
<span class="mydate">
29 ноября 2019 </span>
<span class="mytime">
5:20 </span>
</div>
<div class="statistic">
<span class=stat_text>438423</span>
</div>
</li>
<li><p><span>3</span><a href="//fakty.ua/326187-uehal-na-zarabotki-i-ne-vernulsya-propavshego-22-goda-nazad-ukrainca-nashli-v-polshe">Уехал на заработки и не вернулся: пропавшего 22 года назад украинца нашли в Польше</a></p>
<div class="td tddown">
<span class="mydate">
29 ноября 2019 </span>
<span class="mytime">
17:56 </span>
</div>
<div class="statistic">
<span class=stat_text>438138</span>
</div>
</li>
<li><p><span>4</span><a href="//fakty.ua/326421-meladze-vruchil-brezhnevoj-chemodan-nazvana-prichina">Меладзе вручил Брежневой чемодан: названа причина</a></p>
<div class="td tddown">
<span class="mydate">
2 декабря 2019 </span>
<span class="mytime">
14:49 </span>
</div>
<div class="statistic">
<span class=stat_text>299888</span>
</div>
</li>
<li><p><span>5</span><a href="//fakty.ua/326337-obezmotorolivanie-poshlo-na-polzu-kak-zhivet-vdova-odioznogo-boevika-arsena-pavlova-foto-video">«Обезмотороливание пошло на пользу»: как живет вдова одиозного боевика Арсена Павлова <span class="icon-camera"></span> <span class="icon-video-camera"></span> </a></p>
<div class="td tddown">
<span class="mydate">
1 декабря 2019 </span>
<span class="mytime">
19:11 </span>
</div>
<div class="statistic">
<span class=stat_text>273608</span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
<div class="hidden">TOP5 block is from cache</div> </div>
<div class="banner_p20">
<ins id="adsense300X250" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (!d.getElementById("no_ads")) {el11.classList.add("adsbygoogle");}
else {el12.id="MIXADV_2278";el11.style.display='none';};
</script>
</div>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
</div>
<!--googleoff: all-->

<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>

<!--googleon: all-->
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Мозги — не брови. Если нет, не нарисуешь!.. </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<a href="/weather">
<div id="w_icon">
<img src="/images/weather/icons/n_c1.png">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+1</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>5&nbsp;м/с&nbsp;&nbsp;3<br><span>Давление:&nbsp;</span>752&nbsp;мм</p>
</div>
<div id="dr_goroda">
<p>Погода в других городах</p>
</div>
</a>
</div>
<!--googleoff: all-->

<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="300_300" class="banner_p20"></div>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<div id="yw0" class="list-view">
<div class="keys" style="display:none" title="/326734-ne-vragi-duda-udivil-strannym-zayavleniem-o-rossii-i-nato"><span>326734</span><span>326659</span><span>326712</span><span>326699</span><span>326695</span><span>326676</span><span>326675</span></div>
<div class="items">
<li>
<div class="td tddown">
<span class="mydate">5 декабря 2019</span>
<span class="mytime">00:53</span>
</div>
<a class="latest" href="/326734-ne-vragi-duda-udivil-strannym-zayavleniem-o-rossii-i-nato">"Не враги": Дуда удивил странным заявлением о России и НАТО</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 декабря 2019</span>
<span class="mytime">19:30</span>
</div>
<a class="latest" href="/326659-dvojnoj-agent-hozyajka-sluchajno-vyyasnila-chto-ee-kot-tajno-zhil-na-dva-doma-i-imel-dve-klichki-foto">Двойной агент: хозяйка случайно выяснила, что ее кот тайно жил на два дома и имел две клички (фото)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 декабря 2019</span>
<span class="mytime">19:02</span>
</div>
<a class="latest" href="/326712-rossijskij-milliarder-umer-v-londone-posle-togo-kak-ego-sbila-mashina">Российский миллиардер умер в Лондоне после того, как его сбила машина</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 декабря 2019</span>
<span class="mytime">17:11</span>
</div>
<a class="latest" href="/326699-tramp-obidelsya-na-tryudo-za-izdevatelstva-za-ego-spinoj-nazvav-ego-dvulichnym-video">Трамп обиделся на Трюдо за издевательства за его спиной, назвав его двуличным (видео)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 декабря 2019</span>
<span class="mytime">16:35</span>
</div>
<a class="latest" href="/326695-kejt-middlton-naryadivshis-v-rozhdestvenskie-cveta-posetila-masterskuyu-elfov-foto">Кейт Миддлтон, нарядившись в рождественские цвета, посетила мастерскую эльфов (фото, видео)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 декабря 2019</span>
<span class="mytime">14:57</span>
</div>
<a class="latest" href="/326676-razdelili-materinstvo-suprugi-lesbiyanki-vynosili-svoego-syna-po-ocheredi-v-obeih-matkah-foto">Разделили материнство: супруги-лесбиянки выносили своего сына по очереди в обеих матках (фото)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 декабря 2019</span>
<span class="mytime">14:51</span>
</div>
<a class="latest" href="/326675-ubijc-bylo-dvoe-v-dele-o-rasstrele-nemcova-vskrylas-vazhnaya-detal">Убийц было двое: в деле о расстреле Немцова вскрылась важная деталь</a>
</li>
</div>
</div> </ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="/news">Новости</a></p></li>
<li><p><a href="/categories/ukraina">Украина</a></p></li>
<li><p><a href="/categories/politics">Политика</a></p></li>
<li><p><a href="/categories/money">Деньги</a></p></li>
<li><p><a href="/categories/crime">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/world">Мир</a></p></li>
<li><p><a href="/categories/health">Здоровье</a></p></li>
<li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
<li><p><a href="/categories/sport">Спорт</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/culture">Культура</a></p></li>
<li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
<li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/society">Общество</a></p></li>
<li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="/categories/stories">История современности</a></p></li>
<li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/science">Наука и технологии</a></p></li>
<li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/photo">ФотоФакты</a></p></li>
<li><p><a href="/video">ВидеоФакты</a></p></li>
<li><p><a href="/profile">Профиль пользователя</a></p></li>
<li><p><a href="/horoscope">Гороскоп</a></p></li>
<li><p><a href="/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2019 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="/advert">Реклама</a></li>
<li><a href="/subscribe">Подписка</a></li>
<li><a href="/contact">Контакты</a></li>
<li><a href="/grani">Поздравления и соболезнования</a></li>
<li class="end"><a target="_blank" href="/terms">Условия ограниченного использования материалов</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script type="text/javascript">
 bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
 for(var f=self;f!=f.parent;f=f.parent)bm.w++;
 try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
 else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
 try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
 try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
 r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
 bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
 bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'" width="88" height="31" border="0"></a>');
</script>
<noscript>
 <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" border="0" /></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script type="text/javascript">
 var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
 "' alt='' title='LiveInternet' "+
 "border='0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
</div>
<div id="scrollToTop" class="hide"></div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
 if ( (w.innerWidth > 1100 || (w.innerWidth < 640 && w.location.pathname !== '/')) ) {
 let elem = d.createElement('div');
 elem.id = 'mox';
 elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
 d.body.appendChild(elem);
 }
 </script>

<!--googleon: all-->
<script type="text/javascript" src="/assets/276f6d89/assets/js/front_read.js"></script>
</body>
</html>
