<!DOCTYPE html>
<html lang="ru">
<head>
<title>Олег Винник отметит день рождения на стадионе  - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Я только начинаю чувствовать вкус жизни»: Олег Винник рассказал, как отметит 47-й день рождения" />
<meta property="twitter:title" content="«Я только начинаю чувствовать вкус жизни»: Олег Винник рассказал, как отметит 47-й день рождения" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Популярный певец вернулся в Украину и приступил к работе" />
<meta property="twitter:description" content="Популярный певец вернулся в Украину и приступил к работе" />
<meta property="og:url" content="https://fakty.ua/349418-ya-tolko-nachinayu-chuvstvovat-vkus-zhizni-oleg-vinnik-rasskazal-kak-otmetit-47-j-den-rozhdeniya" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/34/94/349418_fb_153018.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/34/94/349418.jpg" />
<meta name="description" content="Популярный украинский певец Олег Винник рассказал, как отпразднует свой 47-й день рождения" />
<meta name="keywords" content="новость, только, начинаю, чувствовать, вкус, жизни, Олег, Винник, рассказал, как, отметит, день, рождения" />
<link rel="amphtml" href="https://amp.fakty.ua/349418-ya-tolko-nachinayu-chuvstvovat-vkus-zhizni-oleg-vinnik-rasskazal-kak-otmetit-47-j-den-rozhdeniya" />
<link rel="canonical" href="https://fakty.ua/349418-ya-tolko-nachinayu-chuvstvovat-vkus-zhizni-oleg-vinnik-rasskazal-kak-otmetit-47-j-den-rozhdeniya" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
        let d=document, w=window, D = new Date();
        let isMobile = window.matchMedia("(max-width: 640px)");
        d.addEventListener("DOMContentLoaded", function() {
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
            }
            "use strict";
            let lazyImages = [].slice.call(d.querySelectorAll("img.lazy"));
            if ("IntersectionObserver" in window) {
                let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
                    entries.forEach(function(entry) {
                        if (entry.isIntersecting) {
                            let lazyImage = entry.target;
                            lazyImage.src = lazyImage.dataset.src;
                            lazyImage.classList.remove("lazy");
                            lazyImageObserver.unobserve(lazyImage);
                        }
                    });
                }, {
                    rootMargin: "0px 0px 250px 0px"
                });
                lazyImages.forEach(function(lazyImage) {
                    lazyImageObserver.observe(lazyImage);
                });
            } else {
                lazyImages.forEach(function(lazyImage) {
                    if ( getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("lazy");
                        lazyImages = lazyImages.filter(function(image) {
                            return image !== lazyImage;
                        });
                    }
                });
            }
        });
        function getScript(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        }

    </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script>
        if (isMobile.matches) {getScript('/js/bundle_mob.js?v=8')} else {getScript('/js/bundle_d.js?v=5')}
    </script>
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body>
<div class="fon_kartinka">

<div class="page">
<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="/currency">
<span id="c840">26.83 / 27.06</span>
<span id="c978">30.13 / 30.62</span>
</a>
</div>
<a href="/weather">
<div class="weath">
<span>Киев:&nbsp;+18</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="/profile">Профиль</a></li>
<li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="/archive/2020/2">Архив</a>
</div>
</div>
<div class="poisk">
<label for="search-field">поиск</label><img src="/images/poisk.svg" alt="ПОИСК">
<form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
        </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блоги</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/science>Наука</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/society/style>Стиль жизни</a></li></ul></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=/categories/sport>Спорт</a><ul><li><a href=/categories/sport/football>Футбол</a></li></ul></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li><li class="hidden"><a href=/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li>
<li><a href="/theme/77"><nobr>Потоп в Западной Украине</nobr></a></li>
<li><a href="/theme/76"><nobr>Взрыв в Киеве</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="/theme/75"><nobr>Протесты в США</nobr></a></li>
<li><a href="/theme/73"><nobr>Что делать на карантине</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="349417">
<span class="time">
15:39 </span>
<a href="/349417-net-slov-kak-v-seti-otreagirovali-na-sliv-yakoby-razgovora-putina-i-poroshenko">
Нет слов: как в сети отреагировали на слив якобы разговора Путина и Порошенко </a>
</li>
<li id="349421">
<span class="time">
15:37 </span>
<a href="/349421-zhara-gotovitsya-vzyat-revansh-sinoptik-sprognozirovala-pogodu-do-konca-nedeli">
Жара готовится взять реванш: синоптик спрогнозировала погоду до конца недели </a>
</li>
<li id="349420">
 <span class="time">
15:32 </span>
<a href="/349420-sbu-obezvredila-gruppu-boevikov-iz-luganska-zaslannuyu-v-zaporozhe">
СБУ обезвредила группу боевиков из Луганска, засланную в Запорожье </a>
</li>
<li id="349419">
<span class="time">
15:28 </span>
<a href="/349419-pytalsya-zateret-sledy-kurtkoj-nezadachlivyj-narushitel-ukrainsko-rossijskoj-granicy-popal-na-video">
Пытался затереть следы курткой: незадачливый нарушитель украинско-российской границы попал на видео </a>
</li>
<li id="349416">
<span class="time">
15:26 </span>
<a href="/349416-raschlenili-i-zakopali-pod-odessoj-podrostki-zhestoko-raspravilis-s-inostrancem">
Расчленили и закопали: под Одессой подростки жестоко расправились с иностранцем </a>
</li>
<li id="349415">
<span class="time">
15:12 </span>
<a href="/349415-50-let-nazad-ekspediciya-tura-hejerdala-na-papirusnoj-lodke-peresekla-atlantiku-kak-eto-bylo-foto-video" class="bold">
50 лет назад экспедиция Тура Хейердала на папирусной лодке пересекла Атлантику: как это было <span class="icon-camera"></span> <span class="icon-video-camera"></span> </a>
</li>
<li id="349413">
<span class="time">
15:00 </span>
<a href="/349413-babchenko-obyavili-terroristom-v-rossii">
Бабченко объявили в России "террористом" </a>
</li>
<li id="349412">
<span class="time">
14:55 </span>
<a href="/349412-mer-seula-ushel-iz-doma-i-byl-najden-mertvym---smi">
Мэр Сеула ушел из дома и был найден мертвым — СМИ </a>
</li>
<li id="349411">
<span class="time">
14:50 </span>
<a href="/349411-v-ternopolskoj-oblasti-policejskie-spasli-ot-samosuda-pyanogo-voditelya-sbivshego-8-letnego-malchika-foto">
В Тернопольской области полицейские спасли от самосуда пьяного водителя, сбившего 8-летнего мальчика <span class="icon-camera"></span> </a>
</li>
<li id="349410">
<span class="time">
14:42 </span>
<a href="/349410-monatik-stal-triumfatorom-premii-yuna-vse-pobediteli">
MONATIK стал триумфатором премии YUNA: все победители </a>
</li>
<li id="349408">
<span class="time">
14:37 </span>
<a href="/349408-izvestnogo-avtoriteta-po-klichke-ded-vydvorili-iz-ukrainy-na-15-let">
Известного "авторитета" по кличке "Дед" выдворили из Украины на 15 лет </a>
</li>
<li id="349407">
<span class="time">
14:18 </span>
<a href="/349407-zhitelyam-gorevshego-sela-v-luganskoj-oblasti-vyplatyat-kompensacii-nazvany-summy">
Жителям горевшего села в Луганской области выплатят компенсации: названы суммы </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<div class=mycont3>
<span class="fl_l my_rubrika">
Шоу-бизнес </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>«Я только начинаю чувствовать вкус жизни»: Олег Винник рассказал, как отметит 47-й день рождения </h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">09.07.2020</span>
<span id="article_id" style="display:none;">349418</span>
<span class="time">
15:28 </span>
<span class="item__mdash"> — </span>
9 июля 2020 </span>
<div class="foto_zag3">
<img width="540" height="405" src="/photos2/article/34/94/349418w540zc0.jpg?v=154238" alt="Олег Винник" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="/author/20"><span itemprop="name">
Лилия МУЗЫКА,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Олег Винник, который <a href="//fakty.ua/345551-oleg-vinnik-snova-nazvan-luchshim-pevcom-vse-pobediteli-premii-zolotaya-zhar-ptica">назван &laquo;Лучшим певцом года&raquo; по&nbsp;версии премии &laquo;Золотая Жар-Птица&raquo;,</a> вернулся в&nbsp;Украину из&nbsp;Германии, где в&nbsp;своем доме проводил карантин, и&nbsp;приступил к&nbsp;работе. Артист признается, что за&nbsp;эти месяцы изоляции очень соскучился по&nbsp;публике.</p><!--googleoff: all-->
<div id="rotation" class="blockOfO1b2l3 MIXADVERT_NET informer" data-type="0" data-url="//isoodsa.pro/Vb.js"></div>
<script>let elr=d.getElementById("rotation");if (D.getSeconds()%2===0){elr.id="MIXADV_7039";}else{elr.id="XyDf9OfRw1J7ogo3FdBw";window.RESOURCE_O1B2L3="isoodsa.pro";}</script>
<!--googleon: all-->
<p>
<em>&laquo;Чем я&nbsp;занимался на&nbsp;карантине? Сидел в&nbsp;студии и&nbsp;разговаривал сам с&nbsp;собой, это, кстати, очень помогает,</em>&nbsp;&mdash; смеясь, сказал Олег Винник в&nbsp;программе &bdquo;Ранок з&nbsp;Україною&ldquo;. &mdash;&nbsp;<em>Это хорошие процедуры&nbsp;&mdash; где-то попеть, где-то подшутить над собой&raquo;.</em></p>
<p>
Кстати, на&nbsp;карантине, Олег почти не&nbsp;выходил в&nbsp;соцсети и&nbsp;не&nbsp;общался с&nbsp;поклонниками, как это делали другие звезды. Говорит, что выступать без реальных зрителей и&nbsp;их&nbsp;эмоций он&nbsp;не&nbsp;привык.</p>
<p>
Поэтому очень рад, что свой 47-й день рождения встретит на&nbsp;сцене, даст онлайн концерт на&nbsp;&laquo;Олимпийском&raquo; перед виртуальными зрителями. Винник говорит, что полон сил и&nbsp;энергии, совершенно не&nbsp;ощущает свой возраст.</p>
<p>
<em>&laquo;Я&nbsp;никогда не&nbsp;обращаю внимание на&nbsp;свой возраст и&nbsp;не&nbsp;обижаюсь. Мне кажется, что мужчине вообще не&nbsp;стоит обижаться, если тебе дают больше лет. Это не&nbsp;важно! Важно внутри&nbsp;&mdash; в&nbsp;душе и&nbsp;сердце&nbsp;&mdash; оставаться юным&raquo;,</em>&nbsp;&mdash; сказал Винник каналу &laquo;Украина&raquo;. Он&nbsp;также отметил, что не&nbsp;знает, что такое &laquo;кризис среднего возраста&raquo;, напротив&nbsp;&mdash; в&nbsp;последние годы ощущает себя по-настоящему счастливым.</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
<em>&laquo;Буду откровенен&nbsp;&mdash; ​​я в&nbsp;последние годы только начинаю чувствовать вкус жизни. Я&nbsp;понимаю, что счастье с&nbsp;каждым днем ​​жизни становится все слаще и&nbsp;слаще&raquo;,</em>&nbsp;&mdash; сказал Олег.</p>
<p>
Звезда признается, что во&nbsp;время изоляции на&nbsp;карантине понял для себя главное&nbsp;&mdash; надо ценить родных людей и&nbsp;любимое дело, а&nbsp;все остальное наладится. В&nbsp;недавнем интервью Олег Винник признался, <a href="//fakty.ua/342264-oleg-vinnik-rasskazal-o-karantine-s-lyubimoj-zhencshinoj">как пережил карантин с&nbsp;любимой женщиной.</a></p>
<p>
Напомним, свой <a href="//fakty.ua/349398-zvezda-dizel-shou-otmetil-40-letie-s-druzyami-na-yahte-foto">40-летний юбилей отметил художественный руководитель и&nbsp;актер Егор Крутоголов,</a> он&nbsp;собрал друзей на&nbsp;яхте.<br />
</p></p> <span class="statistic3"><span class=stat_text>28</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="" data-src="/images/f_mag_gn.svg" class="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="" data-src="/images/google_news.png" class="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<script>
        var abuseLink = '?widgetName=Articles&actionName=abuse&id=349418&key=98e11706d93677007ebebaf259a3f0f2';
        let count = new XMLHttpRequest();
        count.open('GET', '/count?articleswidget_articleId=349418&articleswidget_articleName=ya-tolko-nachinayu-chuvstvovat-vkus-zhizni-oleg-vinnik-rasskazal-kak-otmetit-47-j-den-rozhdeniya&notAjax=1&s=96b44f6d3cb96c31020591e8acb8322b', true);
        count.send();
    </script>

<div class="manage_panel">
<a href="/categories/culture/show-buisness" class="previous">К содержанию раздела</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/349418" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#41386f3b29203328242f2e370127202a35386f34207e3234232b2422357c91e090c391f190c390cd90ce6191fc91f16190c091f191f890c391f46172757875707967232e25387c29353531327b6e6e27202a35386f34206e727578757079" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/349418" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-facebook">&nbsp;&nbsp;Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;Я только начинаю чувствовать вкус жизни&raquo;: Олег Винник рассказал, как отметит 47-й день рождения&amp;url=https://fakty.ua/349418" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-twitter">&nbsp;&nbsp;Твитнуть</span></a></div></li></ul> 
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://fakty.ua/349418-ya-tolko-nachinayu-chuvstvovat-vkus-zhizni-oleg-vinnik-rasskazal-kak-otmetit-47-j-den-rozhdeniya"
  },
  "headline": "«Я только начинаю чувствовать вкус жизни»: Олег Винник рассказал, как отметит 47-й день рождения",
  "description": "Популярный певец вернулся в&nbsp;Украину и&nbsp;приступил к&nbsp;работе",
  "articleBody": "
 Олег Винник, который назван &laquo;Лучшим певцом года&raquo; по&nbsp;версии премии &laquo;Золотая Жар-Птица&raquo;, вернулся в&nbsp;Украину из&nbsp;Германии, где в&nbsp;своем доме проводил карантин, и&nbsp;приступил к&nbsp;работе. Артист признается, что за&nbsp;эти месяцы изоляции очень соскучился по&nbsp;публике.
                            
                            
                            

 &laquo;Чем я&nbsp;занимался на&nbsp;карантине? Сидел в&nbsp;студии и&nbsp;разговаривал сам с&nbsp;собой, это, кстати, очень помогает,&nbsp;&mdash; смеясь, сказал Олег Винник в&nbsp;программе &bdquo;Ранок з&nbsp;Україною&ldquo;. &mdash;&nbsp;Это хорошие процедуры&nbsp;&mdash; где-то попеть, где-то подшутить над собой&raquo;.

 Кстати, на&nbsp;карантине, Олег почти не&nbsp;выходил в&nbsp;соцсети и&nbsp;не&nbsp;общался с&nbsp;поклонниками, как это делали другие звезды. Говорит, что выступать без реальных зрителей и&nbsp;их&nbsp;эмоций он&nbsp;не&nbsp;привык.

 Поэтому очень рад, что свой 47-й день рождения встретит на&nbsp;сцене, даст онлайн концерт на&nbsp;&laquo;Олимпийском&raquo; перед виртуальными зрителями. Винник говорит, что полон сил и&nbsp;энергии, совершенно не&nbsp;ощущает свой возраст.

 &laquo;Я&nbsp;никогда не&nbsp;обращаю внимание на&nbsp;свой возраст и&nbsp;не&nbsp;обижаюсь. Мне кажется, что мужчине вообще не&nbsp;стоит обижаться, если тебе дают больше лет. Это не&nbsp;важно! Важно внутри&nbsp;&mdash; в&nbsp;душе и&nbsp;сердце&nbsp;&mdash; оставаться юным&raquo;,&nbsp;&mdash; сказал Винник каналу &laquo;Украина&raquo;. Он&nbsp;также отметил, что не&nbsp;знает, что такое &laquo;кризис среднего возраста&raquo;, напротив&nbsp;&mdash; в&nbsp;последние годы ощущает себя по-настоящему счастливым.

 &laquo;Буду откровенен&nbsp;&mdash; ​​я в&nbsp;последние годы только начинаю чувствовать вкус жизни. Я&nbsp;понимаю, что счастье с&nbsp;каждым днем ​​жизни становится все слаще и&nbsp;слаще&raquo;,&nbsp;&mdash; сказал Олег.

 Звезда признается, что во&nbsp;время изоляции на&nbsp;карантине понял для себя главное&nbsp;&mdash; надо ценить родных людей и&nbsp;любимое дело, а&nbsp;все остальное наладится. В&nbsp;недавнем интервью Олег Винник признался, как пережил карантин с&nbsp;любимой женщиной.

 Напомним, свой 40-летний юбилей отметил художественный руководитель и&nbsp;актер Егор Крутоголов, он&nbsp;собрал друзей на&nbsp;яхте.
 ",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/34/94/349418.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Лилия МУЗЫКА,&nbsp;&laquo;ФАКТЫ&raquo;"
    
  },
  "datePublished": "2020-07-09T15:28:00+03:00",
  "dateModified": "2020-07-09T15:28:00+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТЫ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}
</script>
</div> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Сейчас читают</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="/349416-raschlenili-i-zakopali-pod-odessoj-podrostki-zhestoko-raspravilis-s-inostrancem" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/34/94/349416w180zc0.jpg" class="foto_l lazy" alt="Полиция нашла останки" />
</div>
<p>
Расчленили и закопали: под Одессой подростки жестоко расправились с иностранцем </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/349419-pytalsya-zateret-sledy-kurtkoj-nezadachlivyj-narushitel-ukrainsko-rossijskoj-granicy-popal-na-video" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/34/94/349419w180zc0.jpg" class="foto_l lazy" alt="Нарушитель границы" />
</div>
<p>
Пытался затереть следы курткой: незадачливый нарушитель украинско-российской границы попал на видео </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/349420-sbu-obezvredila-gruppu-boevikov-iz-luganska-zaslannuyu-v-zaporozhe" class="tit">
<div class="cont">
<img src="" data-src="/photos2/article/34/94/349420w180zc0.jpg" class="foto_l lazy" alt="СБУ" />
</div>
<p>
СБУ обезвредила группу боевиков из Луганска, засланную в Запорожье </p>
</a>
</div>
<div class="my-flex-block1">
<a href="/349411-v-ternopolskoj-oblasti-policejskie-spasli-ot-samosuda-pyanogo-voditelya-sbivshego-8-letnego-malchika-foto" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="/photos2/article/34/94/349411w180zc0.jpg" class="foto_l lazy" alt="На месте ДТП" />
</div>
<p>
В Тернопольской области полицейские спасли от самосуда пьяного водителя, сбившего 8-летнего мальчика (фото) </p>
</a>
</div>
</div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        var block = d.getElementById('comments_content_block');
        var getCommentsByUrl = function(link) {
            if (!link) {
                link = '/objectcomments?articleswidget_articleId=349418&articleswidget_articleName=ya-tolko-nachinayu-chuvstvovat-vkus-zhizni-oleg-vinnik-rasskazal-kak-otmetit-47-j-den-rozhdeniya&notAjax=1&s=96b44f6d3cb96c31020591e8acb8322b&dontCountRead=1';
            }
            let comments = new XMLHttpRequest();
            comments.open('GET', link, true);
            comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
            comments.send();
            comments.onload = function() {
                if (comments.readyState === 4) {
                    if (comments.status === 200) {
                        block.innerHTML = comments.responseText;
                        let pager = d.querySelector('.pager');
                        if (pager) {
                            pager.addEventListener('click', function(event) {
                                getCommentsByUrl(event.target.href);
                                window.location.hash = 'comments_start';
                                event.preventDefault();
                            });
                        }
                    } else {
                        console.error(comments.statusText);
                    }
                }

                if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                    sendCommentButton.addEventListener('click', function(event) {
                        event.preventDefault();
                        let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
                            text = 'comment=' + d.getElementById('yr_comment').value;
                        send.open('POST', url, true);
                        send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                        send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                        send.send(text);
                        send.onload = function() {
                            if (send.response.length > 1) {
                                alert(send.response);
                            }
                            getCommentsByUrl();
                        };

                        return false;
                    });
                }
            };
            comments.onerror = function () {
                console.error(comments.statusText);
            };

        };
        if (!isMobile.matches) {getCommentsByUrl()}
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="adsense" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5807169104"></ins>
<!--googleoff: all-->

<div id="pho" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let ads=d.getElementById("adsense"),pho=d.getElementById("pho"), Ss=D.getSeconds();
if ((Ss)*3%3 == 0) {
     pho.id="phoenix593006254f32fe3e6846a30c";
     pho.classList.add("informer");
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
}
else {
    ads.classList.add("adsbygoogle");
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//isoodsa.pro/BMej.js"></div>
<script> window.RESOURCE_O1B2L3 = 'isoodsa.pro';</script>

<!--googleon: all-->

<!--googleoff: all-->

<div id="rtz" class="MIXADVERT_NET"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss*2%2 == 0) {
   elmix.classList.add("r21134");
   }
   else {
    elmix.id="MIXADV_6563";
  }
</script>

<!--googleon: all-->

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">


<div class="banner_p20">
<div class="virus1">
<h2>Коронавирус в Украине</h2>
<h3>(120-й день карантина)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>51224</span></div>
<div class="item-change num-down"><span>+810</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>23784</span></div>
<div class="item-change num-down"><span>+665</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>1327</span></div>
<div class="item-change num-down"><span>+21</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="//fakty.ua/349055-kogda-na-plocshad-slavyanska-vyshli-geletej-i-muzhenko-v-50-metrah-ot-nih-poyavilsya-terrorist-s-dvumya-granatometami">Когда на площадь Славянска вышли Гелетей и Муженко, в 50 метрах от них появился террорист с двумя гранатометами</a></p>
<div class="td tddown">
<span class="mydate">
6 июля 2020 </span>
<span class="mytime">
11:51 </span>
</div>
</li>
<li><p><span>2</span><a href="//fakty.ua/348850-general-sergej-krivonos-za-47-dnej-oborony-kramatorskogo-aerodroma-ya-ne-spal-ni-odnoj-nochi">Генерал Сергей Кривонос: «За 47 дней обороны Краматорского аэродрома я не спал ни одной ночи»</a></p>
<div class="td tddown">
<span class="mydate">
5 июля 2020 </span>
<span class="mytime">
8:04 </span>
</div>
</li>
<li><p><span>3</span><a href="//fakty.ua/348828-kazaki---eto-tolko-nachalo-putin-raskachivaet-ukrainu-po-novomu-scenariyu">Казаки — это только начало: Путин раскачивает Украину по новому сценарию</a></p>
<div class="td tddown">
<span class="mydate">
3 июля 2020 </span>
<span class="mytime">
11:56 </span>
</div>
</li>
<li><p><span>4</span><a href="//fakty.ua/348878-radi-podachi-vody-v-krym-rossiyane-hoteli-kupit-zamglavy-administracii-prezidenta-ukrainy---muzhdabaev">Ради подачи воды в Крым россияне хотели «купить» замглавы Администрации президента Украины, — Муждабаев</a></p>
<div class="td tddown">
<span class="mydate">
4 июля 2020 </span>
<span class="mytime">
14:26 </span>
</div>
</li>
<li><p><span>5</span><a href="//fakty.ua/349160-olga-sumskaya-do-sih-por-ne-riskuyu-hodit-v-salony-krasoty-ecshe-do-pandemii-osvoila-makiyazh-manikyur-i-dazhe-pokrasku-volos">Ольга Сумская: «До сих пор не рискую ходить в салоны красоты, еще до пандемии освоила макияж, маникюр и даже покраску волос»</a></p>
<div class="td tddown">
<span class="mydate">
7 июля 2020 </span>
<span class="mytime">
11:03 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins id="adsense300X250" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (!d.getElementById("no_ads")) {el11.classList.add("adsbygoogle");}
else {el12.id="MIXADV_2278";el11.style.display='none';};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> — Не знаете, где в этом году можно недорого отдохнуть?
— Знаю. На диване... </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<a href="/weather">
<div id="w_icon">
<img src="" data-src="/images/weather/icons/d_c2.png" class="lazy" alt="Облачно">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+18</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;С-З<br><span>Давление:&nbsp;</span>749&nbsp;мм</p>
</div>
<div id="dr_goroda">
<p>Погода в других городах</p>
</div>
</a>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:70px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<div id="yw0" class="list-view">
<div class="keys" style="display:none" title="/349418-ya-tolko-nachinayu-chuvstvovat-vkus-zhizni-oleg-vinnik-rasskazal-kak-otmetit-47-j-den-rozhdeniya"><span>349418</span><span>349410</span><span>349398</span><span>349393</span><span>349388</span><span>349378</span><span>349372</span></div>
<div class="items">
<li>
<div class="td tddown">
<span class="mydate">9 июля 2020</span>
<span class="mytime">15:28</span>
</div>
<a class="latest" href="/349418-ya-tolko-nachinayu-chuvstvovat-vkus-zhizni-oleg-vinnik-rasskazal-kak-otmetit-47-j-den-rozhdeniya">«Я только начинаю чувствовать вкус жизни»: Олег Винник рассказал, как отметит 47-й день рождения </a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 июля 2020</span>
<span class="mytime">14:42</span>
</div>
<a class="latest" href="/349410-monatik-stal-triumfatorom-premii-yuna-vse-pobediteli">MONATIK стал триумфатором премии YUNA: все победители </a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 июля 2020</span>
<span class="mytime">12:43</span>
</div>
<a class="latest" href="/349398-zvezda-dizel-shou-otmetil-40-letie-s-druzyami-na-yahte-foto">Звезда "Дизель Шоу" отметил 40-летие с друзьями на яхте (фото)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 июля 2020</span>
<span class="mytime">12:04</span>
</div>
<a class="latest" href="/349393-u-dmitriya-nagieva-obnaruzhilas-vnebrachnaya-doch">У Дмитрия Нагиева обнаружилась внебрачная дочь </a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 июля 2020</span>
<span class="mytime">11:23</span>
</div>
<a class="latest" href="/349388-pobeditelnica-holostyaka-zakrutila-roman-so-starshim-na-20-let-muzhchinoj">Победительница "Холостяка" закрутила роман со старшим на 20 лет мужчиной</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 июля 2020</span>
<span class="mytime">09:51</span>
</div>
<a class="latest" href="/349378-andzhelina-dzholi-i-bred-pitt-pomirilis-projdya-kurs-semejnoj-terapii">Анджелина Джоли и Брэд Питт помирились, пройдя курс семейной терапии</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 июля 2020</span>
<span class="mytime">09:09</span>
</div>
<a class="latest" href="/349372-zvezda-seriala-hor-propala-bez-vesti-kupayas-v-ozere-s-chetyrehletnim-synom-foto">Звезда сериала «Хор» пропала без вести, купаясь в озере с четырехлетним сыном (фото)</a>
</li>
</div>
</div> </ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="/news">Новости</a></p></li>
<li><p><a href="/categories/ukraina">Украина</a></p></li>
<li><p><a href="/categories/politics">Политика</a></p></li>
<li><p><a href="/categories/money">Деньги</a></p></li>
<li><p><a href="/categories/crime">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/world">Мир</a></p></li>
<li><p><a href="/categories/health">Здоровье</a></p></li>
<li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="/categories/sport">Спорт</a></p></li>
<li><p><a href="/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/culture">Культура</a></p></li>
<li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
<li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/society">Общество</a></p></li>
<li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
<li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/science">Наука и технологии</a></p></li>
<li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/weather">Погода</a></p></li>
<li><p><a href="/photo">ФотоФакты</a></p></li>
<li><p><a href="/profile">Профиль пользователя</a></p></li>
<li><p><a href="/horoscope">Гороскоп</a></p></li>
<li><p><a href="/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="/advert">Реклама</a></li>
<li><a href="/subscribe">Подписка</a></li>
<li><a href="/contact">Контакты</a></li>
<li><a href="/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(let f=self;f!==f.parent;f=f.parent)bm.w++;
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!==window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(let x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    let bigmirCode='<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" border="0" alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                            let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r"+
                            escape(document.referrer)+((typeof(screen)==="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='LiveInternet counter' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>";
                            d.getElementById('counter_2').innerHTML = htmlCode;
                        </script>
</div>
</div>
</div>
</div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
            if ( (window.innerWidth > 1100 || (window.innerWidth < 640 && window.location.pathname !== '/')) ) {
                let elem = d.createElement('div');
                elem.id = 'mox';
                elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
                d.body.appendChild(elem);
            }
    </script>

<!--googleon: all-->
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5b0221b15c46743d',m:'250e29b93e78ba45018de4ed4695b60b1e4ef4fa-1594298617-1800-AWgQjBA9jCKxada+/iW+QnUIZ3DToVSWT7CX8Pc6erMx2ORiuSiRD1kmUvk7F8yTeLxHRi3GT93i3+pHanZsof8V0Y6NRbXXLYwsmMF8G1mhL2nlb/+yOqfUEvIJx1KCSfesiJmI6LebA7W4q24WnDaDfcr4oKRH9G38ITZr+W1ZnPrJcm6chEhYqE9hbBr+CnsYZya2jHMOQsWd92w+gSK/pGBtjrfImNCb2dEEGDVYedy5ObapJ75qBf7gqR009g==',s:[0xc745b04382,0xd1eba98f50],}})();</script></body>
</html>
