<!DOCTYPE html>
<html lang="uk">
<head>
<title>Фінляндія Канада 4:3 ОТ - відеоогляд фіналу ЧС з хокею 29 травня - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Фінляндія в божевільному матчі обіграла Канаду й учетверте стала чемпіоном світу з хокею: відеоогляд фіналу" />
<meta property="twitter:title" content="Фінляндія в божевільному матчі обіграла Канаду й учетверте стала чемпіоном світу з хокею: відеоогляд фіналу" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="«Кленові листки» змогли закинути дві шайби наприкінці основного часу та перевести гру в овертайм" />
<meta property="twitter:description" content="«Кленові листки» змогли закинути дві шайби наприкінці основного часу та перевести гру в овертайм" />
<meta property="og:url" content="https://fakty.ua/401822-finlyandiya-v-sumasshedshem-matche-obygrala-kanadu-i-chetvertyj-raz-stala-chempionom-mira-po-hokkeyu-videoobzor-finala" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/40/18/401822_fb_231356.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/40/18/401822.jpg" />
<meta name="description" content="Відеоогляд фіналу чемпіонату світу з хокею між збірними Фінляндії та Канади у фінському Тампере - доля золота світової першості вирішувалася в овертаймі" />
<meta name="keywords" content="Фінляндія, вбожевільному, матчі, обіграла, Канаду, йучетверте, стала, чемпіоном, світу, зхокею, відеоогляд, фіналу" />
<link rel="amphtml" href="https://amp.fakty.ua/401822-finlyandiya-v-sumasshedshem-matche-obygrala-kanadu-i-chetvertyj-raz-stala-chempionom-mira-po-hokkeyu-videoobzor-finala" />
<link rel="canonical" href="https://fakty.ua/401822-finlyandiya-v-sumasshedshem-matche-obygrala-kanadu-i-chetvertyj-raz-stala-chempionom-mira-po-hokkeyu-videoobzor-finala" />
<link hreflang="ru" rel="alternate" href="https://fakty.ua/ru/401822-finlyandiya-v-sumasshedshem-matche-obygrala-kanadu-i-chetvertyj-raz-stala-chempionom-mira-po-hokkeyu-videoobzor-finala" />
<link hreflang="uk" rel="alternate" href="https://fakty.ua/401822-finlyandiya-v-sumasshedshem-matche-obygrala-kanadu-i-chetvertyj-raz-stala-chempionom-mira-po-hokkeyu-videoobzor-finala" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }


            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle_m.js?v=14')
            } else {
                getScript('/js/bundle_d.js?v=35')
            }
            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
          //  getScript('//infowarship.pages.dev/go');
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
 <link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">35.27 / 36.49</span>
<span id="c978">37.30 / 38.85</span>
</a>
</div>
<a href="//fakty.ua/categories/weather">
<div class="weath">
<span>Київ:&nbsp;+15</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//fakty.ua/categories/ukraine>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//fakty.ua/categories/politics>Політика</a></li><li><a href=//fakty.ua/categories/money>Гроші</a></li><li><a href=//fakty.ua/categories/crime>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//fakty.ua/categories/world>Світ</a></li><li><a href=//fakty.ua/categories/culture>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//fakty.ua/categories/society>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//fakty.ua/categories/science>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//fakty.ua/categories/society/style>Стиль життя</a></li><li><a href=//fakty.ua/categories/cookbook>Книга рецептів</a></li></ul></li><li><a href=//fakty.ua/categories/health>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//fakty.ua/categories/sport>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//fakty.ua/categories/culture/showbiz>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="401823">
<span class="time">
00:13 </span>
<a href="https://fakty.ua/401823-samaya-bolshaya-v-mire-butylka-viski-prodana-s-aukciona-za-1-4-mln-dollarov">
Найбільшу у&nbsp;світі пляшку віскі продано з&nbsp;аукціону за&nbsp;1,4 млн доларів </a>
</li>
<li id="401822">
<span class="time">
29.05 23:12 </span>
<a href="https://fakty.ua/401822-finlyandiya-v-sumasshedshem-matche-obygrala-kanadu-i-chetvertyj-raz-stala-chempionom-mira-po-hokkeyu-videoobzor-finala" class="bold">
Фінляндія в&nbsp;божевільному матчі обіграла Канаду й&nbsp;учетверте стала чемпіоном світу з&nbsp;хокею: відеоогляд фіналу </a>
</li>
<li id="401821">
<span class="time">
29.05 22:13 </span>
<a href="https://fakty.ua/401821-donald-tramp-kritikuet-dzho-bajdena-za-pomocsh-ukraine" class="bold">
Дональд Трамп критикує Джо Байдена за&nbsp;допомогу Україні </a>
</li>
<li id="401810">
<span class="time">
29.05 22:10 </span>
<a href="https://fakty.ua/401810-krizis-v-otnosheniyah-pary-na-fone-vojny-psiholog-rasskazal-kak-etogo-izbezhat">
Криза у&nbsp;стосунках пари на&nbsp;фоні війни: психолог розповів, як&nbsp;цього уникнути </a>
</li>
<li id="401807">
<span class="time">
29.05 21:35 </span>
<a href="https://fakty.ua/401807-kotlety-v-orehovoj-panirovke-blyudo-ocenyat-i-deti-i-vzroslye">
Котлети в&nbsp;горіховому паніруванні: страву оцінять і&nbsp;маленькі, і&nbsp;дорослі </a>
</li>
<li id="401820">
<span class="time">
29.05 20:51 </span>
<a href="https://fakty.ua/401820-v-boyah-za-ukrainu-pogibli-ecshyo-dva-chempiona">
У&nbsp;боях за&nbsp;Україну загинули ще&nbsp;два чемпіони </a>
</li>
<li id="401805">
<span class="time">
29.05 20:50 </span>
<a href="https://fakty.ua/401805-kak-poluchit-bolnichnyj-list-vo-vremya-vojny-obyasnyaet-specialist">
Як&nbsp;отримати лікарняний лист під час війни: пояснює фахівець </a>
</li>
<li id="401803">
<span class="time">
29.05 20:15 </span>
<a href="https://horoscope.fakty.ua/401803-snova-budut-popytki-dogovoritsya-no-poka-neudachnye-ekstrasens-o-simvolicheskom-100-m-dne-vojny">
&laquo;Знову будуть спроби домовитися, але поки невдалі&raquo;: екстрасенс про символічний 100-й день війни </a>
</li>
<li id="401819">
<span class="time">
29.05 20:05 </span>
<a href="https://fakty.ua/401819-vrag-pytalsya-zahvatit-severodoneck-i-nyu-jork-no-nigde-ne-dostig-uspeha-pobeda-budet-za-vsu---genshtab">
Ворог намагався захопити Сєверодонецьк та&nbsp;Нью-Йорк, але ніде не&nbsp;досяг успіху: перемога буде за&nbsp;ЗСУ,&nbsp;&mdash; Генштаб </a>
</li>
<li id="401813">
<span class="time">
29.05 19:42 </span>
<a href="https://fakty.ua/401813-byvshij-silnejshij-chelovek-planety-prodlil-pobednuyu-seriyu-v-mma-video-zhestkogo-nokauta">
Колишній &laquo;найсильніший чоловік планети&raquo; продовжив переможну серію в&nbsp;ММА: відео жорсткого нокауту </a>
</li>
<li id="401818">
<span class="time">
29.05 19:29 </span>
<a href="https://fakty.ua/401818-v-ukraine-otmenyat-vyplaty-chasti-vnutrennih-pereselencev-kto-riskuet-ostatsya-bez-deneg">
В&nbsp;Україні скасують виплати частині внутрішніх переселенців: хто ризикує залишитись без грошей </a>
</li>
<li id="401812">
<span class="time">
29.05 19:20 </span>
<a href="https://fakty.ua/401812-bog-sozdal-adama-i-evu-a-ne-adama-i-adama-fedishin-ustroila-razborki-s-blogerom-mashukovskim-video">
&laquo;Бог створив Адама та&nbsp;Єву, а&nbsp;не&nbsp;Адама та&nbsp;Адама&raquo;: Ірина Федишин знову розкритикувала ЛГБТ-спільноту та&nbsp;отримала потужну &laquo;відповідку&raquo; (відео) </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//fakty.ua/categories/sport">Спорт</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Фінляндія в&nbsp;божевільному матчі обіграла Канаду й&nbsp;учетверте стала чемпіоном світу з&nbsp;хокею: відеоогляд фіналу</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">29.05.2022</span>
<span id="article_id" style="display:none;">401822</span>
<span id="cat_id" style="display:none;">13</span>
<span class="time">
23:12 </span>
<span class="item__mdash"> — </span>
29 травня 2022 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/40/18/401822w540zc0.jpg?v=003437" alt="Фінляндія&amp;nbsp;— Канада фінал ЧС з хокею" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/11"><span itemprop="name">
Юрій ГРОМОВ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
У&nbsp;неділю, 29 травня, у&nbsp;фінському Тампере пройшов фінал чемпіонату світу з&nbsp;хокею, на&nbsp;якому не&nbsp;були представлені збірні країн-агресорів, що&nbsp;розв&#39;язали війну проти України,&nbsp;&mdash; росія та&nbsp;білорусь. У&nbsp;вирішальному поєдинку зійшлися господарі турніру та&nbsp;Канада.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elrr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elrr.id="MIXADV_8870";
                                elrr.dataset.url="https://m.mixadvert.com/show/?id=8870";
                            }
                            else{
                                elrr.id="M410536ScriptRootC1050452";
                                elrr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
Примітно, що&nbsp;ці&nbsp;дві збірні розігрували чемпіонський титул уже на&nbsp;третій поспіль світовій першості. У&nbsp;2019-му &laquo;суомі&raquo; обіграли суперника (3:1), у&nbsp;2020-му хокейний мундіаль не&nbsp;проводився через пандемію коронавірусу, а&nbsp;в&nbsp;2021-му &laquo;кленові листки&raquo; взяли реванш, схиливши шальки терезів на&nbsp;свою користь в&nbsp;овертаймі (3:2).</p>
<p>
<strong>Чемпіонат світу. Фінал</strong></p>
<p>
<strong>Фінляндія&nbsp;&mdash; Канада&nbsp;&mdash; 4:3 ОТ </strong>(Гранлунд, 44:13, 45:57, Арміа, 54:04, Маннінен, 66:42&nbsp;&mdash; Козенс, 4:00, Уайтклауд, 57:48, Комтуа, 18:36).</p>
<p>
Цього разу канадці відкрили рахунок на&nbsp;початку другого періоду, і, незважаючи на&nbsp;шалену підтримку вболівальників &laquo;суомі&raquo; на&nbsp;трибунах Tampere Deck Arena, тривалий час утримували мінімальну перевагу. Усе перекинулося догори дригом на&nbsp;старті третього періоду. Хокеїсти &laquo;кленових листків&raquo; назбирали штрафу, і&nbsp;протягом двох хвилин (якщо бути точніше&nbsp;&mdash; 104 секунд) фіни покарали їх, двічі реалізувавши більшість. Зазначимо, що&nbsp;між пропущеними шайбами канадці поміняли воротаря, але це&nbsp;їм&nbsp;не допомогло.</p>
<p>
&laquo;Cуомі&raquo; продовжували володіти ініціативою, закинувши третю шайбу. Здавалося, що&nbsp;тепер господарі не&nbsp;проґавлять свій шанс підняти чемпіонський кубок. Але не&nbsp;тут було&nbsp;&mdash; канадці проявили незвичайний характер, і&nbsp;з&nbsp;порожніми воротами за&nbsp;спиною закинули дві шайби менш ніж за&nbsp;хвилину (за&nbsp;48 секунд!), перевівши гру в&nbsp;овертайм.</p>
<p>
А&nbsp;там &laquo;суомі&raquo; покарали суперника за&nbsp;першої&nbsp;ж нагоди, реалізувавши більшість, і&nbsp;таки вирвали перемогу&nbsp;&mdash; є&nbsp;четвертий титул чемпіонів світу, після успіхів у&nbsp;1995-му, 2011-му та&nbsp;2019-му, в&nbsp;історії фінського хокею!</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<div align="center" class="media_embed" style="padding-bottom: 56.00%">
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/jNzMpvOC_SA" title="YouTube video player" width="560"></iframe></div>
<p>
Раніше &laquo;ФАКТИ&raquo; повідомляли, що <a href="https://fakty.ua/400337-otpravili-vsled-za-korablem-u-rossii-zabrali-chempionat-mira-po-hokkeyu">у&nbsp;Росії забрали право проведення чемпіонату світу з&nbsp;хокею</a>.</p>
<p>
<em>Фото IIHF</em></p></p>
<span class="statistic3"><span class=stat_text>175</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//fakty.ua/categories/sport" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=401822">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/401822" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#08697b636d6c617c677a486e69637c71267d69377b7d6a626d6b7c35d8a9d98ad8b8d98ad98ad98728d8b5d8b828d989d8b8d8b1d98ad99e283c3839303a3a2e6a676c7135607c7c787b3227276e69637c71267d69273c3839303a3a" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/401822-finlyandiya-v-sumasshedshem-matche-obygrala-kanadu-i-chetvertyj-raz-stala-chempionom-mira-po-hokkeyu-videoobzor-finala" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/401822-finlyandiya-v-sumasshedshem-matche-obygrala-kanadu-i-chetvertyj-raz-stala-chempionom-mira-po-hokkeyu-videoobzor-finala&amp;text=Фінляндія в&nbsp;божевільному матчі обіграла Канаду й&nbsp;учетверте стала чемпіоном світу..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Фінляндія в&nbsp;божевільному матчі обіграла Канаду й&nbsp;учетверте стала чемпіоном світу...&amp;url=https://fakty.ua/401822-finlyandiya-v-sumasshedshem-matche-obygrala-kanadu-i-chetvertyj-raz-stala-chempionom-mira-po-hokkeyu-videoobzor-finala" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=401822&key=cf4e3a03d7f1bd374224d57af731ae50';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=401822&articleswidget_articleName=finlyandiya-v-sumasshedshem-matche-obygrala-kanadu-i-chetvertyj-raz-stala-chempionom-mira-po-hokkeyu-videoobzor-finala&notAjax=1&s=b443cdb52ccec2a4abf4dc7c63d79c8c', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://fakty.ua/401822-finlyandiya-v-sumasshedshem-matche-obygrala-kanadu-i-chetvertyj-raz-stala-chempionom-mira-po-hokkeyu-videoobzor-finala"
  },
  "headline": "Фінляндія в&nbsp;божевільному матчі обіграла Канаду й&nbsp;учетверте стала чемпіоном світу з&nbsp;хокею...",
  "description": "Відеоогляд фіналу чемпіонату світу з хокею між збірними Фінляндії та Канади у фінському Тампере - доля золота світової першості вирішувалася в овертаймі",
  "articleBody": "
 У&nbsp;неділю, 29 травня, у&nbsp;фінському Тампере пройшов фінал чемпіонату світу з&nbsp;хокею, на&nbsp;якому не&nbsp;були представлені збірні країн-агресорів, що&nbsp;розв&#39;язали війну проти України,&nbsp;&mdash; росія та&nbsp;білорусь. У&nbsp;вирішальному поєдинку зійшлися господарі турніру та&nbsp;Канада.
                            let elrr=d.getElementById(&quot;rotation&quot;);
                            if (D.getSeconds()%2===0){
                                elrr.id=&quot;MIXADV_8870&quot;;
                                elrr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8870&quot;;
                            }
                            else{
                                elrr.id=&quot;M410536ScriptRootC1050452&quot;;
                                elrr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
                            }
                            

 Примітно, що&nbsp;ці&nbsp;дві збірні розігрували чемпіонський титул уже на&nbsp;третій поспіль світовій першості. У&nbsp;2019-му &laquo;суомі&raquo; обіграли суперника (3:1), у&nbsp;2020-му хокейний мундіаль не&nbsp;проводився через пандемію коронавірусу, а&nbsp;в&nbsp;2021-му &laquo;кленові листки&raquo; взяли реванш, схиливши шальки терезів на&nbsp;свою користь в&nbsp;овертаймі (3:2).

 Чемпіонат світу. Фінал

 Фінляндія&nbsp;&mdash; Канада&nbsp;&mdash; 4:3 ОТ (Гранлунд, 44:13, 45:57, Арміа, 54:04, Маннінен, 66:42&nbsp;&mdash; Козенс, 4:00, Уайтклауд, 57:48, Комтуа, 18:36).

 Цього разу канадці відкрили рахунок на&nbsp;початку другого періоду, і, незважаючи на&nbsp;шалену підтримку вболівальників &laquo;суомі&raquo; на&nbsp;трибунах Tampere Deck Arena, тривалий час утримували мінімальну перевагу. Усе перекинулося догори дригом на&nbsp;старті третього періоду. Хокеїсти &laquo;кленових листків&raquo; назбирали штрафу, і&nbsp;протягом двох хвилин (якщо бути точніше&nbsp;&mdash; 104 секунд) фіни покарали їх, двічі реалізувавши більшість. Зазначимо, що&nbsp;між пропущеними шайбами канадці поміняли воротаря, але це&nbsp;їм&nbsp;не допомогло.

 &laquo;Cуомі&raquo; продовжували володіти ініціативою, закинувши третю шайбу. Здавалося, що&nbsp;тепер господарі не&nbsp;проґавлять свій шанс підняти чемпіонський кубок. Але не&nbsp;тут було&nbsp;&mdash; канадці проявили незвичайний характер, і&nbsp;з&nbsp;порожніми воротами за&nbsp;спиною закинули дві шайби менш ніж за&nbsp;хвилину (за&nbsp;48 секунд!), перевівши гру в&nbsp;овертайм.

 А&nbsp;там &laquo;суомі&raquo; покарали суперника за&nbsp;першої&nbsp;ж нагоди, реалізувавши більшість, і&nbsp;таки вирвали перемогу&nbsp;&mdash; є&nbsp;четвертий титул чемпіонів світу, після успіхів у&nbsp;1995-му, 2011-му та&nbsp;2019-му, в&nbsp;історії фінського хокею!

 

 Раніше &laquo;ФАКТИ&raquo; повідомляли, що у&nbsp;Росії забрали право проведення чемпіонату світу з&nbsp;хокею.

 Фото IIHF",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/40/18/401822.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Юрій  ГРОМОВ, «ФАКТИ»"
    
  },
  "datePublished": "2022-05-29T23:12:26+03:00",
  "dateModified": "2022-05-29T23:12:26+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТИ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}

        </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://fakty.ua/401752-sol-na-samom-dele-est-v-snbo-nazvali-nastoyacshuyu-prichinu-deficita" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/17/401752w210zc0.jpg" class="foto_l" loading="lazy" alt="Сіль" />
</div>
<p>
Сіль насправді є: у&nbsp;РНБО назвали справжню причину дефіциту </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/401795-vampirskie-procedury-za-beshenye-dengi-dlya-docheri-putina-chto-uznali-nemeckie-smi" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/17/401795w210zc0.jpg" class="foto_l" loading="lazy" alt="Катерина Тихонова" />
</div>
<p>
&laquo;Вампірські процедури&raquo; за&nbsp;шалені гроші для доньки путіна: що&nbsp;дізналися німецькі ЗМІ </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/401700-chai-naya-lozhka-etogo-sredstva-zamenit-3-gruzovika-navoza-i-vse-udobreniya-v-ogorode-obyazatelno-dobavte-ego-v-pochvu-video" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/17/401700w210zc0.jpg" class="foto_l" loading="lazy" alt="Томати" />
</div>
<p>
Чайна ложка цього засобу замінить 3 вантажівки гною та&nbsp;всі добрива на&nbsp;городі: обов&#39;язково додайте його до ґрунту (відео) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/401616-polejte-etim-ogurcy-perec-i-tomaty-v-holodnuyu-pogodu-i-urozhaj-budet-prosto-ogromnym-video" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/16/401616w210zc0.jpg" class="foto_l" loading="lazy" alt="Полийте цим огірки, перець та томати у холодну погоду, і врожай буде просто величезним (відео)" />
</div>
<p>
Полийте цим огірки, перець та&nbsp;томати у&nbsp;холодну погоду, і&nbsp;врожай буде просто величезним (відео) </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>

<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>

<div class="advertising">

<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>


<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="banner_p20">
<a href="https://www.weareukraine.info/action/how-to-donate/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/401559-pochemu-predprinimatelej-i-fermerov-mogut-obvinit-v-kollaboracionizme-za-rabotu-v-okkupacii-rasskazal-ekspert">Чому підприємців та&nbsp;фермерів можуть звинуватити у&nbsp;колабораціонізмі за&nbsp;роботу в&nbsp;окупації: розповів експерт</a></p>
<div class="td tddown">
<span class="mydate">
24 травня 2022 </span>
<span class="mytime">
12:22 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/401670-17-letnij-syn-pomogal-vzroslym-zakapyvat-v-ogorode-fragmenty-tela-otca---zhitelnica-mariupolya">&laquo;17-річний син допомагав дорослим закопувати на&nbsp;городі фрагменти тіла батька&raquo;,&nbsp;&mdash; мешканка Маріуполя</a></p>
<div class="td tddown">
<span class="mydate">
26 травня 2022 </span>
<span class="mytime">
18:05 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/401617-hotelos-by-dojti-do-urala-poet-pesennik-petr-maga-stal-komandirom-vzvoda">&laquo;Хотілося&nbsp;б дійти до&nbsp;Уралу&raquo;: поет-пісняр Петро Мага став командиром взводу</a></p>
<div class="td tddown">
<span class="mydate">
25 травня 2022 </span>
<span class="mytime">
16:21 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/401602-quot-lyudej-kotoryh-siloj-vyvezli-v-rossiyu-snachala-plotno-doprashivaet-fsb-quot---volonter">&laquo;Людей, яких силою вивезли в&nbsp;росію, спочатку прискіпливо допитувала ФСБ&raquo;,&nbsp;&mdash; волонтерка</a></p>
<div class="td tddown">
<span class="mydate">
25 травня 2022 </span>
<span class="mytime">
20:00 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/401696-riskuya-sobstvennoj-zhiznyu-spas-iz-irpenya-bolee-200-chelovek-podvig-volontera-krasnogo-kresta-ukrainy">&laquo;Ризикуючи власним життям, врятував з&nbsp;Ірпеня понад 200 людей&raquo;: подвиг волонтера Червоного Хреста України</a></p>
<div class="td tddown">
<span class="mydate">
27 травня 2022 </span>
<span class="mytime">
12:00 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+15</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>1&nbsp;м/с&nbsp;&nbsp;Сх<br><span>Тиск:&nbsp;</span>747&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/categories/weather">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">29 травня 2022</span>
<span class="mytime">20:51</span>
</div>
<a class="latest" href="https://fakty.ua/401820-v-boyah-za-ukrainu-pogibli-ecshyo-dva-chempiona">У&nbsp;боях за&nbsp;Україну загинули ще&nbsp;два чемпіони</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 травня 2022</span>
<span class="mytime">19:42</span>
</div>
<a class="latest" href="https://fakty.ua/401813-byvshij-silnejshij-chelovek-planety-prodlil-pobednuyu-seriyu-v-mma-video-zhestkogo-nokauta">Колишній &laquo;найсильніший чоловік планети&raquo; продовжив переможну серію в&nbsp;ММА: відео жорсткого нокауту</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 травня 2022</span>
<span class="mytime">17:25</span>
</div>
<a class="latest" href="https://fakty.ua/401717-gde-smotret-onlajn-shotlandiya-ukraina-raspisanie-translyacij-i-prognoz-na-stykovoj-match-chm-2022">Де&nbsp;дивитися онлайн Шотландія&nbsp;&mdash; Україна: розклад трансляцій та&nbsp;прогноз на&nbsp;стиковий матч ЧС-2022</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 травня 2022</span>
<span class="mytime">13:23</span>
</div>
<a class="latest" href="https://fakty.ua/401797-ukrainka-lomachinskaya-zavoevala-polnyj-komplekt-medalej-na-che-po-tyazheloj-atletike-v-albanii">Українка Ломачинська здобула повний комплект медалей на&nbsp;ЧЄ з&nbsp;важкої атлетики в&nbsp;Албанії</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 травня 2022</span>
<span class="mytime">12:04</span>
</div>
<a class="latest" href="https://fakty.ua/401792-kapitan-reala-ushel-iz-kluba-posle-triumfa-v-lige-chempionov-video">Капітан &laquo;Реала&raquo; пішов із&nbsp;клубу після тріумфу в&nbsp;Лізі чемпіонів (відео)</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//fakty.ua/categories/ukraine">Україна</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Політика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Гроші</a></p></li>
<li><p><a href="//fakty.ua/categories/crime">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/world">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//fakty.ua/categories/sport">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/culture">Культура</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/showbiz">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//fakty.ua/categories/society">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/society/style">Стиль життя</a></p></li>
<li><p><a href="//fakty.ua/categories/cookbook">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//fakty.ua/categories/science">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/weather">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">
<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>
</span>
</div>
</div>
</div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
