<!DOCTYPE html>
<html lang="uk">
<head>
<title>Ознаки інсульту &mdash; в Україні почастішали випадки гострого інсульту, розповіла лікарка Тетяна Височанська. - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«У палатах багато переселенців з областей, що були окуповані»: в Україні різко зросла кількість хворих з важким інсультом" />
<meta property="twitter:title" content="«У палатах багато переселенців з областей, що були окуповані»: в Україні різко зросла кількість хворих з важким інсультом" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Лікарка Тетяна Височанська розповіла, що через бойові дії люди не мають змогли вчасно звернутись по допомогу" />
<meta property="twitter:description" content="Лікарка Тетяна Височанська розповіла, що через бойові дії люди не мають змогли вчасно звернутись по допомогу" />
<meta property="og:url" content="https://fakty.ua/405384-v-palatah-mnogo-pereselencev-iz-oblastej-kotorye-byli-okkupirovany-v-ukraine-rezko-vozroslo-kolichestvo-bolnyh-s-tyazhelym-insultom" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/40/53/405384_fb_143754.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:alt" content="лікарі" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/40/53/405384.jpg" />
<meta name="description" content="Завідувачка інсультного відділення Вінницької обласної клінічної психоневрологічної лікарні імені академіка Ющенка Тетяна Височанська розповіла, що дедалі більше українців привозять у лікарні у важкому стані з діагнозом гострий інсульт" />
<meta name="keywords" content="Упалатах, багато, переселенців, зобластей, щобули, окуповані, вУкраїні, різко, зросла, кількість, хворих, зважким, інсультом" />
<link rel="amphtml" href="https://amp.fakty.ua/405384-v-palatah-mnogo-pereselencev-iz-oblastej-kotorye-byli-okkupirovany-v-ukraine-rezko-vozroslo-kolichestvo-bolnyh-s-tyazhelym-insultom" />
<link rel="canonical" href="https://fakty.ua/405384-v-palatah-mnogo-pereselencev-iz-oblastej-kotorye-byli-okkupirovany-v-ukraine-rezko-vozroslo-kolichestvo-bolnyh-s-tyazhelym-insultom" />
<link hreflang="ru" rel="alternate" href="https://fakty.ua/ru/405384-v-palatah-mnogo-pereselencev-iz-oblastej-kotorye-byli-okkupirovany-v-ukraine-rezko-vozroslo-kolichestvo-bolnyh-s-tyazhelym-insultom" />
<link hreflang="uk" rel="alternate" href="https://fakty.ua/405384-v-palatah-mnogo-pereselencev-iz-oblastej-kotorye-byli-okkupirovany-v-ukraine-rezko-vozroslo-kolichestvo-bolnyh-s-tyazhelym-insultom" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/_m.js?v=18')
 } else {
 getScript('/js/_d.js?v=37')
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 // getScript('//infowarship.pages.dev/go');
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">38.34 / 39.66</span>
<span id="c978">38.90 / 40.19</span>
</a>
</div>
<a href="//fakty.ua/categories/weather">
<div class="weath">
<span>Київ:&nbsp;+19</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/3">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//fakty.ua/categories/ukraine>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//fakty.ua/categories/politics>Політика</a></li><li><a href=//fakty.ua/categories/money>Гроші</a></li><li><a href=//fakty.ua/categories/crime>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//fakty.ua/categories/world>Світ</a></li><li><a href=//fakty.ua/categories/culture>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//fakty.ua/categories/society>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//fakty.ua/categories/science>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//fakty.ua/categories/society/style>Стиль життя</a></li><li><a href=//fakty.ua/categories/cookbook>Книга рецептів</a></li></ul></li><li><a href=//fakty.ua/categories/health>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//fakty.ua/categories/sport>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//fakty.ua/categories/culture/showbiz>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="405397">
<span class="time">
22:00 </span>
<a href="https://fakty.ua/405397-vash-propusk-eto-spravka-iz-voenkomata-ob-otsrochke-advokat-rasskazal-kak-studentam-vyehat-za-granicu-na-uchebu">
&laquo;Ваш пропуск&nbsp;&mdash; це&nbsp;довідка з&nbsp;військкомату про відстрочку&raquo;: адвокат розповів, як&nbsp;студентам виїхати за&nbsp;кордон на&nbsp;навчання </a>
</li>
<li id="405418">
<span class="time">
21:50 </span>
<a href="https://fakty.ua/405418-pokupatel-v-livane-otkazalsya-ot-ukrainskogo-zerna">
Покупець у&nbsp;Лівані відмовився від українського зерна </a>
</li>
<li id="405406">
<span class="time">
21:45 </span>
<a href="https://fakty.ua/405406-kalush-orchestra-otkazyvayutsya-vyhodit-na-scenu-s-rossijskimi-artistkami-na-festivale-v-chernogorii">
Kalush Orchestra відмовляються виходити на&nbsp;сцену з&nbsp;російськими артистками на&nbsp;фестивалі в&nbsp;Чорногорії </a>
</li>
<li id="405394">
<span class="time">
21:45 </span>
<a href="https://fakty.ua/405394-trupy-dvigayutsya-rashisty-zakapyvayut-svoih-ranenyh-zhivymi-v-bezymyannyh-mogilah">
&laquo;Трупи рухаються&raquo;: рашисти закопують своїх поранених живими в&nbsp;безіменних могилах </a>
</li>
<li id="405328">
<span class="time">
21:41 </span>
<a href="https://fakty.ua/405328-gde-smotret-onlajn-shturm---dinamo-raspisanie-translyacij-i-prognoz-na-otvetnyj-match-ligi-chempionov">
Де&nbsp;дивитися онлайн &laquo;Штурм&raquo;&nbsp;&mdash; &laquo;Динамо&raquo;: розклад трансляцій та&nbsp;прогноз на&nbsp;матч-відповідь Ліги чемпіонів </a>
</li>
<li id="405417">
<span class="time">
21:31 </span>
<a href="https://fakty.ua/405417-ssha-obyavili-o-novom-pakete-voennoj-pomocshi-ukraine-na-1-mlrd-dollarov-chto-v-nego-vhodit" class="bold">
США оголосили про новий пакет військової допомоги Україні на&nbsp;1 млрд доларів: що&nbsp;до&nbsp;нього входить </a>
</li>
<li id="405388">
<span class="time">
21:20 </span>
<a href="https://fakty.ua/405388-ukrainskie-bezhency-v-ispanii-advokat-rasskazala-kakie-dokumenty-dayut-pravo-na-vyezd-za-predely-strany">
Українські біженці в&nbsp;Іспанії: адвокатка розповіла, які документи дають право на&nbsp;виїзд за&nbsp;межі країни </a>
</li>
<li id="405384">
<span class="time">
21:00 </span>
<a href="https://fakty.ua/405384-v-palatah-mnogo-pereselencev-iz-oblastej-kotorye-byli-okkupirovany-v-ukraine-rezko-vozroslo-kolichestvo-bolnyh-s-tyazhelym-insultom" class="bold">
&laquo;У&nbsp;палатах багато переселенців з&nbsp;областей, що&nbsp;були окуповані&raquo;: в&nbsp;Україні різко зросла кількість хворих з&nbsp;важким інсультом </a>
</li>
<li id="405416">
<span class="time">
20:49 </span>
<a href="https://fakty.ua/405416-ya-spal-s-tyuremnym-yuristom-legendarnyj-majk-tajson-priznalsya-kak-sokratil-srok-zaklyucheniya">
&laquo;Я&nbsp;спав з&nbsp;тюремним юристом&raquo;: легендарний Майк Тайсон зізнався, як&nbsp;скоротив термін ув&#39;язнення </a>
</li>
<li id="405412">
<span class="time">
20:22 </span>
<a href="https://fakty.ua/405412-sblizhenie-erdogana-i-putina-mozhet-vynudit-es-vvesti-sankcii-protiv-turcii" class="bold">
Зближення Ердогана та&nbsp;Путіна може змусити&nbsp;ЄС запровадити санкції проти Туреччини </a>
</li>
<li id="405377">
<span class="time">
20:20 </span>
<a href="https://fakty.ua/405377-psedopafosnyj-nekrolog-v-rf-nazvali-imya-sbitogo-pilota-bombivshego-mirnye-goroda-i-sela-harkovcshiny">
Пседопафосний некролог: в&nbsp;рф&nbsp;назвали ім&rsquo;я збитого пілота, який бомбардував мирні міста й&nbsp;села Харківщини </a>
</li>
<li id="405400">
<span class="time">
20:15 </span>
<a href="https://fakty.ua/405400-osmotr-za-3500-griven-i-otkaz-zashivat-ranu-rebenku-esli-on-budet-plakat-anna-salivanchuk-pozhalovalas-na-vrachej-v-bukovele">
Огляд за&nbsp;3500 гривень та&nbsp;відмова зашивати рану дитині, якщо вона плакатиме: Ганна Саліванчук поскаржилася на&nbsp;лікарів у&nbsp;Буковелі </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//fakty.ua/categories/health">Здоров'я та медицина</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>&laquo;У&nbsp;палатах багато переселенців з&nbsp;областей, що&nbsp;були окуповані&raquo;: в&nbsp;Україні різко зросла кількість хворих з&nbsp;важким інсультом</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">08.08.2022</span>
<span id="article_id" style="display:none;">405384</span>
<span id="cat_id" style="display:none;">12</span>
<span class="time">
21:00 </span>
<span class="item__mdash"> — </span>
8 серпня 2022</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/40/53/405384w540zc0.jpg?v=220943" alt="лікарі" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/82"><span itemprop="name">
Вікторія МИКИТЮК, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
З&nbsp;початку війни до&nbsp;інсультного відділення Вінницької обласної клінічної психоневрологічної лікарні ім. академіка О. І. Ющенка звернулися близько 400 пацієнтів. Медики констатують: <a href="https://fakty.ua/403377-za-vremya-vojny-ukraincy-postareyut-na-10-15-let-glava-minzdrava-nazval-glavnye-ugrozy" target="_blank">кількість хворих, серед яких найбільше переселенців, невпинно зростає, особливо у&nbsp;важкому стані</a>. А&nbsp;однією з&nbsp;причин цього є&nbsp;війна з&nbsp;росією, адже через бойові дії та&nbsp;окупацію люди просто не&nbsp;мають змогли вчасно звернутись по&nbsp;допомогу.</p>
<p>
<em>&mdash;&nbsp;Кожного тижня виписуємо з&nbsp;відділення до&nbsp;130 пацієнтів, які потрапили до&nbsp;нас у&nbsp;важкому стані з&nbsp;діагнозом &laquo;гострий інсульт&raquo;,&nbsp;&mdash;</em> розповіла &laquo;ФАКТАМ&raquo; <strong>завідувачка інсультного відділення Вінницької обласної клінічної психоневрологічної лікарні ім. акад. О. І. Ющенка Тетяна Височанська</strong>. &mdash;&nbsp;<em>Зайнятість ліжок&nbsp;&mdash; понад 100%, тому довелось розгорнути їх&nbsp;більше ніж стандартних 25. Змінився термін перебування через це, якщо колись людина була у&nbsp;стаціонарі 10&minus;12 днів, то&nbsp;нині вдвічі менше. Тенденція така, що&nbsp;збільшилась кількість летальних випадків&nbsp;&mdash; на&nbsp;місяць їх&nbsp;в&nbsp;середньому 4&minus;5 випадків, такого раніше в&nbsp;нас не&nbsp;було. Хворі запущені соматично, мають серйозні кардіальні патології, аритмії, застійні явища у&nbsp;легенях, не&nbsp;просто скаржаться на&nbsp;оніміння, а&nbsp;з&nbsp;відсутністю рухів у&nbsp;кінцівках. Примітно, що&nbsp;інсульт важко протікає не&nbsp;лише у&nbsp;пацієнтів літнього віку, а й&nbsp;в&nbsp;молодшої категорії населення. Раніше більший відсоток хворих були люди 60&minus;70 років, наразі&nbsp;ж це&nbsp;40&minus;50-річні. Пацієнтам, які до&nbsp;нас поступили, проводимо тромболітичну терапію або хірургічне видалення тромбу. Наше завдання&nbsp;&mdash; зберегти життя, а&nbsp;ось на&nbsp;його якість вплине тільки реабілітація, яка займає тривалий процес. І&nbsp;це&nbsp;не таблетки чи&nbsp;крапельниці, тут має працювати ціла команда&nbsp;&mdash; лікар, пацієнт та&nbsp;його рідні.</em></p>
<p>
<strong>&mdash;&nbsp;Як&nbsp;саме війна вплинула на&nbsp;збільшення кількості пацієнтів з&nbsp;важким інсультом?</strong></p><div id="rotation" class="MIXADVERT_NET"></div>
<script>let elrr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elrr.id="MIXADV_8870";
 elrr.dataset.url="https://m.mixadvert.com/show/?id=8870";
 }
 else{
 elrr.id="M410536ScriptRootC1050452";
 elrr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
<em>&mdash;&nbsp;У&nbsp;палатах багато переселенців з&nbsp;областей, де&nbsp;люди перебували в&nbsp;окупації чи&nbsp;були свідками бойових дій. Відповідно, вони отримали психоемоційні перевантаження, нервові стреси, що&nbsp;призвело до&nbsp;підвищення тиску, проблем із&nbsp;серцем, дались взнаки супутні хвороби. Люди через війну не&nbsp;мали змоги вчасно звернутись до&nbsp;медиків, або їм&nbsp;просто було не&nbsp;до&nbsp;того, це&nbsp;теж зіграло свою роль. Крім того, важлива інформаційна складова. Раніше частіше по&nbsp;телебаченню виступали лікарі, розповідали про інсульти і&nbsp;про те, як&nbsp;їх&nbsp;уникнути. Зараз у&nbsp;зв&rsquo;язку з&nbsp;війною про це&nbsp;не&nbsp;згадують, бо&nbsp;є&nbsp;більш нагальні питання. Тому люди необізнані, а&nbsp;сімейні лікарі мало приділяють уваги даній проблемі, не&nbsp;ведуть бесід з&nbsp;пацієнтами. Це&nbsp;ж&nbsp;стосується і&nbsp;кардіологів, і&nbsp;ендокринологів, бо&nbsp;чи&nbsp;не кожен другий пацієнт&nbsp;&mdash; із&nbsp;цукровим діабетом, це&nbsp;теж фактор ризику інсульту.</em></p>
<p style="text-align: center;">
<em><img alt="" src="/user_uploads_new/images/articles/2022/08/08/405384/62a70e58bc3e0(1).jpg" style="width: 800px; height: 600px;" /></em></p>
<p>
<strong>&mdash;&nbsp;Що&nbsp;ще&nbsp;негативно впливає на&nbsp;розвиток цієї хвороби і&nbsp;як&nbsp;її розпізнати?</strong></p>
<p>
<em>&mdash;&nbsp;Куріння і&nbsp;алкоголь, підвищений рівень холестерину в&nbsp;крові, малорухливий спосіб життя, зайва вага та&nbsp;ожиріння. Зазвичай сигналами ймовірності інсульту є&nbsp;повна або часткова слабкість, відсутність рухів в&nbsp;руці чи&nbsp;нозі з&nbsp;одного боку тіла. Попросіть людину у&nbsp;цьому випадку підняти й&nbsp;утримувати випрямлені руки або ноги, одна буде відставати від іншої або обидві виявляться нерухомими. Шаткість при ходьбі, втрата рівноваги, порушення координації і&nbsp;запаморочення&nbsp;&mdash; теж прояви інсульту. Попросіть людину посміхнутися: вона не&nbsp;зможе або посмішка виявиться кривою. При інсульті можуть бути порушення мови, зору на&nbsp;одному або двох очах, відчуття двоїння, утруднення ковтання, головний біль, нудота. Можливе мимовільне сечовипускання&nbsp;&mdash; зазначені зміни виникають частіше вночі, а&nbsp;вдень&nbsp;&mdash; після фізичного навантаження або емоційного напруження.</em></p>
<p>
<strong>&mdash;&nbsp;Чи&nbsp;можна уникнути інсульту?</strong></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<em>&mdash;&nbsp;Звісно, профілактика&nbsp;&mdash; тут найголовніше. Змінюйте спосіб життя: не&nbsp;нервуйте, займайтеся спортом, схудніть, вживайте менше солі, правильно харчуйтеся, приймайте постійно ліки, якщо у&nbsp;вас гіпертонічна хвороба! Не&nbsp;паліть, не&nbsp;зловживайте спиртним, більше прогулянок на&nbsp;свіжому повітрі, менше стресу. За&nbsp;можливості менше дивіться новини, якщо ви&nbsp;сильно вразливі.</em></p>
<p>
Раніше<strong> лікар Євген Скрипник</strong> розповів, <a href="https://fakty.ua/401410-mogut-li-panicheskie-ataki-privesti-k-infarktu-i-insultu-obyasnyaet-vrach" target="_blank">чи&nbsp;можуть панічні атаки призвести до&nbsp;інфаркту та&nbsp;інсульту.</a></p></p>
<span class="statistic3"><span class=stat_text>253</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//fakty.ua/categories/health" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=405384">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/405384" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#c1a0b2aaa4a5a8b5aeb381a7a0aab5b8efb4a0feb2b4a3aba4a2b5fc11601043117110431043104ee1117c1171e110401171117810431057e1f5f1f4f2f9f5e7a3aea5b8fca9b5b5b1b2fbeeeea7a0aab5b8efb4a0eef5f1f4f2f9f5" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/405384-v-palatah-mnogo-pereselencev-iz-oblastej-kotorye-byli-okkupirovany-v-ukraine-rezko-vozroslo-kolichestvo-bolnyh-s-tyazhelym-insultom" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/405384-v-palatah-mnogo-pereselencev-iz-oblastej-kotorye-byli-okkupirovany-v-ukraine-rezko-vozroslo-kolichestvo-bolnyh-s-tyazhelym-insultom&amp;text=&laquo;У&nbsp;палатах багато переселенців з&nbsp;областей, що&nbsp;були окуповані&raquo;: в&amp;nbsp..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;У&nbsp;палатах багато переселенців з&nbsp;областей, що&nbsp;були окуповані&raquo;: в&amp;nbsp...&amp;url=https://fakty.ua/405384-v-palatah-mnogo-pereselencev-iz-oblastej-kotorye-byli-okkupirovany-v-ukraine-rezko-vozroslo-kolichestvo-bolnyh-s-tyazhelym-insultom" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=405384&key=abc7ed7339db2ff1eccd9bf7adcab2e0';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=405384&articleswidget_articleName=v-palatah-mnogo-pereselencev-iz-oblastej-kotorye-byli-okkupirovany-v-ukraine-rezko-vozroslo-kolichestvo-bolnyh-s-tyazhelym-insultom&notAjax=1&s=380477c6d2bb86b957dbae1316141a48', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://fakty.ua/405367-princa-uilyama-zapodozrili-v-supruzheskoj-izmene" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/53/405367w210zc0.jpg" class="foto_l" loading="lazy" alt="Принц Вільям та Кейт Міддлтон" />
</div>
<p>
Принца Вільяма запідозрили у&nbsp;подружній зраді </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/405369-sereznye-peremeny-dlya-ryb-i-somnitelnye-sdelki-dev-goroskop-na-nedelyu-s-8-po-14-avgusta" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/53/405369w210zc0.jpg" class="foto_l" loading="lazy" alt="Карти таро" />
</div>
<p>
Серйозні зміни для Риб та&nbsp;сумнівні угоди Дів: гороскоп на&nbsp;тиждень з&nbsp;8 по&nbsp;14 серпня </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/405394-trupy-dvigayutsya-rashisty-zakapyvayut-svoih-ranenyh-zhivymi-v-bezymyannyh-mogilah" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/53/405394w210zc0.jpg" class="foto_l" loading="lazy" alt="«Трупи «рухаються»: рашисти закопують своїх поранених живими в безіменних могилах" />
</div>
<p>
&laquo;Трупи рухаються&raquo;: рашисти закопують своїх поранених живими в&nbsp;безіменних могилах </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/405324-borba-s-fitoftorozom-bez-himii-o-chem-zabyvayut-mnogie-dachniki-i-ogorodniki-video" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/53/405324w210zc0.jpg" class="foto_l" loading="lazy" alt="Боротьба з фітофторозом" />
</div>
<p>
Рятуємо помідори та&nbsp;картоплю від фітофтори: як&nbsp;це&nbsp;зробити без шкідливої &laquo;хімії&raquo; (відео) </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="M464310ScriptRootC1319559" class="informer" data-url="https://jsc.idealmedia.io/f/a/fakty.ua.1319559.js"></div>
<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>
<div class="advertising">
<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
<div class="banner_p20">
<a href="https://www.weareukraine.info/action/how-to-donate/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/405164-ya-ushla-iz-restorana-v-parizhe-gde-moim-partnerom-byl-rossiyanin-sudya-mastershefa-ob-izmeneniyah-v-svoej-zhizni">&laquo;Зараз нічого не&nbsp;хочеться. Навіть готувати і&nbsp;худнути&raquo;: суддя &laquo;МастерШефа&raquo; про зміни в&nbsp;своєму житті</a></p>
<div class="td tddown">
<span class="mydate">
4 серпня 2022 </span>
<span class="mytime">
15:20 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/405040-studenty-belobiletchiki-i-tyazhelobolnye-kak-aferisty-nazhivayutsya-na-uklonistah-zhelayucshih-sbezhat-iz-ukrainy">&laquo;Студенти&raquo;, &laquo;білобілетники&raquo; та&nbsp;&laquo;важкохворі&raquo;: як&nbsp;аферисти наживаються на&nbsp;ухилянтах, які намагаються втекти з&nbsp;України</a></p>
<div class="td tddown">
<span class="mydate">
2 серпня 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/404840-ne-vse-na-zapade-gotovy-k-proigryshu-rossii-deputat-evroparlamenta-ob-agentah-vliyaniya-kremlya-plane-marshalla-i-srokah-okonchaniya-vojny">&laquo;Не&nbsp;всі на&nbsp;Заході готові до&nbsp;програшу росії&raquo;: депутат Європарламенту про агентів впливу Кремля, план Маршалла та&nbsp;терміни закінчення війни</a></p>
<div class="td tddown">
<span class="mydate">
31 липня 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/404981-to-chto-ya-videl-v-dramteatre-mariupolya-do-i-posle-ego-unichtozheniya-ne-otvechaet-vyvodam-rossijskogo-rassledovaniya-etoj-tragedii-svidetelstvo-ochevidca">&laquo;Те, що&nbsp;я&nbsp;бачив в&nbsp;драмтеатрі Маріуполя до&nbsp;і&nbsp;після його знищення, не&nbsp;відповідає висновкам російського &bdquo;розслідування&ldquo; цієї трагедії&raquo;: свідчення очевидця</a></p>
<div class="td tddown">
<span class="mydate">
1 серпня 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/404855-ne-bylo-dnya-kogda-ya-by-ne-govoril-sebe-chto-my-spravimsya-rasskaz-uchitelya-i-volontera-krasnogo-kresta-andreya-sologuba-kotoryj-za-vremya-okkupacii-spas-tysyachi-ukraincev">&laquo;Росіяни зайшли в&nbsp;будинок і&nbsp;направили зброю на&nbsp;дружину та&nbsp;сина&raquo;: розповідь волонтера, який під час окупації Київщини врятував тисячі українців</a></p>
<div class="td tddown">
<span class="mydate">
30 липня 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/n.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+19</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>1&nbsp;м/с&nbsp;&nbsp;<br><span>Тиск:&nbsp;</span>752&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/categories/weather">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">7 серпня 2022</span>
<span class="mytime">21:00</span>
</div>
<a class="latest" href="https://fakty.ua/405337-zastole-nachnite-s-nekalorijnoj-picshi-lajfhaki-pohudeniya-ot-izvestnogo-dietologa">&laquo;Застілля почніть з&nbsp;некалорійної їжі&raquo;: лайфхаки схуднення від відомого дієтолога</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">5 серпня 2022</span>
<span class="mytime">20:42</span>
</div>
<a class="latest" href="https://fakty.ua/405230-ugri-mogut-obostryatsya-iz-za-chrezmernogo-prebyvaniya-na-solnce-kak-lechit-akne">Вугрі можуть загострюватися через надмірне перебування на&nbsp;сонці: як&nbsp;лікувати акне</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">5 серпня 2022</span>
<span class="mytime">17:40</span>
</div>
<a class="latest" href="https://fakty.ua/405248-pochemu-jod-vazhen-dlya-zhencshin-i-v-kakih-produktah-ego-iskat">Чому йод важливий для жінок, і&nbsp;в&nbsp;яких продуктах його шукати</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">5 серпня 2022</span>
<span class="mytime">12:34</span>
</div>
<a class="latest" href="https://fakty.ua/405223-katarakta-kogda-nuzhna-operaciya">Катаракта: коли потрібна операція</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">3 серпня 2022</span>
<span class="mytime">12:30</span>
</div>
<a class="latest" href="https://fakty.ua/405103-udalili-oskolok-iz-serdca-kotoroe-prodolzhalo-bitsya-izvestnyj-kardiohirurg-spas-zhizn-zacshitniku-ukrainy">Видалили уламок з&nbsp;серця, яке продовжувало битися: відомий кардіохірург врятував життя захиснику України</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//fakty.ua/categories/ukraine">Україна</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Політика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Гроші</a></p></li>
<li><p><a href="//fakty.ua/categories/crime">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/world">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//fakty.ua/categories/sport">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/culture">Культура</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/showbiz">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//fakty.ua/categories/society">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/society/style">Стиль життя</a></p></li>
<li><p><a href="//fakty.ua/categories/cookbook">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//fakty.ua/categories/science">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
</div>
</div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
