<!DOCTYPE html>
<html lang="uk">
<head>
<title>Гороскоп на грудень - Тельцям, Левам, Дівам, Терезам пощастить в останній тиждень року - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Друге дихання» Терезів та страхи Козерогів: астрологічний прогноз на 26 грудня — 1 січня" />
<meta property="twitter:title" content="«Друге дихання» Терезів та страхи Козерогів: астрологічний прогноз на 26 грудня — 1 січня" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Останній тиждень року, що минає, обіцяє бути складним для кількох знаків зодіаку" />
<meta property="twitter:description" content="Останній тиждень року, що минає, обіцяє бути складним для кількох знаків зодіаку" />
<meta property="og:url" content="https://fakty.ua/412722-vtoroe-dyhanie-vesov-i-strahi-kozerogov-astrologicheskij-prognoz-na-26-dekabrya-1-yanvarya" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/41/27/412722_fb_105737.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:alt" content="Зоряне небо" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/41/27/412722.jpg" />
<meta name="description" content="Астрологи назвали чотири знаки зодіаку, для яких тиждень з 25 грудня по 1 січня стане успішним" />
<meta name="keywords" content="Друге, дихання, Терезів, тастрахи, Козерогів, астрологічний, прогноз, грудня, січня" />
<link rel="amphtml" href="https://amp.fakty.ua/412722-vtoroe-dyhanie-vesov-i-strahi-kozerogov-astrologicheskij-prognoz-na-26-dekabrya-1-yanvarya" />
<link rel="canonical" href="https://fakty.ua/412722-vtoroe-dyhanie-vesov-i-strahi-kozerogov-astrologicheskij-prognoz-na-26-dekabrya-1-yanvarya" />
<link hreflang="ru" rel="alternate" href="https://fakty.ua/ru/412722-vtoroe-dyhanie-vesov-i-strahi-kozerogov-astrologicheskij-prognoz-na-26-dekabrya-1-yanvarya" />
<link hreflang="uk" rel="alternate" href="https://fakty.ua/412722-vtoroe-dyhanie-vesov-i-strahi-kozerogov-astrologicheskij-prognoz-na-26-dekabrya-1-yanvarya" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/_m.js?v=21')
 } else {
 getScript('/js/_d.js?v=39')
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 // getScript('//infowarship.pages.dev/go');
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">39.60 / 40.18</span>
<span id="c978">41.45 / 42.15</span>
</a>
</div>
<a href="//fakty.ua/categories/weather">
<div class="weath">
<span>Київ:&nbsp;+4</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/4">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//fakty.ua/categories/ukraine>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//fakty.ua/categories/politics>Політика</a></li><li><a href=//fakty.ua/categories/money>Гроші</a></li><li><a href=//fakty.ua/categories/crime>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//fakty.ua/categories/world>Світ</a></li><li><a href=//fakty.ua/categories/culture>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//fakty.ua/categories/society>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//fakty.ua/categories/science>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//fakty.ua/categories/society/style>Стиль життя</a></li><li><a href=//fakty.ua/categories/cookbook>Книга рецептів</a></li><li><a href=//fakty.ua/categories/society/twenty_five_years_after>25 років потому</a></li></ul></li><li><a href=//fakty.ua/categories/health>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//fakty.ua/categories/sport>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//fakty.ua/categories/culture/showbiz>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="412722">
<span class="time">
18:01 </span>
<a href="https://fakty.ua/412722-vtoroe-dyhanie-vesov-i-strahi-kozerogov-astrologicheskij-prognoz-na-26-dekabrya-1-yanvarya">
&laquo;Друге дихання&raquo; Терезів та&nbsp;страхи Козерогів: астрологічний прогноз на&nbsp;26 грудня&nbsp;&mdash; 1 січня </a>
</li>
<li id="412735">
<span class="time">
17:59 </span>
<a href="https://fakty.ua/412735-strahovoj-stazh-v-dvojnom-razmere-kto-imeet-na-nego-pravo">
Страховий стаж у&nbsp;подвійному розмірі: хто має на&nbsp;нього право </a>
</li>
<li id="412703">
<span class="time">
17:32 </span>
<a href="https://fakty.ua/412703-quot-boesposobnost-razvernutyh-suhoputnyh-vojsk-rossii-snizilas-bolee-chem-na-50-quot---ekspert">
&laquo;Боєздатність розгорнутих сухопутних військ росії знизилася більш ніж на&nbsp;50%&raquo;,&nbsp;&mdash; експерт </a>
</li>
<li id="412699">
<span class="time">
17:11 </span>
<a href="https://fakty.ua/412699-ya-dumal-chto-umirayu-v-mucheniyah-legendarnomu-futbolistu-i-treneru-spasli-zhizn">
&laquo;Я&nbsp;думав, що&nbsp;вмираю в&nbsp;муках&raquo;: легендарному футболісту та&nbsp;тренеру врятували життя </a>
</li>
<li id="412719">
<span class="time">
16:54 </span>
<a href="https://fakty.ua/412719-vyplaty-pereselencam-prodlyat-avtomaticheski-a-massovyh-proverok-po-mestu-zhitelstva-ne-budet---minreintegracii">
Виплати переселенцям продовжать автоматично, а&nbsp;масових перевірок за&nbsp;місцем проживання не&nbsp;буде,&nbsp;&mdash; Мінреінтеграції </a>
</li>
<li id="412702">
<span class="time">
16:20 </span>
<a href="https://fakty.ua/412702-poluchiv-v-podarok-moyu-kuklu-devochka-voskliknula-tak-eto-zhe-ya-dizajner-elena-smal" class="bold">
&laquo;Отримавши у&nbsp;подарунок мою ляльку, дівчинка вигукнула: &laquo;То&nbsp;це&nbsp;ж я!&raquo;&nbsp;&mdash; дизайнерка Олена Смаль </a>
</li>
<li id="412732">
<span class="time">
15:53 </span>
<a href="https://fakty.ua/412732-magnitniye-bkri-v-konce-dekabrya">
В&nbsp;останні дні 2022 року Землю накриє потужна магнітна буря: чим вона небезпечна та&nbsp;як&nbsp;до неї підготуватися </a>
</li>
<li id="412723">
<span class="time">
15:52 </span>
<a href="https://fakty.ua/412723-vsemirno-izvestnyj-specialist-po-svetovym-effektam-ustroil-yarkoe-shou-v-kieve-foto">
Всесвітньо відомий фахівець зі&nbsp;світлових ефектів влаштував яскраве шоу у&nbsp;Києві <span class="icon-camera"></span> </a>
</li>
<li id="412686">
<span class="time">
15:30 </span>
<a href="https://fakty.ua/412686-iz-za-izbieniya-na-majdane-poterpevshij-poluchil-invalidnost-stali-izvestny-podrobnosti-naibolee-strogogo-prigovora-berkutovcu">
Через побиття на&nbsp;Майдані потерпілий отримав інвалідність: стали відомі подробиці найбільш суворого вироку беркутівцю </a>
</li>
<li id="412682">
<span class="time">
14:53 </span>
<a href="https://fakty.ua/412682-stanet-koronnym-na-prazdnichnom-stole-rozhdestvenskij-keks-s-suhofruktami-i-orehami">
Стане коронним на&nbsp;святковому столі: різдвяний кекс з&nbsp;сухофруктами та&nbsp;горіхами </a>
</li>
<li id="412726">
<span class="time">
14:26 </span>
<a href="https://fakty.ua/412726-kakoj-pozor-v-seti-vysmeyali-pobednyj-debyut-kadyrova-mladshego-v-mma-video">
&laquo;Яка ганьба&raquo;: у&nbsp;мережі висміяли переможний дебют кадирова-молодшого в&nbsp;ММА (відео) </a>
</li>
<li id="412721">
<span class="time">
13:59 </span>
<a href="https://fakty.ua/412721-budanov-rasskazal-zachem-prigozhinu-nuzhen-bahmut">
Буданов розповів, навіщо пригожину потрібен Бахмут </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//fakty.ua/categories/horoscope">Гороскоп</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>&laquo;Друге дихання&raquo; Терезів та&nbsp;страхи Козерогів: астрологічний прогноз на&nbsp;26 грудня&nbsp;&mdash; 1 січня</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">24.12.2022</span>
<span id="article_id" style="display:none;">412722</span>
<span id="cat_id" style="display:none;">77</span>
<span class="time">
18:01 </span>
<span class="item__mdash"> — </span>
24 грудня 2022</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/41/27/412722w540zc0.jpg?v=181747" alt="Зоряне небо" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/58"><span itemprop="name">
Ірина ГАЛ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
У&nbsp;понеділок, 26 грудня, розпочнеться останній передноворічний тиждень. До&nbsp;речі, ще&nbsp;до&nbsp;настання 2023 року, як&nbsp;стверджують астрологи, <a href="https://fakty.ua/412658-novogodnee-chudo-tri-znaka-zodiaka-kotorye-imeyut-shans-razbogatet-do-novogo-goda" target="_blank">три знаки зодіаку мають шанс розбагатіти.</a> Семиденка з&nbsp;26 грудня по&nbsp;1 січня може виявитися досить нервовою та&nbsp;незвичайною&nbsp;&mdash; всім хочеться скоріше закінчити справи та&nbsp;розслабитися.</p>
<p>
<strong>Овен</strong><br />
Овнам варто зарядитися силою та&nbsp;енергією, оскільки тиждень може бути дуже складним, непередбачуваним і&nbsp;дуже вимогливим у&nbsp;плані внутрішніх ресурсів. Отримані сили краще спрямувати на&nbsp;ті&nbsp;справи, які потребують максимальної уваги. Відпочинок та&nbsp;релаксація теж важливі, тому для збереження гарного настрою краще не&nbsp;втомлюватися. Важливо залишатися сконцентрованими та&nbsp;готовими діяти, пише <a href="https://slovofraza.com/goroskop-na-nedelyu-s-26-dekabrya-po-1-yanvarya-2023/" rel="nofollow" target="_blank">slovofraza.com.</a></p>
<p>
<strong>Телець</strong><br />
Тільцям астрологи наполегливо не&nbsp;рекомендують докоряти собі за&nbsp;минулі помилки і&nbsp;в&nbsp;цілому радять не&nbsp;згадувати про минуле. По-перше, це&nbsp;може позбавити мотивації. По-друге, це&nbsp;може призвести до&nbsp;самовроків. У&nbsp;справах і&nbsp;роботі очікується шквал проблем, але Тельці з&nbsp;легкістю зможуть пережити цю&nbsp;бурю. Головне&nbsp;&mdash; знати, якими людьми оточувати себе і&nbsp;чим займатися. Потрібно розставити пріоритети правильно, щоб закінчення 2022 року було правильним та&nbsp;сприятливим. Тільцям пощастить зустріти на&nbsp;своєму шляху людей, які нададуть їм&nbsp;посильну допомогу та&nbsp;підтримку.</p>
<p>
<strong>Близнюки</strong><br />
Близнюкам бажано зробити просте енергетичне чищення, щоб позбутися поганих думок і&nbsp;загалом зустріти новий рік оновленими та&nbsp;позитивними. Потрібно пробачити всім тим, хто ображав їх&nbsp;у&nbsp;2022 році, переходив дорогу. Все це&nbsp;потрібно залишити в&nbsp;минулому, інакше цей вантаж слідуватиме за&nbsp;ними ще&nbsp;дуже довгий час. У&nbsp;середу небезпека прийде не&nbsp;лише від ретро-Меркурія, а&nbsp;й&nbsp;від його поєднання з&nbsp;Венерою&nbsp;&mdash; одного з&nbsp;найнебезпечніших аспектів. У&nbsp;середу Близнюкам не&nbsp;можна багато часу проводити в&nbsp;офісі або за&nbsp;кермом. Цього дня треба більше відпочивати.</p>
<p>
<strong>Рак</strong><br />
Раки дуже люблять свій дім і&nbsp;прив&#39;язані до&nbsp;нього сильніше, ніж більшість інших знаків Зодіаку. Це&nbsp;означає, що&nbsp;для зустрічі 2023 року їм&nbsp;доведеться упорядкувати житло, щоб перетворити його на&nbsp;місце сили та&nbsp;гармонії. Прогнози пророкують Ракам відносно спокійний тиждень, але не&nbsp;без проблем. Потрібно бути трохи уважнішими і&nbsp;не&nbsp;провокувати близьких людей на&nbsp;негатив. Нині важливо стати командою, а&nbsp;не&nbsp;ворогами. Тільки так вдасться швидко впоратися із&nbsp;загальними проблемами.</p><div id="rotation" class="MIXADVERT_NET"></div>
<script>let elrr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elrr.id="MIXADV_8870";
 elrr.dataset.url="https://m.mixadvert.com/show/?id=8870";
 }
 else{
 elrr.id="M410536ScriptRootC1050452";
 elrr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
<strong>Лев</strong><br />
Левам необхідно якнайшвидше повернути втрачену раніше життєву енергію та&nbsp;сили. Швидше за&nbsp;все, підготовка до&nbsp;зустрічі свята пройде без зволікань. Це&nbsp;буде чудовий час для прибирання, прикраси будинку, покупки подарунків, спілкування з&nbsp;родичами та&nbsp;навіть романтичних знайомств, побачень. Головне&nbsp;&mdash; залишатися послідовними та&nbsp;не&nbsp;братися за&nbsp;кілька справ одночасно. У&nbsp;деяких Левів може з&#39;явитися бажання відгородитися від усього світу, сховавшись удома за&nbsp;сімома замками. Це&nbsp;не&nbsp;забороняється, але до&nbsp;кінця року краще вилізти зі&nbsp;своєї &laquo;берлоги&raquo;.</p>
<p>
<strong>Діва</strong><br />
Дівам для досягнення поставлених завдань варто приділити особливу увагу здоров&#39;ю. Астрологи радять ознайомитися з&nbsp;найкращими практиками на&nbsp;довголіття та&nbsp;здоров&#39;я, щоб покращити своє самопочуття та&nbsp;зустріти новий 2023 рік у&nbsp;гарному настрої. Цей тиждень стане відправною точкою у&nbsp;нове життя, нехай це&nbsp;і&nbsp;не здасться таким на&nbsp;перший погляд. У&nbsp;житті Дів можуть відбуватися деякі приховані процеси, наслідки яких стануть доленосними. Деякі з&nbsp;прийнятих рішень зроблять так, що&nbsp;життя більше ніколи не&nbsp;стане колишнім.</p>
<p>
<strong>Терези</strong><br />
У&nbsp;Терезів може прокинутися &laquo;друге дихання&raquo;. Нова енергія та&nbsp;мотивація допоможуть довести до&nbsp;фіналу всі справи, які нависли мертвим вантажем та&nbsp;не&nbsp;дають спокою. Вдома з&nbsp;підготовкою житла до&nbsp;зустрічі нового року теж має бути добре. У&nbsp;певний момент Терези можуть відчути сильну тимчасову втому. Якщо раптом щось піде не&nbsp;так, не&nbsp;треба переживати та&nbsp;битися в&nbsp;істериці. Завжди можна знайти зиск у&nbsp;тому, що&nbsp;на&nbsp;перший погляд спрямоване на&nbsp;шкоду, особливо зараз.</p>
<p>
<strong>Скорпіон</strong><br />
Скорпіонам для вдалого завершення року та&nbsp;зустрічі нового варто насамперед спробувати очиститися від скарг на&nbsp;життя, адже вони переналаштовують свідомість та&nbsp;негативно впливають на&nbsp;долю та&nbsp;здоров&#39;я. Астрологи наполегливо радять представникам даного Знаку в&nbsp;останні дні року прислухатися та&nbsp;придивлятися до&nbsp;всього, що&nbsp;хоч може мати якесь значення для успіху. Скорпіонам варто чіплятися за&nbsp;будь-які можливості, щоб не&nbsp;було про що&nbsp;шкодувати вранці 1 січня, коли календар зміниться на&nbsp;2023 рік. Це&nbsp;найважливіша пора року.</p>
<p>
<strong>Стрілець</strong><br />
Очевидно, що&nbsp;останній тиждень року, що&nbsp;минає,&nbsp;&mdash; дуже стресовий час. Стрільці відносяться до&nbsp;стресостійких Знаків Зодіаку, але це&nbsp;не&nbsp;означає, що&nbsp;вони не&nbsp;можуть зірватися і&nbsp;перегоріти емоційно. Астрологи радять не&nbsp;тиснути на&nbsp;газ до&nbsp;упору, періодично відпочиваючи та&nbsp;релаксуючи. Особливо важливий відпочинку у&nbsp;середу&nbsp;&mdash; у&nbsp;найнебезпечніший день тижня. Як&nbsp;вплив ретро-Меркурія реалізується цього тижня, сказати складно, але можна без особливих сумнівів сказати, що&nbsp;останні два-три дні тижня Стрільцям краще не&nbsp;робити дорогих покупок.</p>
<p>
<strong>Козеріг</strong><br />
Козероги на&nbsp;тлі проблем та&nbsp;негараздів можуть дуже швидко змінити впевненість у&nbsp;собі на&nbsp;сильну тривогу. Не&nbsp;можна давати ходу поганим думкам, оскільки вони можуть стати причиною появи страху, а&nbsp;страх наприкінці року призводить до&nbsp;зниження продуктивності та&nbsp;якості життя загалом. Ще&nbsp;астрологи не&nbsp;радять шукати винних у&nbsp;своїх проколах. Козероги&nbsp;&mdash; відповідальні люди, але іноді їм&nbsp;хочеться звинуватити інших, позбавившись зайвих турбот. Так робити точно не&nbsp;варто.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<strong>Водолій</strong><br />
Життя Водоліїв може дуже швидко та&nbsp;несподівано змінитись. Важливо пам&#39;ятати, що&nbsp;будь-яка медаль має дві сторони. Якщо зміни здадуться дуже сприятливими, варто шукати підводне каміння. Якщо все буде погано, потрібно буде знайти щось хороше у&nbsp;тому, що&nbsp;відбувається. Найкращий вихід із&nbsp;будь-якої складної ситуації&nbsp;&mdash; просто трохи почекати. Поспіх&nbsp;&mdash; найгірший ворог Водоліїв наприкінці 2022 року та&nbsp;першого дня січня. Потрібно тимчасово призупинити розробку нових ідей, сфокусувавшись на&nbsp;незакінчених справах.</p>
<p>
<strong>Риби</strong><br />
Рибам Всесвіт допоможе наприкінці 2022 року згладити внутрішні переживання. Прискорити цей процес допоможе вміння медитувати. Якщо спробувати описати цей тиждень для Риб однією приказкою, це&nbsp;буде: &laquo;Не&nbsp;було&nbsp;б щастя, та&nbsp;нещастя допомогло&raquo;. Все погане і&nbsp;неприємне відбуватиметься лише на&nbsp;краще. Рибам варто налаштуватися на&nbsp;оптимістичну хвилю, що&nbsp;вони вміють робити досить непогано. Важливо просити допомоги близьких людей і&nbsp;тимчасово забути про гордість. Також важливо допомагати у&nbsp;відповідь тим, хто простягає руку.</p>
<p>
Раніше шаманка та&nbsp;ясновидиця Кажетта Ахметжанова назвала <a href="https://fakty.ua/412184-lyubimchiki-krolika-yasnovidyacshaya-nazvala-tri-znaka-zodiaka-kotorym-povezet-v-2023-godu" target="_blank">три знаки зодіаку, яким особливо пощастить у&nbsp;2023 році.</a></p>
<p>
<em>Фото Pixabay</em></p></p>
<span class="statistic3"><span class=stat_text>36</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://www.instagram.com/fakty.ua">Instagram</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//fakty.ua/categories/horoscope" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=412722">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/412722" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#cbaab8a0aeafa2bfa4b98badaaa0bfb2e5beaaf4b8bea9a1aea8bff61b6a1a491b7b1a491a491a44eb1b761b7beb1a4a1b7b1b721a491a5debfffaf9fcf9f9eda9a4afb2f6a3bfbfbbb8f1e4e4adaaa0bfb2e5beaae4fffaf9fcf9f9" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/412722-vtoroe-dyhanie-vesov-i-strahi-kozerogov-astrologicheskij-prognoz-na-26-dekabrya-1-yanvarya" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/412722-vtoroe-dyhanie-vesov-i-strahi-kozerogov-astrologicheskij-prognoz-na-26-dekabrya-1-yanvarya&amp;text=&laquo;Друге дихання&raquo; Терезів та&nbsp;страхи Козерогів: астрологічний прогноз на&nbsp;26..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;Друге дихання&raquo; Терезів та&nbsp;страхи Козерогів: астрологічний прогноз на&nbsp;26...&amp;url=https://fakty.ua/412722-vtoroe-dyhanie-vesov-i-strahi-kozerogov-astrologicheskij-prognoz-na-26-dekabrya-1-yanvarya" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=412722&key=c7b3e402dd14e148d16b658bcd677ac1';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=412722&articleswidget_articleName=vtoroe-dyhanie-vesov-i-strahi-kozerogov-astrologicheskij-prognoz-na-26-dekabrya-1-yanvarya&notAjax=1&s=af7f1a33825c4a2798cccd4f950ddc4c', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://fakty.ua/412568-eti-pampushki-dejstvitelno-tayut-vo-rtu-prigotovte-k-rozhdestvenskomu-stolu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/41/25/412568w210zc0.jpg" class="foto_l" loading="lazy" alt="пампушки" />
</div>
<p>
Ці&nbsp;пампушки дійсно тануть у&nbsp;роті: приготуйте до&nbsp;різдвяного столу </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/412533-skumbriya-pod-beloj-shuboj-neveroyatnaya-vkusnyatina-dlya-novogodnego-stola" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/41/25/412533w210zc0.jpg" class="foto_l" loading="lazy" alt="Скумбрія з овочами" />
</div>
<p>
Скумбрія під білою шубою: неймовірна смакота для новорічного столу </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/412631-komu-gulki-a-komu-zhizn-bez-sveta-v-seti-nabrosilis-na-verku-serdyuchku" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/41/26/412631w210zc0.jpg" class="foto_l" loading="lazy" alt="Вєрка Сердючка" />
</div>
<p>
Кому гульки, а&nbsp;кому життя без світла: в&nbsp;Мережі накинулися на&nbsp;Вєрку Сердючку </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/412667-pokazala-poshlost-v-seti-vysmeyali-molchunyu-todorenko-s-kotoroj-spolzlo-plate-vo-vremya-tancev-okkupantam" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/41/26/412667w210zc0.jpg" class="foto_l" loading="lazy" alt="регіна тодоренко" />
</div>
<p>
Показала вульгарність: у&nbsp;мережі висміяли мовчунку Тодоренко, з&nbsp;якої сповзло плаття під час танців окупантам </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="M464310ScriptRootC1319559" class="informer" data-url="https://jsc.idealmedia.io/f/a/fakty.ua.1319559.js"></div>
<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>
<div class="advertising">
<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
<div class="banner_p20">
<a href="https://www.weareukraine.info/action/how-to-donate/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/412502-quot-rossiyane-ecshe-dazhe-ne-pokazali-vsego-na-chto-realno-sposobny-quot---roman-kostenko">&laquo;Росіяни ще&nbsp;навіть не&nbsp;показали всього, на&nbsp;що&nbsp;реально здатні&raquo;,&nbsp;&mdash; Роман Костенко</a></p>
<div class="td tddown">
<span class="mydate">
21 грудня 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/412571-my-ih-poubivaem-voenkor-tatyana-nakonechnaya-o-semkah-pod-bahmutom">&laquo;Ми&nbsp;їх&nbsp;повбиваємо!&raquo;: військкор Тетяна Наконечна про зйомки під Бахмутом</a></p>
<div class="td tddown">
<span class="mydate">
22 грудня 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/412505-vo-vremya-okkupacii-hersona-vika-govorila-ya-nikuda-ne-poedu-ya-zhdu-vsu-podrobnosti-gibeli-volontera-krasnogo-kresta">&laquo;Під час окупації Херсона Віка говорила: &laquo;Я&nbsp;нікуди не&nbsp;поїду, я&nbsp;чекаю на&nbsp;ЗСУ&raquo;: подробиці загибелі волонтерки Червоного Хреста</a></p>
<div class="td tddown">
<span class="mydate">
20 грудня 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/412480-pulya-popala-pod-pravyj-glaz-i-zastryala-v-zatylke-boec-chudom-vyzhivshij-posle-tyazhelejshego-raneniya-stal-instruktorom-dlya-novobrancev">&laquo;Куля влучила під праве око та&nbsp;застрягла в&nbsp;потилиці&raquo;: боєць, який дивом вижив після надважкого поранення, став інструктором для новобранців</a></p>
<div class="td tddown">
<span class="mydate">
19 грудня 2022 </span>
<span class="mytime">
16:46 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/412639-quot-dazhe-esli-v-rossii-proizojdet-revolyuciya-vektor-razvitiya-eto-ne-izmenit-quot-psiholog-valentin-kim">&laquo;В&nbsp;росії викликати протест похоронками дуже складно, бо&nbsp;загибель там сприймається як&nbsp;позитивний знак&raquo;,&nbsp;&mdash; психолог Валентин Кім</a></p>
<div class="td tddown">
<span class="mydate">
23 грудня 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+4</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>0&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>744&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/categories/weather">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">24 грудня 2022</span>
<span class="mytime">09:35</span>
</div>
<a class="latest" href="https://fakty.ua/412707-rakam-stoit-potoropitsya-s-prinyatiem-reshenij-a-strelcam-ne-sleduet-otkazyvatsya-ot-predlozhennoj-pomocshi-goroskop-na-24-dekabrya-2022-goda">Ракам варто поквапитися з&nbsp;ухваленням рішень, а&nbsp;Стрільцям не&nbsp;слід відмовлятися від запропонованої допомоги: гороскоп на&nbsp;24 грудня 2022 року</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">23 грудня 2022</span>
<span class="mytime">21:30</span>
</div>
<a class="latest" href="https://fakty.ua/412664-hochet-ostavit-ukraincev-na-prazdniki-bez-sveta-vody-i-tepla-tarolog-ob-ocherednyh-massirovannyh-atakah-rashistov">&laquo;Хоче лишити українців на&nbsp;свята без світла, води та&nbsp;тепла&raquo;: таролог про чергові масовані атаки рашистів</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">23 грудня 2022</span>
<span class="mytime">19:45</span>
</div>
<a class="latest" href="https://fakty.ua/412658-novogodnee-chudo-tri-znaka-zodiaka-kotorye-imeyut-shans-razbogatet-do-novogo-goda">Новорічне диво: названо три знаки зодіаку, які мають шанс розбагатіти до&nbsp;Нового року</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">23 грудня 2022</span>
<span class="mytime">09:05</span>
</div>
<a class="latest" href="https://fakty.ua/412653-lvam-pridetsya-prinimat-vazhnye-resheniya-a-strelcam-proyavlyat-iniciativu-na-rabote-goroskop-na-23-dekabrya">Левам доведеться ухвалювати важливі рішення, а&nbsp;Стрільцям&nbsp;&mdash; проявляти ініціативу на&nbsp;роботі: гороскоп на&nbsp;23 грудня</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">22 грудня 2022</span>
<span class="mytime">09:47</span>
</div>
<a class="latest" href="https://fakty.ua/412591-telcam-ponadobitsya-maksimalnaya-vyderzhka-a-lvov-budut-presledovat-oshibki-proshlogo-goroskop-na-22-dekabrya-2022-goda">Тельцям знадобиться максимальна витримка, а&nbsp;Левів переслідуватимуть помилки минулого: гороскоп на&nbsp;22 грудня 2022 року</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//fakty.ua/categories/ukraine">Україна</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Політика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Гроші</a></p></li>
<li><p><a href="//fakty.ua/categories/crime">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/world">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//fakty.ua/categories/sport">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/culture">Культура</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/showbiz">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//fakty.ua/categories/society">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/society/style">Стиль життя</a></p></li>
<li><p><a href="//fakty.ua/categories/cookbook">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
<li><p><a href="//fakty.ua/categories/society/twenty_five_years_after">25 років потому</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//fakty.ua/categories/science">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
</div>
</div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
