<!DOCTYPE html>
<html lang="ru">
<head>
<title>Леонид Каденюк: &laquo;Во время старта казалось, что душа отделилась и находится где-то значительно выше&raquo; - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Леонид Каденюк: «Во время старта казалось, что душа отделилась и находится где-то значительно выше» " />
<meta property="twitter:title" content="Леонид Каденюк: «Во время старта казалось, что душа отделилась и находится где-то значительно выше» " />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Первому космонавту независимой Украины исполнилось бы 70 лет" />
<meta property="twitter:description" content="Первому космонавту независимой Украины исполнилось бы 70 лет" />
<meta property="og:url" content="https://fakty.ua/366870-leonid-kadenyuk-vo-vremya-starta-kazalos-chto-dusha-otdelilas-i-nahoditsya-gde-to-znachitelno-vyshe" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/36/68/366870_fb_171001.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/36/68/366870.jpg" />
<meta name="description" content="Первому космонавту независимой Украины исполнилось&amp;nbsp;бы 70 лет" />
<meta name="keywords" content="Леонид, Каденюк, время, старта, казалось, душа, отделилась, находится, гдето, значительно, выше" />
<link rel="amphtml" href="https://amp.fakty.ua/366870-leonid-kadenyuk-vo-vremya-starta-kazalos-chto-dusha-otdelilas-i-nahoditsya-gde-to-znachitelno-vyshe" />
<link rel="canonical" href="https://fakty.ua/366870-leonid-kadenyuk-vo-vremya-starta-kazalos-chto-dusha-otdelilas-i-nahoditsya-gde-to-znachitelno-vyshe" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d = document, w = window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-m.js?v=21')
 } else {
 getScript('/js/bundle_d.js?v=15')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептов" href="/rss_feed/cookbook" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">28.10 / 28.28</span>
<span id="c978">33.80 / 34.15</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;-1</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/1">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukrainenews.fakty.ua>Украина</a><ul><li><a href=//politics.fakty.ua>Политика</a></li><li><a href=//money.fakty.ua>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//lifestyle.fakty.ua>Стиль жизни</a></li><li><a href=//cookbook.fakty.ua>Книга рецептов</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Мир после пандемии</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/80"><nobr>Протесты в Беларуси</nobr></a></li>
<li><a href="https://fakty.ua/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 лет спустя</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="366870">
<span class="time">
08:39 </span>
<a href="https://fakty.ua/366870-leonid-kadenyuk-vo-vremya-starta-kazalos-chto-dusha-otdelilas-i-nahoditsya-gde-to-znachitelno-vyshe">
Леонид Каденюк: «Во время старта казалось, что душа отделилась и находится где-то значительно выше» </a>
</li>
<li id="366907">
<span class="time">
08:38 </span>
<a href="https://showbiz.fakty.ua/366907-pereborcshila-s-plastikoj-58-letnyayaya-demi-mur-uzhasnula-fanatov-svoim-vneshnim-vidom">
Переборщила с пластикой: 58-летняяя Деми Мур ужаснула фанатов своим внешним видом </a>
</li>
<li id="366906">
<span class="time">
08:16 </span>
<a href="https://world.fakty.ua/366906-predpolagaemuyu-doch-putina-atakovali-shutkami-pro-akvadiskoteku">
Предполагаемую дочь Путина атаковали шутками про аквадискотеку </a>
</li>
<li id="366905">
<span class="time">
08:02 </span>
<a href="https://sport.fakty.ua/366905-ukrainskaya-krasavica-legkoatletka-maguchih-vyigrala-prestizhnyj-turnir-v-italii">
Украинская красавица-легкоатлетка Магучих выиграла престижный турнир в Италии </a>
</li>
<li id="366904">
<span class="time">
07:58 </span>
<a href="https://world.fakty.ua/366904-koroleva-elizaveta-ii-sravnivala-sebya-s-miss-piggi-i-podrazhala-modelyam">
Королева Елизавета II сравнивала себя с мисс Пигги и подражала моделям </a>
</li>
<li id="366903">
<span class="time">
07:46 </span>
<a href="https://showbiz.fakty.ua/366903-vo-vneshnosti-docheri-santy-dimopulos-uvideli-redkij-sluchaj">
Во внешности дочери Санты Димопулос увидели «редкий случай» </a>
</li>
<li id="366902">
<span class="time">
07:31 </span>
<a href="https://showbiz.fakty.ua/366902-doch-ally-pugachevoj-na-shou-maska-vydali-nogi">
Дочь Аллы Пугачевой на шоу «Маска» выдали ноги </a>
</li>
<li id="366844">
<span class="time">
04:32 </span>
<a href="https://lifestyle.fakty.ua/366844-yuliyu-timoshenko-zapodozrili-v-nabore-vesa">
Юлию Тимошенко заподозрили в наборе веса </a>
</li>
<li id="366823">
<span class="time">
02:23 </span>
<a href="https://showbiz.fakty.ua/366823-neozhidannaya-nadezhda-kadysheva-razorvala-sergeya-lazareva">
«Неожиданная» Надежда Кадышева «разорвала» Сергея Лазарева </a>
</li>
<li id="366849">
<span class="time">
00:05 </span>
<a href="https://showbiz.fakty.ua/366849-eto-uzh-chereschur-foto-golyh-bruklina-bekhema-i-ego-nevesty-vozmutilo-fanatov">
«Это уж чересчур»: фото голых Бруклина Бекхэма и его невесты возмутило фанатов </a>
</li>
<li id="366900">
<span class="time">
27.01 23:00 </span>
<a href="https://ukrainenews.fakty.ua/366900-zelenskij-obyavil-svoemu-okruzheniyu-chto-pojdet-na-vtoroj-prezidentskij-srok---leros">
Зеленский объявил своему окружению, что пойдет на второй президентский срок, — Лерос </a>
</li>
<li id="366899">
<span class="time">
27.01 22:39 </span>
<a href="https://crime.fakty.ua/366899-arestovan-65-letnij-zhitel-prikarpatya-ot-kotorogo-v-polshe-rodila-11-letnyaya-devochka">
Арестован 65-летний житель Прикарпатья, от которого в Польше родила 11-летняя девочка </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//fakty.ua/categories/stories">История современности</a> </span>
<span class="fl_r my_rubrika1">
ДЕНЬ В ИСТОРИИ: 28 ЯНВАРЯ... </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Леонид Каденюк: «Во время старта казалось, что душа отделилась и находится где-то значительно выше» </h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">28.01.2021</span>
<span id="article_id" style="display:none;">366870</span>
<span id="cat_id" style="display:none;">15</span>
<span class="time">
8:39 </span>
<span class="item__mdash"> — </span>
28 января 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/36/68/366870w540zc0.jpg?v=085731" alt="Леонид Каденюк" />
</div>
<div class="avtor">
Светлана ВИШНЕВСКАЯ, «ФАКТЫ» </div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
<strong>29&nbsp;января 1896&nbsp;г.</strong> Американский физик Эмиль Груббе первым в&nbsp;мире использовал радиоактивное излучение для лечения рака.</p>
<p>
<strong>30&nbsp;января 1943&nbsp;г. </strong>В&nbsp;Сталинграде капитулировала 6-я немецкая армия, что стало переломным моментом в&nbsp;Великой Отечественной войне.</p>
<p>
<strong>31&nbsp;января 1961&nbsp;г.</strong> В&nbsp;США произведен запуск космической ракеты с&nbsp;шимпанзе на&nbsp;борту.</p>
<p>
<strong>1&nbsp;февраля 1816&nbsp;г.</strong> Создан &laquo;Союз спасения&raquo;&nbsp;&mdash; первая тайная политическая организация декабристов.</p>
<p>
<strong>3&nbsp;февраля 1958&nbsp;г. </strong>В&nbsp;Гааге подписан договор о&nbsp;создании Бенилюкса&nbsp;&mdash; экономического союза Бельгии, Нидерландов и&nbsp;Люксембурга.</p><div id="rotation" class="blockOfO1b2l3 MIXADVERT_NET informer" data-type="0"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8218";
 elr.dataset.url="//m.mixadvert.com/show/?id=8218";
 }
 else{
 elr.id="XyDf9OfRw1J7ogo3FdBw";
 elr.dataset.url="//yhlgnth.info/rKoJ.js";
 window.RESOURCE_O1B2L3="yhlgnth.info";
 }
 </script>
<p>
Леонид Каденюк родился 28&nbsp;января 1951 года в&nbsp;селе Клишковцы Хотинского района Черновицкой области в&nbsp;семье учителей. В&nbsp;детстве, как почти все мальчишки тех лет, мечтал стать космонавтом. Окончив школу, поступил в&nbsp;Черниговское высшее военное авиационное училище, приписав себе год&nbsp;&mdash; в&nbsp;училище принимали с&nbsp;17 лет, а&nbsp;Леониду было только 16. Став пилотом, Каденюк вошел в&nbsp;отряд космонавтов, которых готовили для полетов на&nbsp;корабле многоразового использования &laquo;Буран&raquo; (советский аналог американского &laquo;Шаттла&raquo;). Украинец оказался в&nbsp;числе лучших в&nbsp;результате конкурса, в&nbsp;котором участвовали три тысячи кандидатов. Отрабатывал маневры на&nbsp;&laquo;Буране&raquo;, в&nbsp;частности, снижение и&nbsp;заход на&nbsp;посадку, но&nbsp;в&nbsp;космос на&nbsp;этом корабле так и&nbsp;не&nbsp;полетел. Единственный полет &laquo;Бурана&raquo; прошел без пилотов, а&nbsp;затем программу и&nbsp;вовсе свернули.</p><div id="rotation" class="blockOfO1b2l3 MIXADVERT_NET informer" data-type="0"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8218";
 elr.dataset.url="//m.mixadvert.com/show/?id=8218";
 }
 else{
 elr.id="XyDf9OfRw1J7ogo3FdBw";
 elr.dataset.url="//yhlgnth.info/rKoJ.js";
 window.RESOURCE_O1B2L3="yhlgnth.info";
 }
 </script>
<blockquote>
<p>
<em><strong>Читайте также: <a href="//crime.fakty.ua/103809-leonid-kadenyuk-quot-posle-soobcsheniya-o-polete-gagarina-reshil-chto-stanu-kosmonavtom-togda-ya-hodil-v-tretij-klass-quot" target="_blank">Леонид Каденюк: &laquo;После сообщения о&nbsp;полете Гагарина решил, что стану космонавтом. Тогда я&nbsp;ходил в&nbsp;третий класс&raquo;</a></strong></em></p>
</blockquote>
<p>
В&nbsp;1990 году на&nbsp;орбитальную станцию &laquo;Мир&raquo; должен был отправиться украинский экипаж. Командиром экипажа назначили полковника Каденюка. Однако интенсивная подготовка к&nbsp;полету была прервана развалом СССР. А&nbsp;в&nbsp;середине 1990-х президент Украины Леонид Кучма договорился с&nbsp;американским президентом Биллом Клинтоном об&nbsp;участии украинского космонавта в&nbsp;полете шаттла &laquo;Колумбия&raquo;. Национальное космическое агентство Украины для этой миссии отобрало Леонида Каденюка.</p>
<p>
Полет состоялся в&nbsp;1997 году. &laquo;Колумбия&raquo;&nbsp;&mdash; это первый из&nbsp;американских шаттлов. <em>&laquo;Я&nbsp;ждал этого мгновения 36 лет, с&nbsp;10-летнего возраста. Полетел в&nbsp;46. Я&nbsp;сидел спокойно, меня это даже поразило. Думал: 20 лет ждал, пока готовился, теперь 20 секунд дождусь&raquo;,&nbsp;&mdash;</em> рассказал Леонид Каденюк в&nbsp;одном из&nbsp;интервью. &mdash;<em> Экипаж состоял из&nbsp;шести человек: трое американцев, индианка Калпана Чавла, японец Такао Дои и я. Полет состоит из&nbsp;трех этапов: первый&nbsp;&mdash; старт и&nbsp;выход на&nbsp;орбиту, второй&nbsp;&mdash; полет в&nbsp;космосе и&nbsp;выполнение задания, третий&nbsp;&mdash; возвращение на&nbsp;Землю. Самый напряженный и&nbsp;опасный этап&nbsp;&mdash; первый. Фактически с&nbsp;Земли запускается в&nbsp;космос пороховая бочка, к&nbsp;которой прикреплен космический корабль, и&nbsp;к&nbsp;орбите она приближается с&nbsp;огромным ускорением. Я&nbsp;не&nbsp;успевал воспринимать действительность, казалось, что душа отделилась и&nbsp;находится где-то значительно выше. Но&nbsp;больше меня волновало перед полетом, как я&nbsp;перенесу состояние невесомости. Все тело, кроме рук и&nbsp;ног, было привязано плечевыми и&nbsp;поясными ремнями к&nbsp;креслу. А&nbsp;когда я&nbsp;отвязался от&nbsp;кресла, первое, что бросилось в&nbsp;глаза,&nbsp;&mdash; отсутствие точки опоры.</em></p>
<p>
<em>Конечно, очень хотелось посмотреть в&nbsp;иллюминатор. Когда я&nbsp;увидел Землю, у&nbsp;меня непроизвольно вырвались слова: &laquo;Теперь я&nbsp;вижу, что она круглая&raquo;. Вспомнил наш глобус в&nbsp;сельской школе. Никакое фото из&nbsp;космоса не&nbsp;передаст то, что мы&nbsp;видели. Первое, что бросилось в&nbsp;глаза, скорость, с&nbsp;которой мы&nbsp;летели, и&nbsp;огромное количество солнечного света, которое Земля отражает в&nbsp;космос. Ну, а&nbsp;если смотреть в&nbsp;сторону, противоположную от&nbsp;Земли, то&nbsp;это пространство кажется каким-то абсолютно идеальным, бесконечным и&nbsp;многомерным. Когда ты&nbsp;смотришь в&nbsp;иллюминатор космического корабля, после этого не&nbsp;верить в&nbsp;Высший разум невозможно&quot;.</em></p>
<blockquote>
<em><strong>Читайте также: <a href="//crime.fakty.ua/85294-narodnyj-deputat-leonid-kadenyuk-quot-za-10-let-nezavisimosti-u-nas-proizoshlo-22-aviakatastrofy-v-kotoryh-pogiblo-400-chelovek-quot" target="_blank">Народный депутат Леонид Каденюк: &laquo;За&nbsp;10 лет независимости у&nbsp;нас произошло 22 авиакатастрофы, в&nbsp;которых погибло 400 человек&raquo;</a></strong></em></blockquote>
<p>
Во&nbsp;время полета, который продолжался 16 дней, украинский космонавт провел несколько экспериментов по&nbsp;изучению влияния невесомости на&nbsp;растения и&nbsp;организм человека.<em> &laquo;Помимо них, я&nbsp;проводил и&nbsp;тесты над собой&nbsp;&mdash; спал на&nbsp;стене корабля, ходил по&nbsp;потолку, </em>&mdash;&nbsp;рассказывал Леонид Константинович. &mdash;&nbsp;<em>В&nbsp;тот момент, когда ступил ногами на&nbsp;потолок, я&nbsp;оказался в&nbsp;какой-то совершенно иной системе координат. Множество негативных ощущений охватило меня, в&nbsp;том числе страх падения, хотя сознанием понимал, что это невозможно в&nbsp;состоянии невесомости&raquo;.</em></p>
<p>
Отвечая на&nbsp;вопросы о&nbsp;внеземной жизни, космонавт сказал: <em>&laquo;Я&nbsp;верю в&nbsp;существование других цивилизаций. Очень многие говорят о&nbsp;том, что надо лететь на&nbsp;Марс. Ну, а&nbsp;я&nbsp;вам скажу, что никто не&nbsp;может дать полного ответа на&nbsp;вопрос, зачем вообще туда лететь? Когда меня спрашивают, хотел&nbsp;бы я&nbsp;полететь туда в&nbsp;один конец, отвечаю: &laquo;Моя психика к&nbsp;этому не&nbsp;готова, улететь и&nbsp;не&nbsp;вернуться на&nbsp;Землю&nbsp;&mdash; это все равно что умереть наполовину&raquo;.</em></p>
<p>
К&nbsp;сожалению, первый космонавт независимой Украины <a href="//ukrainenews.fakty.ua/257262-v-kieve-procshayutsya-s-leonidom-kadenyukom-foto" target="_blank">ушел из&nbsp;жизни в&nbsp;возрасте 67 лет</a>.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<blockquote>
<p>
<em><strong>Читайте также: &laquo;<a href="//fakty.ua/257788-v-2017-m-leonid-kadenyuk-proshel-medobsledovanie-v-ssha-sereznyh-narushenij-zdorovya-vrachi-ne-obnaruzhili" target="_blank">В&nbsp;2017-м Леонид Каденюк прошел медобследование в&nbsp;США. Серьезных нарушений здоровья врачи не&nbsp;обнаружили</a>&raquo;</strong></em></p>
<p>
</p>
<p></blockquote></p></p>
<span class="statistic3"><span class=stat_text>58</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//fakty.ua/categories/stories" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span><a class="ico_frend" target="_blank" href="//fakty.ua/acms?r=articles/articlesItem/update&amp;id=366870">обновить</a></li>
<li><span class="icon-print"></span><a href="/print/366870" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#c3a2b0a8a6a7aab7acb183a5a2a8b7baedb6a2fcb0b6a1a9a6a0b7fe1362124113731241124f124ce3137e1373e312421373137a12411376e3f0f5f5fbf4f3e5a1aca7bafeabb7b7b3b0f9ececa5a2a8b7baedb6a2ecf0f5f5fbf4f3" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/366870-leonid-kadenyuk-vo-vremya-starta-kazalos-chto-dusha-otdelilas-i-nahoditsya-gde-to-znachitelno-vyshe" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/366870-leonid-kadenyuk-vo-vremya-starta-kazalos-chto-dusha-otdelilas-i-nahoditsya-gde-to-znachitelno-vyshe&amp;text=Леонид Каденюк: &laquo;Во время старта казалось, что душа отделилась и находится где-то значительно..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Леонид Каденюк: &laquo;Во время старта казалось, что душа отделилась и находится где-то значительно...&amp;url=https://fakty.ua/366870-leonid-kadenyuk-vo-vremya-starta-kazalos-chto-dusha-otdelilas-i-nahoditsya-gde-to-znachitelno-vyshe" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=366870&key=53c1f54b365bcb95bf2d727d3c4c9733';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=366870&articleswidget_articleName=leonid-kadenyuk-vo-vremya-starta-kazalos-chto-dusha-otdelilas-i-nahoditsya-gde-to-znachitelno-vyshe&notAjax=1&s=768c04fb670070ebee2a8fae79aac038', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText), u = d.getElementById('update');
 d.getElementById('fb_share_count').innerText = r.fbCount;
 d.getElementById('fb_share_count').style.border = "1px solid";
 if (r.isEditor) u.classList.remove('hide'); else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/366876-lesyu-nikityuk-v-kupalnike---ogon-sravnili-s-sindi-krouford" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/68/366876w210zc0.jpg" class="foto_l" loading="lazy" alt="Никитюк" />
</div>
<p>
Лесю Никитюк в "купальнике — огонь" сравнили с Синди Кроуфорд </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/366902-doch-ally-pugachevoj-na-shou-maska-vydali-nogi" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/69/366902w210zc0.jpg" class="foto_l" loading="lazy" alt="Орбакайте" />
</div>
<p>
Дочь Аллы Пугачевой на шоу «Маска» выдали ноги </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/366907-pereborcshila-s-plastikoj-58-letnyayaya-demi-mur-uzhasnula-fanatov-svoim-vneshnim-vidom" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/69/366907w210zc0.jpg" class="foto_l" loading="lazy" alt="Деми Мур" />
</div>
<p>
Переборщила с пластикой: 58-летняяя Деми Мур ужаснула фанатов своим внешним видом </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/366874-dobrynin-poizdevalsya-nad-beremennoj-kvitkovoj" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/68/366874w210zc0.jpg" class="foto_l" loading="lazy" alt="Добрынин" />
</div>
<p>
Добрынин "поиздевался" над беременной Квитковой </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Следующий материал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=366870&articleswidget_articleName=leonid-kadenyuk-vo-vremya-starta-kazalos-chto-dusha-otdelilas-i-nahoditsya-gde-to-znachitelno-vyshe&notAjax=1&s=768c04fb670070ebee2a8fae79aac038&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(323-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>1200883</span></div>
<div class="item-change num-down"><span>+3776</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>980085</span></div>
<div class="item-change num-down"><span>+14250</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>22202</span></div>
<div class="item-change num-down"><span>+145</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Минздрава по борьбе с COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (круглосуточно)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://showbiz.fakty.ua/366620-priznanie-olega-vinnika-i-bitva-nadi-dorofeevoj-samye-yarkie-momenty-pervogo-efira-golosu-kraini-11">Признание Олега Винника и битва Нади Дорофеевой: самые яркие моменты первого эфира «Голосу країни-11»</a></h4>
<div class="td tddown">
<span class="mydate">
25 января 2021 </span>
<span class="mytime">
7:22 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://world.fakty.ua/366668-samyj-bolshoj-sekret-putina-chto-rasskazal-navalnyj-o-dvorce-rossijskogo-prezidenta">Самый большой секрет Путина: что рассказал Навальный о дворце российского президента</a></h4>
<div class="td tddown">
<span class="mydate">
25 января 2021 </span>
<span class="mytime">
14:33 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://fakty.ua/366644-georgij-deliev-dumayu-chelovechestvo-zhdut-bolshie-potryaseniya">Георгий Делиев: «Думаю, человечество ждут большие потрясения»</a></h4>
<div class="td tddown">
<span class="mydate">
25 января 2021 </span>
<span class="mytime">
10:53 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://society.fakty.ua/366284-my-obespechili-besperebojnuyu-podachu-kisloroda-pacientam-a-ranshe-proizvodili-zhidkij-azot-dlya-zamorozki-spermy-bykov">«Мы обеспечили бесперебойную подачу кислорода пациентам, а раньше производили жидкий азот для заморозки спермы быков»</a></h4>
<div class="td tddown">
<span class="mydate">
24 января 2021 </span>
<span class="mytime">
16:01 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://money.fakty.ua/366660-dollar-i-evro-desheveyut-kak-povliyaet-na-grivnyu-vyhod-strany-iz-lokdauna">Доллар и евро дешевеют: как повлияет на гривню выход страны из локдауна</a></h4>
<div class="td tddown">
<span class="mydate">
25 января 2021 </span>
<span class="mytime">
13:31 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<script>
let el11=d.getElementById("adsense300X250");
if (d.getElementById("no_ads")) {el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Вы не подскажете, где тут поезд на Одессу?
- Уже ушёл...
- Ничего себе! А куда?</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3_s1.png" loading="lazy" alt="Пасмурно, небольшой снег">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">-1</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>5&nbsp;м/с&nbsp;&nbsp;С<br><span>Давление:&nbsp;</span>734&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">23 января 2021</span>
<span class="mytime">07:44</span>
</div>
<a class="latest" href="https://fakty.ua/366278-gogol-setoval-chto-ne-znaet-kakaya-u-nego-dusha-ukrainskaya-ili-russkaya"><h4>Гоголь сетовал, что не знает, какая у него душа — украинская или русская</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">17 января 2021</span>
<span class="mytime">08:32</span>
</div>
<a class="latest" href="https://fakty.ua/365739-sozdatel-vikipedii-dzhimmi-uejls-nado-vsegda-podozrevat-drugih-v-horoshih-namereniyah"><h4>Создатель Википедии Джимми Уэйлс: «Надо всегда подозревать других в хороших намерениях» </h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 декабря 2020</span>
<span class="mytime">21:00</span>
</div>
<a class="latest" href="https://fakty.ua/364557-igor-poklad-uveren-chto-i-tam-naverhu-stoit-gomericheskij-hohot-ot-shutok-tarapunki"><h4>Игорь Поклад: «Уверен, что и там, наверху, стоит гомерический хохот от шуток Тарапуньки»</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">27 декабря 2020</span>
<span class="mytime">06:14</span>
</div>
<a class="latest" href="https://fakty.ua/364270-bogdan-hmelnickij-igral-na-bandure-i-ochen-lyubil-kofe"><h4>Богдан Хмельницкий играл на бандуре и очень любил кофе </h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">22 декабря 2020</span>
<span class="mytime">13:11</span>
</div>
<a class="latest" href="https://fakty.ua/363710-kogda-golod-stal-uzhe-nevynosim-lyudi-nachali-est-svoih-mertvyh-tovaricshej"><h4>Когда голод стал уже невыносим, люди начали есть своих мертвых товарищей</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Украина</a></p></li>
<li><p><a href="//politics.fakty.ua">Политика</a></p></li>
<li><p><a href="//money.fakty.ua">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептов</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
