<!DOCTYPE html>
<html lang="uk">
<head>
<title>У Чехії змінили правила видачі безкоштовного медстрахування біженцям з України - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Понад 200 тисяч українських біженців втратили право на безкоштовне медстрахування у Чехії" />
<meta property="twitter:title" content="Понад 200 тисяч українських біженців втратили право на безкоштовне медстрахування у Чехії" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Внески за тих, хто отримав статус тимчасового захисту, сплачуватимуть 150 днів" />
<meta property="twitter:description" content="Внески за тих, хто отримав статус тимчасового захисту, сплачуватимуть 150 днів" />
<meta property="og:url" content="https://fakty.ua/404622-bolee-200-tysyach-ukrainskih-bezhencev-lishilis-prava-na-besplatnuyu-medstrahovku-v-chehii" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/40/46/404622_fb_165815.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:alt" content="Прага" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/40/46/404622.jpg" />
<meta name="description" content="Безкоштовний страховий поліс для українців у Чеській Республіці видаватиме на 150 днів" />
<meta name="keywords" content="Понад, тисяч, українських, біженців, втратили, право, набезкоштовне, медстрахування, уЧехії" />
<link rel="amphtml" href="https://amp.fakty.ua/404622-bolee-200-tysyach-ukrainskih-bezhencev-lishilis-prava-na-besplatnuyu-medstrahovku-v-chehii" />
<link rel="canonical" href="https://fakty.ua/404622-bolee-200-tysyach-ukrainskih-bezhencev-lishilis-prava-na-besplatnuyu-medstrahovku-v-chehii" />
<link hreflang="ru" rel="alternate" href="https://fakty.ua/ru/404622-bolee-200-tysyach-ukrainskih-bezhencev-lishilis-prava-na-besplatnuyu-medstrahovku-v-chehii" />
<link hreflang="uk" rel="alternate" href="https://fakty.ua/404622-bolee-200-tysyach-ukrainskih-bezhencev-lishilis-prava-na-besplatnuyu-medstrahovku-v-chehii" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }


            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/_m.js?v=18')
            } else {
                getScript('/js/_d.js?v=37')
            }
            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
          //  getScript('//infowarship.pages.dev/go');
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">37.96 / 39.24</span>
<span id="c978">38.37 / 39.81</span>
</a>
</div>
<a href="//fakty.ua/categories/weather">
<div class="weath">
<span>Київ:&nbsp;+22</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//fakty.ua/categories/ukraine>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//fakty.ua/categories/politics>Політика</a></li><li><a href=//fakty.ua/categories/money>Гроші</a></li><li><a href=//fakty.ua/categories/crime>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//fakty.ua/categories/world>Світ</a></li><li><a href=//fakty.ua/categories/culture>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//fakty.ua/categories/society>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//fakty.ua/categories/science>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//fakty.ua/categories/society/style>Стиль життя</a></li><li><a href=//fakty.ua/categories/cookbook>Книга рецептів</a></li></ul></li><li><a href=//fakty.ua/categories/health>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//fakty.ua/categories/sport>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//fakty.ua/categories/culture/showbiz>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="404625">
<span class="time">
17:47 </span>
<a href="https://fakty.ua/404625-vskryli-mnogo-yavnyh-i-tajnyh-agentov-fsb-glavnyj-rassledovatel-bellingcat-rasskazal-detali-superoperacii-ukrainskih-specsluzhb">
Розкрили багато явних та&nbsp;таємних агентів ФСБ: головний розслідувач Bellingcat розповів деталі супероперації українських спецслужб </a>
</li>
<li id="404623">
<span class="time">
17:28 </span>
<a href="https://fakty.ua/404623-dvoe-i-putin-psiholog-vychislil-dvojnikov-prezidenta-rossii-po-forme-cherepa">
Двоє і&nbsp;путін: психолог &laquo;вирахував&raquo; двійників президента росії за&nbsp;формою черепа </a>
</li>
<li id="404622">
<span class="time">
16:58 </span>
<a href="https://fakty.ua/404622-bolee-200-tysyach-ukrainskih-bezhencev-lishilis-prava-na-besplatnuyu-medstrahovku-v-chehii">
Понад 200 тисяч українських біженців втратили право на&nbsp;безкоштовне медстрахування у&nbsp;Чехії </a>
</li>
<li id="404621">
<span class="time">
16:43 </span>
<a href="https://fakty.ua/404621-postroili-barrikady-i-podozhgli-stolovuyu-zaklyuchennye-ustroili-bunt-v-kolonii-pod-rovno">
Збудували барикади та&nbsp;підпалили їдальню: ув&#39;язнені влаштували бунт у&nbsp;колонії під Рівним </a>
</li>
<li id="404620">
<span class="time">
16:25 </span>
<a href="https://fakty.ua/404620-na-volyni-sbili-dva-drona-razvedchika-zapucshennye-iz-belarusi-sredi-mestnyh-est-postradavshie">
На&nbsp;Волині збили два дрони-розвідники, запущені з&nbsp;білорусі: серед місцевих є&nbsp;постраждалі </a>
</li>
<li id="404618">
<span class="time">
16:09 </span>
<a href="https://fakty.ua/404618-voennye-gospitali-na-territorii-rossii-perepolneny-provoditsya-tajnaya-mobilizaciya-medikov---razvedka">
Військові шпиталі на&nbsp;території росії переповнені, проводиться таємна мобілізація медиків,&nbsp;&mdash; розвідка </a>
</li>
<li id="404617">
<span class="time">
15:54 </span>
<a href="https://fakty.ua/404617-orban-pokazal-svoe-istinnoe-lico-v-evrope-vozmucsheny-vyskazyvaniyami-vengerskogo-premera-o-chistote-rasy" class="bold">
Орбан показав своє справжнє обличчя: у&nbsp;Європі обурені висловлюваннями угорського прем&#39;єра про чистоту раси </a>
</li>
<li id="404558">
<span class="time">
15:46 </span>
<a href="https://fakty.ua/404558-gde-smotret-onlajn-fenerbahche---dinamo-raspisanie-translyacij-otvetnogo-matcha-kvalifikacii-ligi-chempionov">
Де&nbsp;дивитися онлайн &laquo;Фенербахче&raquo;&nbsp;&mdash; &laquo;Динамо&raquo;: розклад трансляцій матчу-відповіді кваліфікації Ліги чемпіонів </a>
</li>
<li id="404615">
<span class="time">
 15:32 </span>
<a href="https://fakty.ua/404615-gepard-uzhe-v-rasporyazhenii-vsu-reznikov-rasskazal-o-postavkah-nemeckih-samohodnyh-artillerijskih-ustanovok">
&laquo;Гепард&raquo; вже у&nbsp;розпорядженні ЗСУ&quot;: Рєзніков розповів про постачання німецьких самохідних артилерійських установок </a>
</li>
<li id="404607">
<span class="time">
15:18 </span>
<a href="https://fakty.ua/404607-gotovte-groby-anatolij-anatolich-rasskazal-ob-ugrozah-ego-seme">
&laquo;Готуйте домовини&raquo;: Анатолій Анатоліч розповів про погрози його родині </a>
</li>
<li id="404613">
<span class="time">
15:13 </span>
<a href="https://fakty.ua/404613-za-harkovskie-soglasheniya-v-polzu-rossii-byvshim-glave-mid-i-ministru-yusticii-soobcshili-o-podozrenii-v-gosudarstvennoj-izmene">
За &laquo;Харківські угоди&raquo; на&nbsp;користь росії: колишньому очільнику МЗС та&nbsp;міністру юстиції повідомили про підозру у&nbsp;державній зраді </a>
</li>
<li id="404612">
<span class="time">
15:06 </span>
<a href="https://fakty.ua/404612-evrovidenie-projdet-v-velikobritanii-no-ot-imeni-ukrainy">
&laquo;Євробачення&raquo; пройде у&nbsp;Великій Британії, але від імені України </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//fakty.ua/categories/society">Суспільство та люди</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Понад 200 тисяч українських біженців втратили право на&nbsp;безкоштовне медстрахування у&nbsp;Чехії</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">25.07.2022</span>
<span id="article_id" style="display:none;">404622</span>
<span id="cat_id" style="display:none;">70</span>
<span class="time">
16:58 </span>
<span class="item__mdash"> — </span>
25 липня 2022 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/40/46/404622w540zc0.jpg?v=175134" alt="Прага" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/58"><span itemprop="name">
Ірина ГАЛ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
З&nbsp;понеділка, 25 липня, українські біженці в&nbsp;Чехії будуть змушені самі шукати кошти для оплати медичного страхування, яке раніше надавали їм&nbsp;безкоштовно.</p><div id="rotation" class="MIXADVERT_NET"></div>
<script>let elrr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elrr.id="MIXADV_8870";
                                elrr.dataset.url="https://m.mixadvert.com/show/?id=8870";
                            }
                            else{
                                elrr.id="M410536ScriptRootC1050452";
                                elrr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
Як&nbsp;повідомляє <a href="https://ruski.radio.cz/tysyachi-bezhencev-iz-ukrainy-25-iyulya-teryayut-pravo-na-gosudarstvennoe-8756886" target="_blank" rel="nofollow">radio.cz</a>, це&nbsp;стосується близько 215 тисяч українців, які втекли від війни та&nbsp;отримали в&nbsp;Чехії тимчасовий захист.</p>
<p>
Зазначається, що&nbsp;це&nbsp;стосується громадян України віком від 18 до&nbsp;65 років. Вони повинні повідомити про це&nbsp;Загальну медичну страхову компанію (VZP) на&nbsp;спеціальному веб-сайті протягом восьми днів після закінчення строку попередньої оплати.</p>
<p>
Раніше передбачалося, що&nbsp;страховка надаватиметься тим, хто отримав статус тимчасового захисту в&nbsp;Чеській Республіці безкоштовно протягом року, проте парламент скоротив цей термін до&nbsp;150 днів. За&nbsp;цей час біженець може знайти роботу і&nbsp;оплачувати медичне страхування зможе роботодавець. Страхові внески державою сплачуватимуться лише за&nbsp;дітей віком до&nbsp;18 років, пенсіонерів та&nbsp;людей з&nbsp;інвалідністю.</p>
<p>
Нагадаємо, що&nbsp;наприкінці червня президент Чехії підписав закон про <a href="https://fakty.ua/403213-evropejskie-strany-urezayut-pomocsh-bezhencam-na-chto-mogut-rasschityvat-ukraincy-v-polshe-i-chehii" target="_blank">зміну програми підтримки українських біженців.</a> До&nbsp;цього право на&nbsp;безумовну виплату 500 крон (6300 гривень) мали всі новоприбулі, які отримали візу тимчасової допомоги, а&nbsp;за&nbsp;новими правилами гроші не&nbsp;виплачуватимуть, якщо біженцям надають безкоштовне житло, щоденне багаторазове харчування та&nbsp;гігієнічні засоби.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<em>Фото Pixabay</em></p></p>
<span class="statistic3"><span class=stat_text>177</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
 <div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//fakty.ua/categories/society" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=404622">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/404622" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#2e4f5d454b4a475a415c6e484f455a57005b4f115d5b4c444b4d5a13fe8fffacfe9effacffacffa10efe93fe9e0effaffe9efe97ffacffb80e1a1e1a181c1c084c414a5713465a5a5e5d140101484f455a57005b4f011a1e1a181c1c" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/404622-bolee-200-tysyach-ukrainskih-bezhencev-lishilis-prava-na-besplatnuyu-medstrahovku-v-chehii" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/404622-bolee-200-tysyach-ukrainskih-bezhencev-lishilis-prava-na-besplatnuyu-medstrahovku-v-chehii&amp;text=Понад 200 тисяч українських біженців втратили право на&nbsp;безкоштовне медстрахування..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Понад 200 тисяч українських біженців втратили право на&nbsp;безкоштовне медстрахування...&amp;url=https://fakty.ua/404622-bolee-200-tysyach-ukrainskih-bezhencev-lishilis-prava-na-besplatnuyu-medstrahovku-v-chehii" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=404622&key=82a9b772f26aab4fefa521a1621030d5';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=404622&articleswidget_articleName=bolee-200-tysyach-ukrainskih-bezhencev-lishilis-prava-na-besplatnuyu-medstrahovku-v-chehii&notAjax=1&s=4abc625bdd9f900accbd6d471bbb69db', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://fakty.ua/404622-bolee-200-tysyach-ukrainskih-bezhencev-lishilis-prava-na-besplatnuyu-medstrahovku-v-chehii"
  },
  "headline": "Понад 200 тисяч українських біженців втратили право на&nbsp;безкоштовне медстрахування у&nbsp;Чехії",
  "description": "Безкоштовний страховий поліс для українців у Чеській Республіці видаватиме на 150 днів",
  "articleBody": "
 З&nbsp;понеділка, 25 липня, українські біженці в&nbsp;Чехії будуть змушені самі шукати кошти для оплати медичного страхування, яке раніше надавали їм&nbsp;безкоштовно.
                            let elrr=d.getElementById(&quot;rotation&quot;);
                            if (D.getSeconds()%2===0){
                                elrr.id=&quot;MIXADV_8870&quot;;
                                elrr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8870&quot;;
                            }
                            else{
                                elrr.id=&quot;M410536ScriptRootC1050452&quot;;
                                elrr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
                            }
                            

 Як&nbsp;повідомляє radio.cz, це&nbsp;стосується близько 215 тисяч українців, які втекли від війни та&nbsp;отримали в&nbsp;Чехії тимчасовий захист.

 Зазначається, що&nbsp;це&nbsp;стосується громадян України віком від 18 до&nbsp;65 років. Вони повинні повідомити про це&nbsp;Загальну медичну страхову компанію (VZP) на&nbsp;спеціальному веб-сайті протягом восьми днів після закінчення строку попередньої оплати.

 Раніше передбачалося, що&nbsp;страховка надаватиметься тим, хто отримав статус тимчасового захисту в&nbsp;Чеській Республіці безкоштовно протягом року, проте парламент скоротив цей термін до&nbsp;150 днів. За&nbsp;цей час біженець може знайти роботу і&nbsp;оплачувати медичне страхування зможе роботодавець. Страхові внески державою сплачуватимуться лише за&nbsp;дітей віком до&nbsp;18 років, пенсіонерів та&nbsp;людей з&nbsp;інвалідністю.

 Нагадаємо, що&nbsp;наприкінці червня президент Чехії підписав закон про зміну програми підтримки українських біженців. До&nbsp;цього право на&nbsp;безумовну виплату 500 крон (6300 гривень) мали всі новоприбулі, які отримали візу тимчасової допомоги, а&nbsp;за&nbsp;новими правилами гроші не&nbsp;виплачуватимуть, якщо біженцям надають безкоштовне житло, щоденне багаторазове харчування та&nbsp;гігієнічні засоби.

 Фото Pixabay",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/40/46/404622.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Ірина  ГАЛ, «ФАКТИ»"
    
  },
  "datePublished": "2022-07-25T16:58:12+03:00",
  "dateModified": "2022-07-25T16:58:12+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТИ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}

        </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://fakty.ua/404463-srochno-dajte-ogurcam-i-pomidoram-sodu-v-iyule-budete-sobirat-urozhaj-vedrami-do-oseni" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/44/404463w210zc0.jpg" class="foto_l" loading="lazy" alt="огірки" />
</div>
<p>
Терміново дайте огіркам та&nbsp;помідорам соду у&nbsp;липні: збиратимете врожай відрами до&nbsp;осені </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/404416-pensiya-po-invalidnosti-kak-razmer-vyplat-zavisit-ot-gruppy-i-strahovogo-stazha-infografika" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/44/404416w210zc0.jpg" class="foto_l" loading="lazy" alt="Інвалідне крісло" />
</div>
<p>
Пенсія з&nbsp;інвалідності: як&nbsp;розмір виплат залежить від групи та&nbsp;страхового стажу (інфографіка) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/404551-dobavili-3-tysyachi-griven-nazvany-gruppy-pensionerov-chi-pensii-sucshestvenno-uvelichilis-v-iyule" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/45/404551w210zc0.jpg" class="foto_l" loading="lazy" alt="Пенсії" />
</div>
<p>
Додали 3 тисячі гривень: названо групи пенсіонерів, чиї пенсії суттєво збільшились у&nbsp;липні </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/404621-postroili-barrikady-i-podozhgli-stolovuyu-zaklyuchennye-ustroili-bunt-v-kolonii-pod-rovno" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/46/404621w210zc0.jpg" class="foto_l" loading="lazy" alt="руки" />
</div>
<p>
Збудували барикади та&nbsp;підпалили їдальню: ув&#39;язнені влаштували бунт у&nbsp;колонії під Рівним </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="M464310ScriptRootC1319559" class="informer" data-url="https://jsc.idealmedia.io/f/a/fakty.ua.1319559.js"></div>

<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>

<div class="advertising">

<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>


<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="banner_p20">
<a href="https://www.weareukraine.info/action/how-to-donate/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/404470-skelet-v-kotorom-rossiyane-uvideli-ostanki-osnovatelya-moskvy-vidimo-byl-zhenskim-neozhidannyj-povorot-v-istorii-knyazheskogo-sarkofaga-najdennogo-v-kieve">Скелет в&nbsp;якому росіяни &laquo;розгледіли&raquo; рештки засновника москви, певно, належав жінці: несподіваний поворот в&nbsp;історії княжого саркофага, знайденого в&nbsp;Києві</a></p>
<div class="td tddown">
<span class="mydate">
23 липня 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/404453-po-doroge-na-peredovuyu-nash-avtobus-novobrancev-nakrylo-minometnym-ognem-poteryali-tret-lichnogo-sostava-filipp-duhlij-o-vojne-na-nule">&laquo;Дорогою на&nbsp;передову наш автобус новобранців накрило мінометним вогнем. Втратили третину особового складу&raquo;: Пилип Духлій про війну &laquo;на&nbsp;нулі&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
22 липня 2022 </span>
<span class="mytime">
13:14 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/404338-dochka-kriknula-mne-lozhis-sama-brosilas-za-divan-na-pol-ya-vsled-za-nej-srazu-nas-zasypalo-upali-steny-potolok-rasskazyvaet-larisa-kozhuhar">&laquo;Коли на&nbsp;нас полетіли вікна, дочка крикнула: &bdquo;Лягай!&ldquo; і&nbsp;сама кинулася на&nbsp;підлогу&raquo;: сім&rsquo;я дивом вижила в&nbsp;епіцентрі ракетного удару по&nbsp;Вінниці</a></p>
<div class="td tddown">
<span class="mydate">
20 липня 2022 </span>
<span class="mytime">
20:20 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/404399-termoyadernyj-udar-po-evrope-s-territorii-belarusi-vozmozhen-ved-putin-hochet-gospodstvovat-nad-vsem-mirom---yurij-felshtinskij">&laquo;Термоядерний удар по&nbsp;Європі з&nbsp;території білорусі можливий, адже путін хоче панувати над усім світом&raquo;,&nbsp;&mdash; Юрій Фельштинський</a></p>
<div class="td tddown">
<span class="mydate">
21 липня 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/404310-u-kremlya-tolko-odna-bashnya-nazyvaetsya-ona-lubyanka-i-etu-bashnyu-davno-uzhe-sneslo---yurij-felshtinskij">&laquo;У&nbsp;кремля лише одна вежа. Називається вона Луб&rsquo;янка. І&nbsp;цю&nbsp;вежу давно вже знесло&raquo;,&nbsp;&mdash; Юрій Фельштинський</a></p>
<div class="td tddown">
<span class="mydate">
20 липня 2022 </span>
<span class="mytime">
11:20 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c2.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+22</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>745&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/categories/weather">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">24 липня 2022</span>
<span class="mytime">20:40</span>
</div>
<a class="latest" href="https://fakty.ua/404559-frilanser-ne-dolzhen-rabotat-bolee-40-chasov-ili-6-dnej-v-nedelyu-vr-prinyala-novyj-zakon">Фрілансер не&nbsp;повинен працювати більше 40 годин (або 6 днів) на&nbsp;тиждень: ВР&nbsp;ухвалила новий закон</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">24 липня 2022</span>
<span class="mytime">16:42</span>
</div>
<a class="latest" href="https://fakty.ua/404568-pogib-v-boyah-za-ukrainu-rashisty-ubili-polskogo-bojca-smeshannyh-edinoborstv-tomeka-valenteka">Загинув у&nbsp;боях за&nbsp;Україну: рашисти вбили польського бійця змішаних єдиноборств Томека Валентека</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">24 липня 2022</span>
<span class="mytime">10:30</span>
</div>
<a class="latest" href="https://fakty.ua/404546-den-svyatoj-olgi-chto-strogo-zaprecsheno-delat-24-iyulya">День святої Ольги: що&nbsp;суворо заборонено робити 24 липня</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">23 липня 2022</span>
<span class="mytime">20:15</span>
</div>
<a class="latest" href="https://fakty.ua/404500-ne-strigite-sobaku-veterinar-rasskazala-kak-chetyrehlapomu-perenesti-zharu">&laquo;Не&nbsp;стрижіть собаку&raquo;: ветеринар розповіла, як&nbsp;допомогти чотирилапому перенести спеку</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">23 липня 2022</span>
<span class="mytime">11:50</span>
</div>
<a class="latest" href="https://fakty.ua/404511-nardepy-povysili-sebe-zarplaty-za-schet-mezhdunarodnoj-pomocshi-a-na-povyshenie-minimalki-deneg-net">Нардепи підвищили собі зарплати за&nbsp;рахунок міжнародної допомоги, а&nbsp;на&nbsp;підвищення &laquo;мінімалки&raquo; грошей немає</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//fakty.ua/categories/ukraine">Україна</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Політика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Гроші</a></p></li>
<li><p><a href="//fakty.ua/categories/crime">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/world">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//fakty.ua/categories/sport">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/culture">Культура</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/showbiz">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//fakty.ua/categories/society">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/society/style">Стиль життя</a></p></li>
<li><p><a href="//fakty.ua/categories/cookbook">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//fakty.ua/categories/science">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
</div>
</div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
