<!DOCTYPE html>
<html lang="uk">
<head>
<title>Україна не перестане воювати незважаючи на відсутність електрики - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Капітуляції в обмін на світло» не буде: у Зеленського звернулися до західних партнерів" />
<meta property="twitter:title" content="«Капітуляції в обмін на світло» не буде: у Зеленського звернулися до західних партнерів" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Україні зараз потрібне швидке постачання озброєнням" />
<meta property="twitter:description" content="Україні зараз потрібне швидке постачання озброєнням" />
<meta property="og:url" content="https://fakty.ua/411256-kapitulyacii-v-obmen-na-svet-ne-budet-u-zelenskogo-obratilis-k-zapadnym-partneram" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/41/12/411256_fb_114728.jpg" />
<meta property="og:image:width" content="1722" />
<meta property="og:image:height" content="902" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:alt" content="Київ" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/41/12/411256.jpg" />
<meta name="description" content="Україні зараз потрібне швидке постачання озброєнням" />
<meta name="keywords" content="Капітуляції, вобмін, насвітло, небуде, уЗеленського, звернулися, дозахідних, партнерів" />
<link rel="amphtml" href="https://amp.fakty.ua/411256-kapitulyacii-v-obmen-na-svet-ne-budet-u-zelenskogo-obratilis-k-zapadnym-partneram" />
<link rel="canonical" href="https://fakty.ua/411256-kapitulyacii-v-obmen-na-svet-ne-budet-u-zelenskogo-obratilis-k-zapadnym-partneram" />
<link hreflang="ru" rel="alternate" href="https://fakty.ua/ru/411256-kapitulyacii-v-obmen-na-svet-ne-budet-u-zelenskogo-obratilis-k-zapadnym-partneram" />
<link hreflang="uk" rel="alternate" href="https://fakty.ua/411256-kapitulyacii-v-obmen-na-svet-ne-budet-u-zelenskogo-obratilis-k-zapadnym-partneram" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/_m.js?v=21')
 } else {
 getScript('/js/_d.js?v=39')
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 // getScript('//infowarship.pages.dev/go');
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">39.72 / 40.43</span>
<span id="c978">40.29 / 41.32</span>
</a>
</div>
<a href="//fakty.ua/categories/weather">
<div class="weath">
<span>Київ:&nbsp;+2</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/3">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//fakty.ua/categories/ukraine>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//fakty.ua/categories/politics>Політика</a></li><li><a href=//fakty.ua/categories/money>Гроші</a></li><li><a href=//fakty.ua/categories/crime>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//fakty.ua/categories/world>Світ</a></li><li><a href=//fakty.ua/categories/culture>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//fakty.ua/categories/society>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//fakty.ua/categories/science>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//fakty.ua/categories/society/style>Стиль життя</a></li><li><a href=//fakty.ua/categories/cookbook>Книга рецептів</a></li><li><a href=//fakty.ua/categories/society/twenty_five_years_after>25 років потому</a></li></ul></li><li><a href=//fakty.ua/categories/health>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//fakty.ua/categories/sport>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//fakty.ua/categories/culture/showbiz>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="411258">
<span class="time">
14:50 </span>
<a href="https://fakty.ua/411258-vse-oblasti-zazhivleny-v-ukrenergo-sprognozirovali-kogda-perevedut-naselenie-na-planovye-otklyucheniya-sveta">
&laquo;Всі області підключені&raquo;: в&nbsp;&laquo;Укренерго&raquo; спрогнозували, коли переведуть населення на&nbsp;планові відключення світла </a>
</li>
<li id="411263">
<span class="time">
14:14 </span>
<a href="https://fakty.ua/411263-iran-blagodarya-golam-na-98-j-i-101-j-minutah-dobyl-neveroyatnuyu-pobedu-nad-uelsom-videooobzor-matcha-chm-2022" class="bold">
Іран завдяки голам на&nbsp;98-й та&nbsp;101-й хвилинах здобув неймовірну перемогу над Уельсом: відеоогляд матчу ЧС-2022 </a>
</li>
<li id="411262">
<span class="time">
13:44 </span>
<a href="https://fakty.ua/411262-svet-v-kieve-budut-davat-na-tri-chasa-chto-izvestno">
Світло у&nbsp;Києві даватимуть на&nbsp;три години: що&nbsp;відомо </a>
</li>
<li id="411261">
<span class="time">
13:31 </span>
<a href="https://fakty.ua/411261-novye-avtomobili-dlya-vsu-parimatch-peredal-armii-legkovushku-dlya-razvedchikov-i-skoruyu-dlya-evakuacii">
Нові автівки для ЗСУ: Parimatch передав армії легковик для розвідників та&nbsp;швидку для евакуації </a>
</li>
<li id="411254">
<span class="time">
13:30 </span>
<a href="https://fakty.ua/411254-futbolist-sbornoj-kameruna-sygral-v-matche-chm-2022-s-flagom-rossii-na-butsah-foto">
Футболіст збірної Камеруну зіграв у&nbsp;матчі ЧС-2022 з&nbsp;прапором росії на&nbsp;бутсах <span class="icon-camera"></span> </a>
</li>
<li id="411256">
<span class="time">
12:42 </span>
<a href="https://fakty.ua/411256-kapitulyacii-v-obmen-na-svet-ne-budet-u-zelenskogo-obratilis-k-zapadnym-partneram">
&laquo;Капітуляції в&nbsp;обмін на&nbsp;світло&raquo; не&nbsp;буде: у&nbsp;Зеленського звернулися до&nbsp;західних партнерів </a>
</li>
<li id="411247">
<span class="time">
12:11 </span>
<a href="https://fakty.ua/411247-povezet-smelym-i-otvazhnym-astrolog-nazvala-4-znaka-zodiaka-komu-segodnya-stoit-pojti-na-risk">
Пощастить сміливим та&nbsp;відважним: астролог назвала 4 знаки зодіаку, кому сьогодні варто ризикнути </a>
</li>
<li id="411257">
<span class="time">
12:07 </span>
<a href="https://fakty.ua/411257-ubil-testya-molotkom-vo-lvove-muzhchina-lishil-zhizni-svoego-rodstvennika">
Вбив тестя молотком: у&nbsp;Львові чоловік позбавив життя свого родича </a>
</li>
<li id="410039">
<span class="time">
11:53 </span>
<a href="https://fakty.ua/410039-veshat-ili-skladyvat-kakie-vecshi-nelzya-hranit-na-veshalkah">
Навіть не&nbsp;намагайтесь їх&nbsp;складати&nbsp;&mdash; зіпсуєте! Які речі краще зберігати на&nbsp;вішалках </a>
</li>
<li id="411252">
<span class="time">
11:41 </span>
<a href="https://fakty.ua/411252-chasti-ukraincev-urezayut-stazh-dlya-nachisleniya-pensii-komu-pridetsya-rabotat-dolshe">
Частині українців &laquo;урізають&raquo; стаж для нарахування пенсії: кому доведеться працювати довше </a>
</li>
<li id="408600">
<span class="time">
11:12 </span>
<a href="https://fakty.ua/408600-izumrudnyj-salat-gosti-smetut-ego-so-stola-za-schitannye-minuty">
Смарагдовий салат: гості зметуть його зі&nbsp;столу за&nbsp;лічені хвилини </a>
</li>
<li id="411253">
<span class="time">
10:40 </span>
<a href="https://fakty.ua/411253-ecshe-430-okkupantov-i-pyat-boevyh-bronirovannyh-mashin-nazvany-poteri-vraga-za-sutki">
Ще&nbsp;430 окупантів та п&#39;ять бойових броньованих машин: названо втрати ворога за&nbsp;добу </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//fakty.ua/categories/ukraine">Україна</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>&laquo;Капітуляції в&nbsp;обмін на&nbsp;світло&raquo; не&nbsp;буде: у&nbsp;Зеленського звернулися до&nbsp;західних партнерів</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">25.11.2022</span>
<span id="article_id" style="display:none;">411256</span>
<span id="cat_id" style="display:none;">1</span>
<span class="time">
12:42 </span>
<span class="item__mdash"> — </span>
25 листопада 2022</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/41/12/411256w540zc0.jpg?v=145641" alt="Київ" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/68"><span itemprop="name">
Ірина АЛЕКСЄЄВА, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
В&nbsp;Україні впевнені, що&nbsp;західні партнери передадуть ЗСУ озброєння, яке необхідне для захисту від <a href="https://fakty.ua/409537-podlye-udary-po-kriticheski-vazhnym-obektam-zelenskij-nazval-kolichestvo-raket-vypucshennyh-terroristami-po-ukraine" target="_blank">російського терору.</a><br />
<br />
Про це&nbsp;радник глави Офісу президента Михайло Подоляк заявив в <a href="https://24tv.ua/koli-vidnovlyat-energetiku-yak-spravi-rosiyi-intervyu-mihaylom_n2204742#%D0%A0%D0%B0%D0%BA%D0%B5%D1%82%D0%BD%D1%96%20%D0%BE%D0%B1%D1%81%D1%82%D1%80%D1%96%D0%BB%D0%B8%20%D1%96%20%D0%B1%D0%BB%D0%B5%D0%BA%D0%B0%D1%83%D1%82" rel="nofollow" target="_blank">інтерв&#39;ю</a> &laquo;24 каналу&raquo;.<br />
<br />
<em>&laquo;Коли ведемо переговори, коли розмовляємо з&nbsp;кимось на&nbsp;різних майданчиках, ми&nbsp;говоримо: &laquo;Знаєте, ви&nbsp;все одно нам це&nbsp;дасте, у&nbsp;будь-якому разі. Тому що&nbsp;ви&nbsp;не зможете дивитися, як&nbsp;люди &laquo;геноцидять&raquo; інших людей. У&nbsp;такій кількості й&nbsp;так демонстративно. Ви&nbsp;все одно передасте нам ракети ATACMS, ви&nbsp;все одно передасте нам бронетехніку: Leopard чи&nbsp;Abrams&nbsp;&mdash; будь-яку бронетехніку&raquo;,</em>&nbsp;&mdash; вважає Подоляк.<br />
<br />
За&nbsp;його словами, українська сторона пояснює необхідність швидшого постачання озброєнь і&nbsp;партнери це&nbsp;розуміють, але &laquo;ще&nbsp;не&nbsp;можуть перейти через цей ключовий страх&nbsp;&mdash; страх війни як&nbsp;такої, ми&nbsp;як у&nbsp;різних просторах знаходимося&raquo;.<br />
<br />
<em>&laquo;Тому що&nbsp;не&nbsp;можна програти війну. І&nbsp;ми&nbsp;не відмовлятимемося від війни заради капітуляції в&nbsp;обмін на&nbsp;світло. Ви&nbsp;передаватимете нам системи ПРО у&nbsp;будь-якому випадку, тому що&nbsp;потрібно захистити небо. Щоб ми&nbsp;зменшили кількість цих фото, які у&nbsp;вас можуть побачити&nbsp;&mdash; вбитих людей у&nbsp;21 столітті, бо&nbsp;вони вдома перебували у&nbsp;мирному місті Києві чи&nbsp;мирному місті Вінниці&raquo;,</em>&nbsp;&mdash; резюмував Подоляк.<br />
<br />
Нагадаємо, після <a href="https://fakty.ua/411209-vrag-nanes-raketnyj-udar-po-kriticheskoj-infrastrukture-kieva-i-drugih-gorodov-chto-izvestno-onlajn" target="_blank">останньої російської атаки на&nbsp;Україну пошкодження на&nbsp;енергетичних об&#39;єктах було зафіксовано в&nbsp;усіх областях</a>. Найважче становище у&nbsp;Києві та&nbsp;Одеській області. До&nbsp;сьогоднішнього ранку понад 50% побутових споживачів у&nbsp;столиці залишалися без електрики.</p><div id="rotation" class="MIXADVERT_NET"></div>
<script>let elrr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elrr.id="MIXADV_8870";
 elrr.dataset.url="https://m.mixadvert.com/show/?id=8870";
 }
 else{
 elrr.id="M410536ScriptRootC1050452";
 elrr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<blockquote>
<p>
<a href="https://fakty.ua/410077-chto-nuzhno-delat-kogda-propadaet-svet-chtoby-spasti-tehniku-vazhnye-sovety-energetikov" target="_blank">Як&nbsp;врятувати побутову техніку при раптовому відключенні світла: поради енергетиків</a></p>
</blockquote></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<span class="statistic3"><span class=stat_text>316</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://www.instagram.com/fakty.ua">Instagram</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//fakty.ua/categories/ukraine" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=411256">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/411256" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#b8d9cbd3dddcd1ccd7caf8ded9d3ccc196cdd987cbcddad2dddbcc856819693a6808693a693a6937986805680898693968086801693a692e988c89898a8d8e9edad7dcc185d0ccccc8cb829797ded9d3ccc196cdd9978c89898a8d8e" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/411256-kapitulyacii-v-obmen-na-svet-ne-budet-u-zelenskogo-obratilis-k-zapadnym-partneram" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/411256-kapitulyacii-v-obmen-na-svet-ne-budet-u-zelenskogo-obratilis-k-zapadnym-partneram&amp;text=&laquo;Капітуляції в&nbsp;обмін на&nbsp;світло&raquo; не&nbsp;буде: у&nbsp;Зеленського..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;Капітуляції в&nbsp;обмін на&nbsp;світло&raquo; не&nbsp;буде: у&nbsp;Зеленського...&amp;url=https://fakty.ua/411256-kapitulyacii-v-obmen-na-svet-ne-budet-u-zelenskogo-obratilis-k-zapadnym-partneram" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=411256&key=d5c1bb0ad6b4c6ea2611ac9e93f69500';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=411256&articleswidget_articleName=kapitulyacii-v-obmen-na-svet-ne-budet-u-zelenskogo-obratilis-k-zapadnym-partneram&notAjax=1&s=9665c33e5cfe066f6245580f32d1f414', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://fakty.ua/411256-kapitulyacii-v-obmen-na-svet-ne-budet-u-zelenskogo-obratilis-k-zapadnym-partneram"
 },
 "headline": "&laquo;Капітуляції в&nbsp;обмін на&nbsp;світло&raquo; не&nbsp;буде: у&nbsp;Зеленського звернулися...",
 "description": "Україні зараз потрібне швидке постачання озброєнням",
 "articleBody": "
 В&nbsp;Україні впевнені, що&nbsp;західні партнери передадуть ЗСУ озброєння, яке необхідне для захисту від російського терору.
 Про це&nbsp;радник глави Офісу президента Михайло Подоляк заявив в інтерв&#39;ю &laquo;24 каналу&raquo;.
 &laquo;Коли ведемо переговори, коли розмовляємо з&nbsp;кимось на&nbsp;різних майданчиках, ми&nbsp;говоримо: &laquo;Знаєте, ви&nbsp;все одно нам це&nbsp;дасте, у&nbsp;будь-якому разі. Тому що&nbsp;ви&nbsp;не зможете дивитися, як&nbsp;люди &laquo;геноцидять&raquo; інших людей. У&nbsp;такій кількості й&nbsp;так демонстративно. Ви&nbsp;все одно передасте нам ракети ATACMS, ви&nbsp;все одно передасте нам бронетехніку: Leopard чи&nbsp;Abrams&nbsp;&mdash; будь-яку бронетехніку&raquo;,&nbsp;&mdash; вважає Подоляк.
 За&nbsp;його словами, українська сторона пояснює необхідність швидшого постачання озброєнь і&nbsp;партнери це&nbsp;розуміють, але &laquo;ще&nbsp;не&nbsp;можуть перейти через цей ключовий страх&nbsp;&mdash; страх війни як&nbsp;такої, ми&nbsp;як у&nbsp;різних просторах знаходимося&raquo;.
 &laquo;Тому що&nbsp;не&nbsp;можна програти війну. І&nbsp;ми&nbsp;не відмовлятимемося від війни заради капітуляції в&nbsp;обмін на&nbsp;світло. Ви&nbsp;передаватимете нам системи ПРО у&nbsp;будь-якому випадку, тому що&nbsp;потрібно захистити небо. Щоб ми&nbsp;зменшили кількість цих фото, які у&nbsp;вас можуть побачити&nbsp;&mdash; вбитих людей у&nbsp;21 столітті, бо&nbsp;вони вдома перебували у&nbsp;мирному місті Києві чи&nbsp;мирному місті Вінниці&raquo;,&nbsp;&mdash; резюмував Подоляк.
 Нагадаємо, після останньої російської атаки на&nbsp;Україну пошкодження на&nbsp;енергетичних об&#39;єктах було зафіксовано в&nbsp;усіх областях. Найважче становище у&nbsp;Києві та&nbsp;Одеській області. До&nbsp;сьогоднішнього ранку понад 50% побутових споживачів у&nbsp;столиці залишалися без електрики.
 let elrr=d.getElementById(&quot;rotation&quot;);
 if (D.getSeconds()%2===0){
 elrr.id=&quot;MIXADV_8870&quot;;
 elrr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8870&quot;;
 }
 else{
 elrr.id=&quot;M410536ScriptRootC1050452&quot;;
 elrr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
 }
 Як&nbsp;врятувати побутову техніку при раптовому відключенні світла: поради енергетиків
",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/41/12/411256.jpg",
 "width": 1201,
 "height": 902 },
 "author": {
 "@type": "Person",
 "name": "Ірина АЛЕКСЄЄВА, «ФАКТИ»"
 },
 "datePublished": "2022-11-25T11:47:26+02:00",
 "dateModified": "2022-11-25T12:42:00+02:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТИ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://fakty.ua/411050-tarif-vyrastet-v-neskolko-raz-nkreku-prinyala-vazhnoe-reshenie-po-elektrichestvu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/41/10/411050w210zc0.jpg" class="foto_l" loading="lazy" alt="ЛЕП" />
</div>
<p>
Тариф зросте в&nbsp;кілька разів: НКРЕКП ухвалила важливе рішення щодо електрики </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/410670-salat-zhenskaya-slabost-vlyublyaet-v-sebya-muzhchin-i-zhencshin-s-pervoj-lozhki" class="tit">
<div class="cont">
<img width="210" height="139" src="//fakty.ua/photos2/article/41/6/410670w210zc0.jpg" class="foto_l" loading="lazy" alt="салат" />
</div>
<p>
Салат &laquo;Жіноча слабкість&raquo;: закохує в&nbsp;себе чоловіків з&nbsp;першої ложки </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/410579-nikakih-vtoryh-myunhenskih-minskih-soglashenij-astrolog-nazval-datu-polnoj-kapitulyacii-rossii" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/41/5/410579w210zc0.jpg" class="foto_l" loading="lazy" alt="«Жодних других Мюнхенських (Мінських) угод»: астролог назвав дату повної капітуляції росії" />
</div>
<p>
&laquo;Жодних других Мюнхенських (Мінських) угод&raquo;: астролог назвав дату повної капітуляції росії </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/411060-prigotovte-etot-otvar-iz-ukropa-i-o-gipertonii-dazhe-vspominat-ne-budete" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/41/10/411060w210zc0.jpg" class="foto_l" loading="lazy" alt="відвар з кропу при гіпертонії" />
</div>
<p>
Приготуйте цей відвар з&nbsp;кропу&nbsp;&mdash; і&nbsp;про гіпертонію й&nbsp;згадувати не&nbsp;будете </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="M464310ScriptRootC1319559" class="informer" data-url="https://jsc.idealmedia.io/f/a/fakty.ua.1319559.js"></div>
<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>
<div class="advertising">
<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
<div class="banner_p20">
<a href="https://www.weareukraine.info/action/how-to-donate/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/411021-ya-i-podumat-ne-mogla-chto-iz-za-vojny-semya-allyar-tozhe-menya-icshet-neveroyatnaya-istoriya-ukrainskoj-bezhenki">Щоб урятувати від війни, французька родина розшукала українку, яка гостювала у&nbsp;них на&nbsp;початку 90-х минулого століття</a></p>
<div class="td tddown">
<span class="mydate">
20 листопада 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/410957-nad-nim-izdevalis-o-rezhissere-mariupolis-2-zamuchennom-rossijskimi-okkupantami-rasskazala-prodyuser-filma">&laquo;Над ним знущалися&raquo;: про режисера &laquo;Маріуполіс 2&raquo;, закатованого російськими окупантами, розповіла продюсерка фільму</a></p>
<div class="td tddown">
<span class="mydate">
19 листопада 2022 </span>
<span class="mytime">
17:06 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/410935-ubila-odnoklassnika-iz-za-nerazdelennoj-lyubvi-na-zhitomircshine-sud-vynes-surovyj-prigovor-shkolnice">Вбила однокласника через нерозділене кохання: на&nbsp;Житомирщині суд виніс суворий вирок школярці</a></p>
<div class="td tddown">
<span class="mydate">
18 листопада 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/411139-foto-v-socseti-stalo-prichinoj-zhestokogo-ubijstva-materi-i-dochki-v-zhitomire">&laquo;Він був дуже ревнивий. Просто маніяк якийсь&raquo;: фото у&nbsp;соцмережі стало причиною жорстокого вбивства дівчини та&nbsp;її&nbsp;мами у&nbsp;Житомирі</a></p>
<div class="td tddown">
<span class="mydate">
22 листопада 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/411076-quot-takoj-stepeni-raspada-kak-v-rossijskoj-diplomatii-ya-nikogda-ne-videl-quot---eks-posol-v-ssha-i-rf-vladimir-elchenko">&laquo;Такого ступеня розпаду, як&nbsp;в&nbsp;російській дипломатії, я&nbsp;ніколи не&nbsp;бачив&raquo;,&nbsp;&mdash; експосол у&nbsp;США та&nbsp;рф&nbsp;Володимир Єльченко</a></p>
<div class="td tddown">
<span class="mydate">
21 листопада 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+2</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>747&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/categories/weather">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">25 листопада 2022</span>
<span class="mytime">10:40</span>
</div>
<a class="latest" href="https://fakty.ua/411253-ecshe-430-okkupantov-i-pyat-boevyh-bronirovannyh-mashin-nazvany-poteri-vraga-za-sutki">Ще&nbsp;430 окупантів та п&#39;ять бойових броньованих машин: названо втрати ворога за&nbsp;добу</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">25 листопада 2022</span>
<span class="mytime">09:03</span>
</div>
<a class="latest" href="https://fakty.ua/411246-vsu-otbili-11-atak-vraga-i-nanesli-emu-ognevoe-porazhenie-pod-zaporozhem---genshtab">ЗСУ відбили 11 атак ворога і&nbsp;завдали йому вогневе ураження під Запоріжжям,&nbsp;&mdash; Генштаб</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">25 листопада 2022</span>
<span class="mytime">08:10</span>
</div>
<a class="latest" href="https://fakty.ua/411243-mest-proigravshih-zelenskij-obyasnil-chem-vyzvany-udary-terroristov-po-hersonu-i-oblasti">&laquo;Помста програвших&raquo;: Зеленський пояснив, чим викликані удари терористів по&nbsp;Херсону та&nbsp;області</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">24 листопада 2022</span>
<span class="mytime">20:50</span>
</div>
<a class="latest" href="https://fakty.ua/411239-rossijskie-peredovye-podrazdeleniya-pod-svatovo-na-60-neboesposobny---voennyj-ekspert">&laquo;Російські передові підрозділи під Сватовим на&nbsp;60% небоєздатні&raquo;,&nbsp;&mdash; військовий експерт</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">24 листопада 2022</span>
<span class="mytime">20:00</span>
</div>
<a class="latest" href="https://fakty.ua/411229-pogib-ne-dozhdavshis-rozhdeniya-syna-cshemyacshaya-istoriya-ob-ukrainskom-geroe">Загинув, не&nbsp;дочекавшись народження сина: щемлива історія про українського героя</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//fakty.ua/categories/ukraine">Україна</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Політика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Гроші</a></p></li>
<li><p><a href="//fakty.ua/categories/crime">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/world">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//fakty.ua/categories/sport">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/culture">Культура</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/showbiz">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//fakty.ua/categories/society">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/society/style">Стиль життя</a></p></li>
<li><p><a href="//fakty.ua/categories/cookbook">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
<li><p><a href="//fakty.ua/categories/society/twenty_five_years_after">25 років потому</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//fakty.ua/categories/science">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
</div>
</div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
