<!DOCTYPE html>
<html lang="ru">
<head>
 <title>Новости Донбасса - в сети как пересекают пункт пропуска Станица Луганская -видео - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Бегут кормить Украину»: сеть взбудоражило видео с КПВВ на Донбассе" />
<meta property="twitter:title" content="«Бегут кормить Украину»: сеть взбудоражило видео с КПВВ на Донбассе" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Ежедневно все пункты пропуска на Донбассе пересекают около 40 тысяч человек" />
<meta property="twitter:description" content="Ежедневно все пункты пропуска на Донбассе пересекают около 40 тысяч человек" />
<meta property="og:url" content="https://fakty.ua/299967-begut-kormit-ukrainu-set-vzbudorazhilo-video-s-kpvv-na-donbasse" />
<meta property="og:image" content="https://fakty.ua/photos/article/29/99/299967_fb_134050.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos/article/29/99/299967.jpg" />
<meta name="description" content="В 6 утра толпа с оккупированной территории Луганщины бежит, чтобы в первых рядах оказаться на украинском КПВВ и дальше перейти на контролируемую территорию" />
<meta name="keywords" content="новость, Бегут, кормить, Украину, сеть, взбудоражило, видео, КПВВ, Донбассе" />
<link rel="amphtml" href="https://amp.fakty.ua/299967-begut-kormit-ukrainu-set-vzbudorazhilo-video-s-kpvv-na-donbasse" />
<link rel="canonical" href="https://fakty.ua/299967-begut-kormit-ukrainu-set-vzbudorazhilo-video-s-kpvv-na-donbasse" />
<script type="text/javascript" src="/assets/a3704679/jquery.min.js"></script>
<script type="text/javascript" src="/js/fact.js?v=33"></script>
<script type="text/javascript" src="/js/gan.js"></script>
 <meta charset="UTF-8">
 <meta name="theme-color" content="#ffffff">
 <meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport"/>
 <meta http-equiv="x-ua-compatible" content="ie=edge">
 <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
 <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
 <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
 <link rel="manifest" href="/manifest.json">
 <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
 <link rel="shortcut icon" href="/favicon.ico">
 <script>
 var isMobile = window.matchMedia("only screen and (max-width: 640px)");
 document.addEventListener("DOMContentLoaded", function() {
 "use strict";
 var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
 if ("IntersectionObserver" in window) {
 let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
 entries.forEach(function(entry) {
 if (entry.isIntersecting) {
 let lazyImage = entry.target;
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImageObserver.unobserve(lazyImage);
 }
 });
 }, {
 rootMargin: "0px 0px 250px 0px"
 });
 lazyImages.forEach(function(lazyImage) {
 lazyImageObserver.observe(lazyImage);
 });
 } else {
 lazyImages.forEach(function(lazyImage) {
 if ( getComputedStyle(lazyImage).display !== "none") {
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImages = lazyImages.filter(function(image) {
 return image !== lazyImage;
 });
 }
 });
 }
 });
 </script>
 <script>
 // loadCSS rel=’preload’ polyfill script
 (function( w ){
 "use strict";
 if( !w.loadCSS ){
 w.loadCSS = function(){};
 }
 var rp = loadCSS.relpreload = {};
 rp.support = (function(){
 var ret;
 try {
 ret = w.document.createElement( "link" ).relList.supports( "preload" );
 } catch (e) {
 ret = false;
 }
 return function(){
 return ret;
 };
 })();
 rp.bindMediaToggle = function( link ){
 var finalMedia = link.media || "all";
 function enableStylesheet(){
 if( link.addEventListener ){
 link.removeEventListener( "load", enableStylesheet );
 } else if( link.attachEvent ){
 link.detachEvent( "onload", enableStylesheet );
 }
 link.setAttribute( "onload", null );
 link.media = finalMedia;
 }
 if( link.addEventListener ){
 link.addEventListener( "load", enableStylesheet );
 } else if( link.attachEvent ){
 link.attachEvent( "onload", enableStylesheet );
 }
 setTimeout(function(){
 link.rel = "stylesheet";
 link.media = "only x";
 });
 setTimeout( enableStylesheet, 3000 );
 };
 rp.poly = function(){
 if( rp.support() ){
 return;
 }
 var links = w.document.getElementsByTagName( "link" );
 for( var i = 0; i < links.length; i++ ){
 var link = links[ i ];
 if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
 link.setAttribute( "data-loadcss", true );
 rp.bindMediaToggle( link );
 }
 }
 };
 if( !rp.support() ){
 rp.poly();
 var run = w.setInterval( rp.poly, 500 );
 if( w.addEventListener ){
 w.addEventListener( "load", function(){
 rp.poly();
 w.clearInterval( run );
 } );
 } else if( w.attachEvent ){
 w.attachEvent( "onload", function(){
 rp.poly();
 w.clearInterval( run );
 } );
 }
 }
 if( typeof exports !== "undefined" ){
 exports.loadCSS = loadCSS;
 }
 else {
 w.loadCSS = loadCSS;
 }
 }( typeof global !== "undefined" ? global : this ) );
 </script>
 <script></script>
 <link rel="stylesheet" href="/css/critical.css?v=2">
 <link rel="preload" href="/css/fonts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
 <noscript><link rel="stylesheet" href="/css/fonts.css"></noscript>
 <link rel="preload" href="/css/style.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
 <noscript><link rel="stylesheet" href="/css/style.css"></noscript>
 <link rel="preload" href="/css/style-new.css?v=39" as="style" onload="this.onload=null;this.rel='stylesheet'">
 <noscript><link rel="stylesheet" href="/css/style-new.css"></noscript>
 <link rel="stylesheet" media="screen and (min-width: 641px) and (max-width: 1366px)" href="/css/uz.css">
 <link rel="stylesheet" media="screen and (max-width: 640px)" href="/css/mobile.css">
 <link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
 <link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
 <link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
 <link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
 <link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
 <link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
 <link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
 <link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
 <link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
 <link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
 <link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
 <link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
 <link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
 <link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
 <script async src="/js/counters-informers-init.js?v=36"></script>
 <script async defer src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
 <div class="fon_kartinka">
 <div class="page">
 <div class="page_cnt">
 <div class="page_content">
 <div class="page_content_mainb">
<div class="shapka_fix">
 <div class="main_menu">
 <ul id="navbar">
 <li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li><li><a href=/photo>Фото</a></li><li><a href=/video>Видео</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li><a href=/categories/sport>Спорт</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li>
 </ul>
 </div>
 <div class="top_pink1">
 <div class="myline"></div>
 <div class="logo">
 <a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
 </div>
 <div class="pink_menu">
 <div class="top_social">
 <div class="icons">
 <a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
 <a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
 <a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
 <a href="/rss" rel="nofollow"><span class="icon-rss"></span></a>
 </div>
 </div>
 <div class="curr">
 <a href="/currency">
 <span id="c840">26.88 / 27.16</span>
 <span id="c978">30.44 / 30.92</span>
 </a>
 </div>
 <a href="/weather">
 <div class="weath">
 <span>Киев:&nbsp;+9</span>
 </div>
 </a>
 <div class="vhod_vihod">
 <ul id="loginForm">
 <li class="begin">
 <a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a>
 </li>
 </ul>
 <ul id="profileForm">
 <li class="begin">
 <a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
 <ul>
 <li><a href="/profile">Профиль</a></li>
 <li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
 </ul>
 </li>
 </ul>
 </div>
 <div class="menu_on_pink">
 <ul>
 <li><a href="/archive/2019/1">Архив</a></li>
 </ul>
 </div>
 </div>
 <div class="poisk">
 <span >поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
 <form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
 <input type="submit" name="submit" id="search-btn">
 <input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
 </form>
 </div>
 <script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 </script>
 <div id="mobile_menu_button" class="mobile_menu hidden">
 </div>
 </div>
</div>
<div class="topline">
 <div class="topline-content">
 <div class="tema">
 <div class="tm">
 <span class="spec">СПЕЦТЕМЫ:</span>
 </div>
 <div id="tema_strelka_left">
 <span class="icon-angle-double-left"></span>
 </div>
 <div id="tm_text">
 <ul>
 <li><a href="/theme/50"><nobr>Выборы-2019</nobr></a></li>
 <li><a href="/theme/47"><nobr>Обострение в Азовском море</nobr></a></li>
 <li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
 <li><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li>
 <li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
 <li><a href="/theme/43"><nobr>Томос для Украины</nobr></a></li>
 <li><a href="/theme/49"><nobr>Евровидение-2019</nobr></a></li>
 <li><a href="/theme/25"><nobr>Отравление Скрипаля</nobr></a></li>
 <li><a href="/theme/26"><nobr>Дело Савченко</nobr></a></li>
 <li><a href="/theme/37"><nobr>Дело Сенцова</nobr></a></li>
 <li><a href="/theme/41"><nobr>Новые ПДД и штрафы</nobr></a></li>
 </ul>
 </div>
 <div id="tema_strelka_right">
 <span class="icon-angle-double-right"></span>
 </div>
 </div>
 </div>
</div>
<div class="page_content_left">
 <div class="fl_l left_main style_page">
 <div>
<div class="fl_l"> <div class="news_left_column">
<div class="pink_plashka"><a href="/news/">Последние новости</a></div>
 <div class="last_news1">
 <ul class="pink">
 <li>
 <span class="time">13:49</span>
 <a href="/299972-v-kieve-muzhchina-dal-zhestkij-otpor-grabitelyu-s-pistoletom-foto">В Киеве мужчина дал жесткий отпор грабителю с пистолетом <span class="icon-camera"></span> </a>
 </li>
 <li>
 <span class="time">13:41</span>
 <a href="/299970-telo-lezhalo-v-pakete-v-harkove-nashli-mertvogo-mladenca-foto-18">Тело лежало в пакете: в Харькове нашли мертвого младенца (фото 18+)</a>
 </li>
 <li>
 <span class="time">13:25</span>
 <a href="/299969-v-rossii-umer-petr-zajchenko-gde-i-kogda-pohoronyat-aktera">В России умер Петр Зайченко: где и когда похоронят актера</a>
 </li>
 <li>
 <span class="time">13:23</span>
 <a href="/299968-popolnyat-kollekciyu-dokazatelstv-v-rade-pokazali-sbitye-nad-ukrainoj-rossijskie-bespilotniki-foto">Пополнят коллекцию доказательств: в Раде показали сбитые над Украиной российские беспилотники <span class="icon-camera"></span> </a>
 </li>
 <li>
 <span class="time">13:22</span>
 <a href="/299967-begut-kormit-ukrainu-set-vzbudorazhilo-video-s-kpvv-na-donbasse">«Бегут кормить Украину»: сеть взбудоражило видео с КПВВ на Донбассе</a>
 </li>
 <li>
 <span class="time">13:10</span>
 <a href="/299966-zvezda-igry-prestolov-chut-ne-umerla-ot-insulta-i-perenesla-dve-operacii-na-mozge-foto">Звезда «Игры престолов» чуть не умерла от инсульта и перенесла две операции на мозге <span class="icon-camera"></span> </a>
 </li>
 <li>
 <span class="time">13:06</span>
 <a href="/299557-niderlandy-belarus-gde-smotret-onlajn-matchi-otbora-k-evro-2020" class="bold">Футбол на ТВ: где смотреть онлайн матчи отбора к Евро-2020 </a>
 </li>
 <li>
 <span class="time">13:05</span>
 <a href="/299964-chast-ukrainy-nakroet-mokrym-snegom-gde-zhdat-nepogody">Часть Украины накроет мокрым снегом: где ждать непогоды</a>
 </li>
 <li>
 <span class="time">12:54</span>
 <a href="/299962-ukraina-perejdet-na-letnee-vremya-kogda-i-kak-perevodit-chasy">Украина перейдет на летнее время: когда и как переводить часы</a>
 </li>
 <li>
 <span class="time">12:51</span>
 <a href="/299961-poplavskij-stal-professorom-apsley-business-school">Поплавский стал профессором Apsley Business School </a>
 </li>
 </ul>
 <span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
 </div>
</div>
</div>
<div class=mycont3>
 <span class="fl_l my_rubrika">
 Общество </span>
 <span class="fl_r my_rubrika1">
 </span>
 <div class="verh">
 <div class="vr">
 <div class="zag3"><h1>«Бегут кормить Украину»: сеть взбудоражило видео с КПВВ на Донбассе</h1></div>
<span class="g-gate">
 <span id="article_date" style="display:none;">22.03.2019</span>
<span class="time">
 13:22 </span>
<span class="item__mdash"> — </span>
 22 марта 2019</span>
 <span class=" fl_r statistic3"><span class=stat_text>175</span></span>
 <div class="foto_zag3">
 <img width="540" height="405" src="/photos/article/29/99/299967w540zc0.jpg?v=135225" alt="очередь на КПВВ «Станица Луганская»"/>
 </div>
 <div class="avtor">
 Инф. «ФАКТОВ» </div>
 </div>
 </div>
 <div class="clear"></div>
 <div id="article_content3">
 <p>
 В&nbsp;сети опубликовали видео о&nbsp;том, как утром во&nbsp;время начала работы пункта пропуска &laquo;Станица Луганская&raquo; (в&nbsp;Луганской области) со&nbsp;стороны <a href="/294777-rossiya-zachem-v-socsetyah-vylozhili-rolik-o-prihode-russkogo-mira-na-donbass-video">оккупированной &laquo;русским миром&raquo; территории</a> огромная толпа людей бежит, чтобы занять очередь на&nbsp;паспортный контроль для пересечения линии разграничения на&nbsp;Донбассе.</p><div class="inArticle"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9406759266935085" data-ad-slot="6996975191"></ins></div>
<p>
 Отметим, в&nbsp;Луганской области попасть на&nbsp;свободную территории Украины можно только через единственный пешеходный пункт пропуска. Людям, а&nbsp;большинство из&nbsp;них пенсионеры, приходится затемно добираться до&nbsp;КП боевиков, чтобы в&nbsp;6 утра в&nbsp;первых рядах оказаться на&nbsp;украинском КПВВ. Однако не&nbsp;только те, кто едет за&nbsp;своей пенсией, спешат к&nbsp;открытию. На&nbsp;несчастье расцвел бизнес. Молодежь, не&nbsp;имеющая работы, с&nbsp;тележками занимается переносом грузов через аварийный мост в&nbsp;районе пункта пропуска. И в&nbsp;&laquo;забеге&raquo;, конечно, опережает пенсионеров.</p>
<p>
 В&nbsp;ролике, который опубликовал в&nbsp;Twitter блогер<strong> Necro</strong><strong>Mancer</strong><strong>, </strong>видно, что впереди толпы к&nbsp;украинским модулям бегут молодые парни с&nbsp;тележками.<strong> </strong></p>
<p>
 <em>&laquo;А&nbsp;так выглядит забег во&nbsp;время утреннего открытия на&nbsp;КПВВ &laquo;СтаницаЛуганская"(когда точно снято, сказать сложно, в&nbsp;первых рядах бегут &laquo;тележечники&raquo;)&raquo;</em>,&nbsp;&mdash; написал он.</p>
<p>
 </p>
<div align="center" class="media_embed" style="padding-bottom: 56.00%">
 <iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/gI63GMyM5Vs" width="560"></iframe></div>
<p>
 Видео бурно обсуждают подписчики блогера. Комментарии разные: от&nbsp;негодующих и&nbsp;злорадных, до&nbsp;понимающих и&nbsp;сочувствующих тем, кто по&nbsp;разным причинам не&nbsp;смог покинуть оккупированную территорию, оказался заложником и&nbsp;вынужден выживать, не&nbsp;зная, будет&nbsp;ли у&nbsp;него новый день.</p>
<p>
 <em>&laquo;Голод не&nbsp;тётка, и&nbsp;все по&nbsp;барабану, что Родину просрали за&nbsp;кусок обещанного счастья!&raquo;</em></p>
<p>
 <em>&laquo;На&nbsp;дыро-рехверендум тоже так бежали&raquo;.</em></p>
<p>
 <em>&laquo;Бегут кормить Украину&raquo;.</em></p>
<p>
 <em>&laquo;Странная толпа молодых людей. Со&nbsp;стороны Луганска идут в&nbsp;основном пенсионеры. Молодые есть, но&nbsp;их&nbsp;не так много﻿&raquo;.</em></p>
<p>
 <em>&laquo;Люди из&nbsp;восточной Германии бегут в&nbsp;западную, когда стену разрушили. Жизнь в&nbsp;совке была прекрасная, а&nbsp;в&nbsp;западной Германии фу&nbsp;плохая&raquo;.﻿</em></p><div class="inArticle"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9406759266935085" data-ad-slot="6996975191"></ins></div>
<p>
 <em>&laquo;Галопом валять в&nbsp;Україну за&nbsp;харчами і&nbsp;пенсіями. А&nbsp;ще&nbsp;пару років тому ходили з&nbsp;прапорами Росії та&nbsp;лугандону. Жалюгідне видовище&raquo;.﻿</em></p>
<p>
 <em>&laquo;Змагання&nbsp;&mdash; хто швидше добіжить до&nbsp;фашистів тому цукерочку&raquo;.</em></p>
<p>
 <em>&laquo;Что хотели люди, то&nbsp;и&nbsp;получили. Разговоры о&nbsp;том, что хотели чего-то другого не&nbsp;состоятельны. Хотели именно страданий, стойла, крови, грязи и&nbsp;беззакония&raquo;.</em></p>
<p>
 <em>&laquo;Это перспективы для всех любителей русского мира!"﻿</em></p>
<p>
 <em>&laquo;Сєпарня в&nbsp;масі своїй боїться їхати на&nbsp;велику землю, ті&nbsp;хто перетинає (молодь) 90% проукраїнські, пенсіонери&nbsp;&mdash; рівно наполовину&raquo;.</em></p>
<p>
 <em>&laquo;Украинской власти нужно проявить гуманизм и&nbsp;прекратить этот верблюжий промысел! Только за&nbsp;пенсией!&raquo;</em></p>
<p>
 <em>&laquo;Уже через все КПВВ в&nbsp;день пересекает 42 тысячи человек. Видеть, а&nbsp;тем более ощущать на&nbsp;себе-это жесть. Я&nbsp;тоже с&nbsp;2015 не&nbsp;бываю дома в&nbsp;Донецке. Это унизительно. Душа болит. Кого благодарить?&raquo;</em></p>
<p>
 Как сообщали &laquo;ФАКТЫ&raquo;, на&nbsp;оккупированной части Луганской области <a href="/299797-na-donbasse-boeviki-ubili-pastuha-i-spryatali-ego-telo">боевики застрелили мирного жителя&nbsp;&mdash; пастуха</a>, который пас на&nbsp;поле стадо. Чтобы скрыть это, убийцы закопали тело мужчины в&nbsp;ближайшей лесопосадке. А&nbsp;на&nbsp;днях <a href="/299522-v-luganske-progremel-mocshnyj-vzryv-pervye-foto-s-mesta-chp">в&nbsp;Луганске ночью подорвали автомобиль.</a></p></p> <p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
 </div>
 <script type="application/javascript">
 var da = {"articleswidget_articleId":"299967","articleswidget_articleName":"begut-kormit-ukrainu-set-vzbudorazhilo-video-s-kpvv-na-donbasse","notAjax":1,"s":"6494079d4aa7ff6016bd537ac3330e27"};
 $jx.ajax({
 url: '/count',
 data: da
 });
 </script>
 <div class="manage_panel">
 <a href="/categories/society" class="previous">К списку статей</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
 <div class="linki">
 <ul class="ico_manage">
 <li><span class="icon-print"></span><a href="/print/299967" class="ico_print" rel="nofollow">Печатная версия</a></li>
 <li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#265f085c4e47544f434849506640474d525f08534719195553444c4345521bf687f7a4f696f7a4f7aaf7a906f69bf69606f7a7f696f69ff7a4f69306141f1f1f1011004449425f1b4e525256551c090940474d525f08534709141f1f1f1011" class="ico_mail">Письмо редактору</a></li>
 <li><span class="icon-send"></span><a href="" class="ico_frend" id="afrend">Отправить другу</a></li>
 <li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
 </ul>
 </div>
 <div id="manage">
 <div class="manage">
 <form id="sendToFriend">
 <ul>
 <li><input id="name" name="SendFriend[senderName]" type="text" title="Ваше имя" value="Ваше имя"></li>
 <input id="article_id" name="SendFriend[article_id]" type="hidden" value="299967">
 <input name="widgetName" type="hidden" value="Articles">
 <li><input id="email" name="SendFriend[senderEmail]" type="text" title="Ваш e-mail" value="Ваш e-mail"></li>
 <li><input id="frend" name="SendFriend[friendEmail]" type="text" title="E-mail друга" value="E-mail друга"></li>
 <li class="end"><input type="submit" value="Send" class="btn_mails"></li>
 </ul>
 </form>
 </div>
 </div>
 <div class="clear"></div>
 <ul class="many_ico"><li><div class="facebook"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/299967" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/facebook.svg"><span>Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="twitter"><a href="https://twitter.com/intent/tweet?text=&laquo;Бегут кормить Украину&raquo;: сеть взбудоражило видео с КПВВ на Донбассе&amp;url=https://fakty.ua/299967" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/twitter.svg"><span>Твитнуть</span></a></div></li><li class="googlepls"><div class="googleplus"><a href="https://plus.google.com/share?url=https://fakty.ua/299967" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/googleplus.svg"><span>Поделиться</span></a></div></li></ul> 
 </div>
 <div class="clear"></div>
 <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": "https://fakty.ua/299967-begut-kormit-ukrainu-set-vzbudorazhilo-video-s-kpvv-na-donbasse",
 "headline": "«Бегут кормить Украину»: сеть взбудоражило видео с КПВВ на Донбассе",
 "description": "Ежедневно все пункты пропуска на&nbsp;Донбассе пересекают около 40 тысяч человек",
 "articleBody": "
 В&nbsp;сети опубликовали видео о&nbsp;том, как утром во&nbsp;время начала работы пункта пропуска &laquo;Станица Луганская&raquo; (в&nbsp;Луганской области) со&nbsp;стороны оккупированной &laquo;русским миром&raquo; территории огромная толпа людей бежит, чтобы занять очередь на&nbsp;паспортный контроль для пересечения линии разграничения на&nbsp;Донбассе.
 Отметим, в&nbsp;Луганской области попасть на&nbsp;свободную территории Украины можно только через единственный пешеходный пункт пропуска. Людям, а&nbsp;большинство из&nbsp;них пенсионеры, приходится затемно добираться до&nbsp;КП боевиков, чтобы в&nbsp;6 утра в&nbsp;первых рядах оказаться на&nbsp;украинском КПВВ. Однако не&nbsp;только те, кто едет за&nbsp;своей пенсией, спешат к&nbsp;открытию. На&nbsp;несчастье расцвел бизнес. Молодежь, не&nbsp;имеющая работы, с&nbsp;тележками занимается переносом грузов через аварийный мост в&nbsp;районе пункта пропуска. И в&nbsp;&laquo;забеге&raquo;, конечно, опережает пенсионеров.
 В&nbsp;ролике, который опубликовал в&nbsp;Twitter блогер NecroMancer, видно, что впереди толпы к&nbsp;украинским модулям бегут молодые парни с&nbsp;тележками. 
 &laquo;А&nbsp;так выглядит забег во&nbsp;время утреннего открытия на&nbsp;КПВВ &laquo;СтаницаЛуганская"(когда точно снято, сказать сложно, в&nbsp;первых рядах бегут &laquo;тележечники&raquo;)&raquo;,&nbsp;&mdash; написал он.
 Видео бурно обсуждают подписчики блогера. Комментарии разные: от&nbsp;негодующих и&nbsp;злорадных, до&nbsp;понимающих и&nbsp;сочувствующих тем, кто по&nbsp;разным причинам не&nbsp;смог покинуть оккупированную территорию, оказался заложником и&nbsp;вынужден выживать, не&nbsp;зная, будет&nbsp;ли у&nbsp;него новый день.
 &laquo;Голод не&nbsp;тётка, и&nbsp;все по&nbsp;барабану, что Родину просрали за&nbsp;кусок обещанного счастья!&raquo;
 &laquo;На&nbsp;дыро-рехверендум тоже так бежали&raquo;.
 &laquo;Бегут кормить Украину&raquo;.
 &laquo;Странная толпа молодых людей. Со&nbsp;стороны Луганска идут в&nbsp;основном пенсионеры. Молодые есть, но&nbsp;их&nbsp;не так много﻿&raquo;.
 &laquo;Люди из&nbsp;восточной Германии бегут в&nbsp;западную, когда стену разрушили. Жизнь в&nbsp;совке была прекрасная, а&nbsp;в&nbsp;западной Германии фу&nbsp;плохая&raquo;.﻿
 &laquo;Галопом валять в&nbsp;Україну за&nbsp;харчами і&nbsp;пенсіями. А&nbsp;ще&nbsp;пару років тому ходили з&nbsp;прапорами Росії та&nbsp;лугандону. Жалюгідне видовище&raquo;.﻿
 &laquo;Змагання&nbsp;&mdash; хто швидше добіжить до&nbsp;фашистів тому цукерочку&raquo;.
 &laquo;Что хотели люди, то&nbsp;и&nbsp;получили. Разговоры о&nbsp;том, что хотели чего-то другого не&nbsp;состоятельны. Хотели именно страданий, стойла, крови, грязи и&nbsp;беззакония&raquo;.
 &laquo;Это перспективы для всех любителей русского мира!"﻿
 &laquo;Сєпарня в&nbsp;масі своїй боїться їхати на&nbsp;велику землю, ті&nbsp;хто перетинає (молодь) 90% проукраїнські, пенсіонери&nbsp;&mdash; рівно наполовину&raquo;.
 &laquo;Украинской власти нужно проявить гуманизм и&nbsp;прекратить этот верблюжий промысел! Только за&nbsp;пенсией!&raquo;
 &laquo;Уже через все КПВВ в&nbsp;день пересекает 42 тысячи человек. Видеть, а&nbsp;тем более ощущать на&nbsp;себе-это жесть. Я&nbsp;тоже с&nbsp;2015 не&nbsp;бываю дома в&nbsp;Донецке. Это унизительно. Душа болит. Кого благодарить?&raquo;
 Как сообщали &laquo;ФАКТЫ&raquo;, на&nbsp;оккупированной части Луганской области боевики застрелили мирного жителя&nbsp;&mdash; пастуха, который пас на&nbsp;поле стадо. Чтобы скрыть это, убийцы закопали тело мужчины в&nbsp;ближайшей лесопосадке. А&nbsp;на&nbsp;днях в&nbsp;Луганске ночью подорвали автомобиль.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos/article/29/99/299967.jpg",
 "width": 1200,
 "height": 900 
 },
 "author": {
 "@type": "Organization",
 "name": "ФАКТЫ"
 },
 "datePublished": "2019-03-22T13:22:24+02:00",
 "dateModified": "2019-03-22T13:22:00+02:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
</script>
</div> <a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script type="application/javascript">
 var getCommentsByUrl = function(link, noData) {
 if (!link) {
 link = '/objectcomments';
 }
 var data = {"articleswidget_articleId":"299967","articleswidget_articleName":"begut-kormit-ukrainu-set-vzbudorazhilo-video-s-kpvv-na-donbasse","notAjax":1,"s":"6494079d4aa7ff6016bd537ac3330e27"};
 data.dontCountRead = 1;
 $jx.ajax({
 url: link,
 success: function(result) {
 var block = $jx('#comments_content_block');
 result = result.replace(/<script[^>]+jquery\.min\.js[^<]+<\/script>/, ''); // remove jquery inclusion
 block.html(result);
 block.find('.pager a').click(function(){
 getCommentsByUrl($jx(this).attr('href'), true);
 window.location.hash = 'comments_start';
 return false;
 });
 },
 data: data
 });
 }
 if (!isMobile.matches) {getCommentsByUrl()};
</script>
 <!--www.fakty.ua, Content banner (640 333)-->
<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
 <div class="">
 <div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="rec"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-9406759266935085"
 data-ad-slot="5807169104"></ins>
<div id="pho"></div>
<script type="text/javascript">
var el=document.getElementById("rec"),el2=document.getElementById("pho"),d=new Date, s=d.getSeconds();
if (s%2 == 0) {
 el2.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c";
}
else {
 el.classList.add("adsbygoogle");
}
</script>
<script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script>
<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--noindex-->
<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer"></div>
<script>window.RESOURCE_O1B2L3 = 'faktty.com';</script>
<script src="//faktty.com/th.js" ></script> 
 <div>
<script class="r37120" type="text/javascript">
if (isMobile.matches) {
 (function() {
 var worker37120,
 tickerID = 37120,
 tag = document.currentScript || (function() {
 var scripts = document.getElementsByClassName('r37120'),
 len = scripts.length;
 return len ? scripts[len - 1] : null;
 })(),
 idn = (function() {
 var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
 len = Math.floor((Math.random() * 2) + 4),
 idn = '';
 for (i = 0; i < len; i++) {
 num = Math.floor(Math.random() * chars.length);
 idn += chars.substring(num, num + 1);
 }
 return idn;
 })();
 var container = document.createElement('div');
 container.id = idn;
 container.innerHTML = 'загрузка...';
 tag.parentNode.insertBefore(container, tag);
 var script = document.createElement('script');
 script.setAttribute('class', 's37120');
 script.setAttribute('data-idn', idn);
 script.src = '//v1rt.news/ru-n4p/0/37/ticker_37120.js';
 script.type = 'text/javascript';
 script.charset = 'utf-8';
 script.onerror = function() {
 if (!('atob' in window && 'Worker' in window))
 return;
 window.rtIsWebSocket = true;
 var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
 function runExternalMessage(data) {
 worker37120.postMessage(data);
 }
 worker37120 = new Worker(URL.createObjectURL(
 new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
 ));
 worker37120.onmessage = function(m) {
 var json = JSON.parse(m.data),
 content = JSON.parse(json)['content'];
 eval(content);
 };
 worker37120.postMessage(JSON.stringify({
 command: 'init',
 informer_id: tickerID,
 url: script.src
 }));
 };
 tag.parentNode.insertBefore(script, tag);
 })();
}
</script>
</div> 
 <div id="M7888ScriptRootC604504" class="informer">
 <div id="M7888PreloadC604504">
 </div>
</div>
 <div id="MIXADV_2385" class="MIXADVERT_NET informer"></div> 
 <div id="M246128ScriptRootC686553">
 <div id="M246128PreloadC686553"> </div>
</div>
 <div id="MIXADV_5571" class="MIXADVERT_NET hidden mobilev"></div>
 <script type="text/javascript" src="https://m.mixadvert.com/show/?id=5571" async></script> 
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
 <div class="clear"></div>
 </div>
 <div class="clear"></div>
 </div>
 </div>
<div class="fl_r right_main">
<!--noindex-->
 <div class="banner_p20">
 <a href="/theme/37"><img src="/images/banners/sentsov.jpg" alt="#SaveOlegSentsov"></a> 
 </div>
<div class="banner_p20">
 ﻿<!--www.fakty.ua, Основное (300 350)-->
<div id='admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585'></div>
</div>
<!--/noindex-->
 <div class="banner_p20">
 <div class="popularno">
 <div class="pink_plashka">
 <p>Популярное</p>
 <span></span>
 </div>
 <ul>
 <li><p><span>1</span><a href="//fakty.ua/299331-yuliya-nachalova-umerla-poslednee-foto-pevicy-v-instagram">Юлия Началова умерла: последнее фото певицы в Instagram</a></p>
 <div class="td tddown">
 <span class="mydate">
 16 марта 2019 </span>
 <span class="mytime">
 23:10 </span>
 </div>
 <div class="statistic">
 <span class=stat_text>197260</span>
 </div>
 </li>
 <li><p><span>2</span><a href="//fakty.ua/299321-yuliya-nachalova-umerla">Юлия Началова умерла</a></p>
 <div class="td tddown">
 <span class="mydate">
 16 марта 2019 </span>
 <span class="mytime">
 19:04 </span>
 </div>
 <div class="statistic">
 <span class=stat_text>111689</span>
 </div>
 </li>
 <li><p><span>3</span><a href="//fakty.ua/299672-otec-yulii-nachalovoj-rasskazal-chto-ubilo-pevicu">Отец Юлии Началовой рассказал, что убило певицу</a></p>
 <div class="td tddown">
 <span class="mydate">
 20 марта 2019 </span>
 <span class="mytime">
 10:27 </span>
 </div>
 <div class="statistic">
 <span class=stat_text>111058</span>
 </div>
 </li>
 <li><p><span>4</span><a href="//fakty.ua/299324-stalo-izvestno-kak-umerla-yuliya-nachalova">Стало известно, как умерла Юлия Началова</a></p>
 <div class="td tddown">
 <span class="mydate">
 16 марта 2019 </span>
 <span class="mytime">
 19:39 </span>
 </div>
 <div class="statistic">
 <span class=stat_text>96781</span>
 </div>
 </li>
 <li><p><span>5</span><a href="//fakty.ua/299428-s-ukraincev-nachnut-vzimat-abonplatu-za-kommunalku-chto-ob-etom-nuzhno-znat">С украинцев начнут взимать абонплату за "коммуналку": что об этом нужно знать </a></p>
 <div class="td tddown">
 <span class="mydate">
 18 марта 2019 </span>
 <span class="mytime">
 12:39 </span>
 </div>
 <div class="statistic">
 <span class=stat_text>78725</span>
 </div>
 </li>
 </ul>
 <p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
 </div>
 <div class="banner_p20">
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-9406759266935085"
 data-ad-slot="7051768054"></ins> 
 </div>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452871910214-0'); });
</script>
</div> 
<div class="quote">
 <div class="grey_color">
 <div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
 <div class="intervju">
 <p class="ital"><span class="quoteItem"> Жена говорит мужу: 
— В Африке есть племена, где мужья продают своих жен. Если бы мы там жили, ты бы меня продал? 
— Ни за что! Я бы тебя... подарил. </span></p>
 </div>
 </div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<script class="r36759" type="text/javascript">
 (function() {
if (!isMobile.matches) {
 var worker36759,
 tickerID = 36759,
 tag = document.currentScript || (function() {
 var scripts = document.getElementsByClassName('r36759'),
 len = scripts.length;
 return len ? scripts[len - 1] : null;
 })(),
 idn = (function() {
 var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
 len = Math.floor((Math.random() * 2) + 4),
 idn = '';
 for (i = 0; i < len; i++) {
 num = Math.floor(Math.random() * chars.length);
 idn += chars.substring(num, num + 1);
 }
 return idn;
 })();
 var container = document.createElement('div');
 container.id = idn;
 container.innerHTML = 'загрузка...';
 tag.parentNode.insertBefore(container, tag);
 var script = document.createElement('script');
 script.setAttribute('class', 's36759');
 script.setAttribute('data-idn', idn);
 script.src = '//js-ru.redtram.com/n4p/0/36/ticker_36759.js';
 script.type = 'text/javascript';
 script.charset = 'utf-8';
 script.onerror = function() {
 if (!('atob' in window && 'Worker' in window))
 return;
 window.rtIsWebSocket = true;
 var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
 function runExternalMessage(data) {
 worker36759.postMessage(data);
 }
 worker36759 = new Worker(URL.createObjectURL(
 new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
 ));
 worker36759.onmessage = function(m) {
 var json = JSON.parse(m.data),
 content = JSON.parse(json)['content'];
 eval(content);
 };
 worker36759.postMessage(JSON.stringify({
 command: 'init',
 informer_id: tickerID,
 url: script.src
 }));
 };
 tag.parentNode.insertBefore(script, tag);
}
 })();
</script>
<div class="weather_widget">
 <a href="/weather">
 <div id="w_icon">
 <img src="/images/weather/icons/c3.png">
 </div>
 <div id="c_blk">
 <div id="g">Киев</div>
 <div id="tmp">+9</div>
 </div>
 <div id="r_blk">
 <p><span>Ветер:&nbsp;</span>5&nbsp;м/с&nbsp;&nbsp;С-З<br><span>Давление:&nbsp;</span>750&nbsp;мм</p>
 </div>
 <div id="dr_goroda">
 <p>Погода в других городах</p>
 </div>
 </a>
</div>
<div id="traffim-widget-1095" class="informer"></div> 
<div id="300_300" class="banner_p20"></div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="bottom_banner"><div class="clear"><!--@--></div></div>
<div class="sitemap">
 <div class="sitemap_cont">
 <!--sitemap block on main-->
 <div class="title">Карта портала</div>
<div class="map_blok">
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/news">Новости</a></p></li>
 <li><p><a href="/categories/ukraina">Украина</a></p></li>
 <li><p><a href="/categories/politics">Политика</a></p></li>
 <li><p><a href="/categories/money">Деньги</a></p></li>
 <li><p><a href="/categories/crime">Происшествия</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/world">Мир</a></p></li>
 <li><p><a href="/categories/health">Здоровье</a></p></li>
 <li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
 <li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
 <li><p><a href="/categories/sport">Спорт</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/culture">Культура</a></p></li>
 <li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
 <li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
 <li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
 <li><p><a href="/birthday">Именинники дня</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/society">Общество</a></p></li>
 <li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
 <li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
 <li><p><a href="/categories/stories">История современности</a></p></li>
 <li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/science">Наука и технологии</a></p></li>
 <li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
 <li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
 <li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
 <li><p><a href="/categories/blogs">Блоги</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/photo">ФотоФакты</a></p></li>
 <li><p><a href="/video">ВидеоФакты</a></p></li>
 <li><p><a href="/profile">Профиль пользователя</a></p></li>
 <li><p><a href="/horoscope">Гороскоп</a></p></li>
 <li><p><a href="/register">Регистрация</a></p></li>
 </ul>
 </div>
 <div class="clear"></div>
</div> </div>
</div>
 <div class="footer">
 <div class="fl_l">
 <p>&copy; 1997&mdash;2019 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
 <p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
 <div>
<ul class="bottom_spec_menu">
 <li><a href="/advert">Реклама</a></li>
 <li><a href="/subscribe">Подписка</a></li>
 <li><a href="/contact">Контакты</a></li>
 <li><a href="/grani">Поздравления и соболезнования</a></li>
 <li class="end"><a target="_blank" href="/terms">Условия ограниченного использования материалов</a></li>
 </ul>
<div class="clear"></div>
</div> </div>
 <div class="clear"></div>
 </div>
 <!--googleoff: all-->
 <!--noindex-->
 <div class="counters_cont">
 <!--bigmir)net TOP 100-->
 <span class="counter" id="counter_1">
<!--bigmir)net TOP 100-->
<script type="text/javascript">
 bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
 for(var f=self;f!=f.parent;f=f.parent)bm.w++;
 try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
 else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
 try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
 try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
 r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
 bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
 bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
 <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
 </span>
 <!--LiveInternet-->
 <span class="counter" id="counter_2"></span>
 <script type="text/javascript">
 <!--LiveInternet-->
 var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
 "' alt='' title='LiveInternet' "+
 "border='0' width='31' height='31'><\/a>";
 jQuery(htmlCode).appendTo(jQuery('#counter_2'));
 </script>
 </div>
 </div>
 </div>
 </div>
 </div>
<a href="#" class="scrollToTop"></a>
<!--mox.tv-->
<script>
 if (!isMobile.matches && window.innerWidth > 1100) {
 var elem = document.createElement('div');
 elem.id = 'mox';
 elem.setAttribute('data-id', '_mwayss-05cc2b8fcf2eb9ce2180f8beca06a9a0');
 document.body.appendChild(elem);
 }
</script>
<style>
 #onesignal-popover-container {left:auto!important;right:auto!important;padding:30px;}
</style>
<script async defer src="//cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script>
 var OneSignal = window.OneSignal || [];
 OneSignal.push(["init", {
 appId: "0a3ef7c0-1aa0-4203-9b25-9fd336e63135",
 autoRegister: false,
 notifyButton: {
 enable: false
 },
 promptOptions: {
 siteName: 'ФАКТЫ',
 showCredit: false,
 actionMessage: "Сайт ФАКТЫ хочет присылать вам уведомления",
 exampleNotificationTitle: 'Новое уведомление',
 exampleNotificationMessage: 'Образец сообщения',
 exampleNotificationCaption: 'Вы сможете отказаться в любое время',
 autoAcceptTitle: 'Нажмите СОГЛАСИТЬСЯ',
 acceptButtonText: "Согласиться",
 cancelButtonText: "Отказаться"
 },
 welcomeNotification: {
 "title": "ФАКТЫ",
 "message": "Спасибо, что вы с нами!"
 }
 }]);
 OneSignal.push(function() {
 if (Notification.permission === "granted") {
 OneSignal.getUserId()
 .then(function(userId) {
 if (!userId) {
 OneSignal.registerForPushNotifications();
 }
 })
 } else {
 OneSignal.showHttpPrompt();
 }
 });
</script>
 <!--/noindex-->
 <!--googleon: all-->
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>
<script type="text/javascript" src="/assets/b127a98f/assets/js/front_read.js?v=4"></script>
</body>
</html>
