<!DOCTYPE html>
<html lang="uk">
<head>
<title>ФИГУРКА ДНЯ. &laquo;Порцелянові&raquo; історії. 5 серпня 2021 - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="ФИГУРКА ДНЯ. «Порцелянові» історії. 5 серпня 2021" />
<meta property="twitter:title" content="ФИГУРКА ДНЯ. «Порцелянові» історії. 5 серпня 2021" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="" />
<meta property="twitter:description" content="" />
<meta property="og:url" content="https://fakty.ua/382243-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-5-nbsp-avgusta-2021" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/38/22/382243_fb_072216.jpg" />
<meta property="og:image:width" content="1528" />
<meta property="og:image:height" content="800" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/38/22/382243.jpg" />
<meta name="description" content="" />
<meta name="keywords" content="ФИГУРКА, серпня" />
<link rel="amphtml" href="https://amp.fakty.ua/382243-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-5-nbsp-avgusta-2021" />
<link rel="canonical" href="https://fakty.ua/382243-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-5-nbsp-avgusta-2021" />
<link hreflang="ru" rel="alternate" href="https://fakty.ua/ru/382243-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-5-nbsp-avgusta-2021" />
<link hreflang="uk" rel="alternate" href="https://fakty.ua/382243-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-5-nbsp-avgusta-2021" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=2" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=31')
            } else {
                getScript('/js/bundle_d.js?v=20')
            }
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
 <div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">26.84 / 27.04</span>
<span id="c978">31.72 / 32.05</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+19</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/3">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/84"><nobr>Олімпіада-2020</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="382228">
<span class="time">
07:25 </span>
<a href="https://sport.fakty.ua/382228-hizhnyak-maguchih-i-terlyuga-kogda-smotret-onlajn-starty-ukraincev-na-olimpijskih-igrah-5-avgusta" class="bold">
Хижняк, Магучіх і&nbsp;Терлюга: коли дивитися онлайн старти українців на&nbsp;Олімпійських іграх 5 серпня </a>
</li>
<li id="382241">
<span class="time">
06:38 </span>
<a href="https://sport.fakty.ua/382241-mama-ya-eto-sdelala-ukrainka-lyudmila-luzan-vyrvala-bronzu-olimpiady-v-sprinte-na-kanoe" class="bold">
&laquo;Мамо, я&nbsp;це&nbsp;зробила!&raquo;: українка Людмила Лузан вирвала &laquo;бронзу&raquo; Олімпіади у&nbsp;спринті на&nbsp;каное </a>
</li>
<li id="382242">
<span class="time">
06:35 </span>
<a href="https://money.fakty.ua/382242-ukrainki-mogut-vyhodit-na-pensiyu-v-50-let-i-dazhe-ranshe-kogo-eto-kasaetsya">
Українки можуть виходити на&nbsp;пенсію в&nbsp;50 років і&nbsp;навіть раніше: кого це&nbsp;стосується </a>
</li>
<li id="382207">
<span class="time">
05:40 </span>
<a href="https://ukrainenews.fakty.ua/382207-ukraincy-mogut-poteryat-svoe-pravo-na-zemlyu-chto-proishodit" class="bold">
Українці можуть втратити своє право на&nbsp;землю: що&nbsp;відбувається </a>
</li>
<li id="382234">
<span class="time">
04:36 </span>
<a href="https://showbiz.fakty.ua/382234-pamela-anderson-ochen-vygodno-prodala-svoj-dom-v-malibu">
Памела Андерсон дуже вигідно продала свій будинок у&nbsp;Малібу </a>
</li>
<li id="382231">
<span class="time">
03:07 </span>
<a href="https://showbiz.fakty.ua/382231-hyu-dzhekmen-napugal-poklonnikov-soobcsheniem-o-biopsii">
Г&rsquo;ю Джекмен налякав шанувальників повідомленням про біопсію </a>
</li>
<li id="382227">
<span class="time">
01:44 </span>
<a href="https://world.fakty.ua/382227-knyaginya-monako-soobcshila-kogda-vernetsya-k-muzhu-i-detyam">
Княгиня Монако повідомила, коли повернеться до&nbsp;чоловіка та&nbsp;дітей </a>
</li>
<li id="382213">
<span class="time">
00:05 </span>
<a href="https://money.fakty.ua/382213-mvf-dast-ukraine-2-7-milliarda-dollarov-kogda-eto-proizojdet-i-chto-dast-ekonomike">
МВФ дасть Україні 2,7 мільярда доларів: коли це&nbsp;станеться та&nbsp;що&nbsp;дасть економіці </a>
</li>
<li id="382178">
<span class="time">
04.08 23:30 </span>
<a href="https://showbiz.fakty.ua/382178-kamenskih-bez-potapa-vygulyala-novyj-kupalnik-cveta-ajvori-poklonniki-v-vostorge">
Каменських вигуляла новий купальник кольору айворі: шанувальники в&nbsp;захваті </a>
</li>
<li id="382235">
<span class="time">
04.08 23:10 </span>
<a href="https://money.fakty.ua/382235-doplaty-poluchat-1-5-mln-pensionerov-stalo-izvestno-komu-povysyat-pensiyu-v-2022-godu">
Доплати отримають 1,5 млн пенсіонерів: стало відомо, кому підвищать пенсію у&nbsp;2022 році </a>
</li>
<li id="382240">
<span class="time">
04.08 23:04 </span>
<a href="https://ukrainenews.fakty.ua/382240-shvejcariya-otkryla-granicy-dlya-ukraincev-chto-nuzhno-dlya-vezda-v-stranu">
Швейцарія відкрила кордони для українців: що&nbsp;потрібно для в&#39;їзду в&nbsp;країну </a>
</li>
<li id="382239">
<span class="time">
04.08 22:56 </span>
<a href="https://sport.fakty.ua/382239-benfika-bez-yaremchuka-pobedila-v-moskve-spartak-videoobzory-matchej-ligi-chempionov" class="bold">
&laquo;Бенфіка&raquo; без Яремчука перемогла в&nbsp;Москві &laquo;Спартак&raquo;: відеоогляди матчів Ліги чемпіонів </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<div class=lladro_content>
<div class="pink_title_line w_auto">
<div class="fl_l m_tit"><a href="">«Порцелянові» історії</a></div>
</div>
<div class="fg_logo">
<img src="/images/l55.svg">
</div>
<div class="zag3">5 серпня 2021</div>
<div class="ladro">
<div class="ld">
<img width="540" height="604" src="//fakty.ua/photos2/article/38/22/382243w540zc0.jpg" alt="ЛІТНЯ СЕРЕНАДА" />
</a>
</div>
</div>
<div class="opisanie">
<span><strong>ЛІТНЯ СЕРЕНАДА</strong><br> Країна: Іспанія<br> Мануфактура: Lladro<br> Рік створення: 1995<br> Скульптор: Regino Torrijosr<br> Розмір: 32&times;21 cm</span><br>
<span>
<p></p>
<p></p>
<span id="bt">Із майбутньої<br>київської експозиції<br>приватної колекції<br><span style="font-weight:bold;color:#e2007a;">«Shvets Museum»</span>
</div>
<div class="clear"></div>
<div id="article_content_lladro">
<p>
У&nbsp;це&nbsp;важко повірити, але в&nbsp;дитинстві він найбільше любив грати в&nbsp;ляльки. Шив їм&nbsp;різні сукні, придумував нові образи, вибудовував іграшкові подіуми для уявних показів мод. У&nbsp;прибережному алжирському містечку Оран, де&nbsp;тоді жила родина французьких аристократів Сен-Лоран і&nbsp;де&nbsp;рівно 85 років тому (на&nbsp;початку серпня 1936 року) народився Ів&nbsp;Анрі Дона Матьє, до&nbsp;такого дивного захоплення хлопчика ставилися поблажливо. Ну, хіба мало чим може захоплюватися розбещений французький хлопчисько? І&nbsp;тільки мама Іва сприймала його захоплення всерйоз, всіляко підтримуючи сина та&nbsp;разом з&nbsp;ним беручи участь в&nbsp;придбанні матеріалів і&nbsp;для пошиття лялькових суконь, і&nbsp;для виготовлення декорацій для домашніх театральних постановок, які влаштовуються майбутнім знаменитим кутюр&#39;є. Мама першою підтримала й&nbsp;бажання юнака переїхати в&nbsp;Париж, де&nbsp;після перемоги в&nbsp;першому&nbsp;ж конкурсі молодих модельєрів він поступив в&nbsp;школу при Палаті високої моди та&nbsp;вже там був помічений самим Крістіаном Діором.</p>
<p>
Діор, в&nbsp;руки якого потрапили ескізи талановитого хлопця, миттєво зумів розглянути в&nbsp;них неповторний новаторський стиль справжнього майстра та&nbsp;тут&nbsp;же запросив Сен-Лорана на&nbsp;посаду асистента. Уже через рік легендарний кутюр&#39;є саме Іва назвав своїм можливим наступником. А&nbsp;ще&nbsp;через рік, після несподіваної смерті Діора від серцевого нападу, главою його Будинку моди стає 22-річний Сен-Лоран. Призов Сен-Лорана на&nbsp;службу в&nbsp;армію влітку 1960 року, міг закінчитися трагічно. Не&nbsp;витримавши армійської муштри, волелюбний юнак потрапляє до&nbsp;військового госпіталю з&nbsp;важким нервовим зривом. Жорстокі методи лікування&nbsp;&mdash; з&nbsp;використанням транквілізаторів і&nbsp;навіть електрошоку! &mdash;&nbsp;ледь не&nbsp;призвели до&nbsp;біди. Варто лише зауважити, що&nbsp;при виписці з&nbsp;госпіталю Ів&nbsp;важив всього 30 кілограмів&hellip; Але молодий організм і&nbsp;невгамовне прагнення творити, творити та&nbsp;ще&nbsp;раз творити взяли таки своє. Вигравши судову тяжбу з&nbsp;адміністрацією Будинку моди Діора, що&nbsp;вирішила залишити Сен-Лорана без роботи, Ів&nbsp;разом зі&nbsp;своїм партнером П&#39;єром Берже на&nbsp;виграні в&nbsp;суді гроші створює власний бренд, якому судилося стати одним з&nbsp;найзнаменитіших у&nbsp;світі моди,&nbsp;&mdash; Yves Saint Laurent.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elr.id="MIXADV_8617";
                                elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
                            }
                            else{
                                elr.id="M410536ScriptRootC1050452";
                                elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
Ів&nbsp;Сен-Лоран не&nbsp;боявся експериментувати. Адже не&nbsp;дарма його називали &laquo;модним революціонером&raquo;. Його стиль &laquo;чуттєвої елегантності&raquo; починає завойовувати мільйони прихильниць у&nbsp;всьому світі. Він першим одягає жінок у&nbsp;смокінг. Він першим створює знамениту &laquo;трапецію&raquo;&nbsp;&mdash; короткі сукні А-подібної форми. Він першим виводить на&nbsp;подіум темношкірих моделей. Наомі Кемпбелл, яка прославилася завдяки Ів&nbsp;Сен-Лорану, завжди підкреслює, що&nbsp;вона та&nbsp;багато її&nbsp;колег залишаються в&nbsp;&laquo;неоплатному боргу перед маестро&raquo;. Він зробив жінку такою, якою завжди хотів її&nbsp;бачити,&nbsp;&mdash; владною та&nbsp;сексуальною. &laquo;Найважливіше в&nbsp;жіночому одязі,&nbsp;&mdash; любив повторювати знаменитий дизайнер,&nbsp;&mdash; це&nbsp;жінка, яка його носить&hellip;&raquo;</p>
<p>
Багатьом важко було уявити, коли він все встигав&nbsp;&mdash; і&nbsp;створювати нові аромати, і&nbsp;придумувати костюми та&nbsp;декорації для театру, балету та&nbsp;кіно, і&nbsp;спеціально для таких кінодів, як&nbsp;Катрін Деньов, Софі Лорен або Джина Лоллобриджида, шити наряди, які потім отримували престижні премії на&nbsp;кінофестивалях. А&nbsp;ще&nbsp;він дуже любив собак (в&nbsp;основному це&nbsp;були бульдоги) і&nbsp;приголомшливий ботанічний парк Мажорель в&nbsp;Марракеші, яким володів разом з П&#39;єром Берже. Ів&nbsp;Сен-Лоран заповів розвіяти свій прах над тінистими алеями цього парку. І&nbsp;після його відходу в&nbsp;червні 2008 року заповіт було виконано тими, хто любив його та&nbsp;пам&#39;ятав, неухильно&hellip;</p>
<p>
Всім сьогоднішнім іменинникам дозвольте побажати добра та&nbsp;щастя. А&nbsp;вам, друзі мої, гарного дня. Як&nbsp;завжди, щиро ваш.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div></p> <div id="pp">
<p></p>
<span id="p1">Олександр ШВЕЦЬ</span>
</div>
</div>
<span id="article_id" style="display:none;">382243</span>
<script>
        var abuseLink = '?widgetName=Articles&actionName=abuse&id=382243&key=9f7c12cf5af1d75226c8f14fc2027d1e';
        let newsBlock = d.getElementsByClassName('news_left_column')[0];
        newsBlock.parentNode.removeChild(newsBlock);

        let count = new XMLHttpRequest();
        count.open('GET', '/count?articleswidget_articleId=382243&articleswidget_articleName=figurka-dnya-br-laquo-farforovye-raquo-istorii-br-5-nbsp-avgusta-2021&notAjax=1&s=afb021557be6a28aec9722ce733ba41e', true);
        count.onload = function (e) {
            if (count.readyState === 4) {
                if (count.status === 200) {
                    if (count.responseText !== '') {
                        let r = JSON.parse(count.responseText),
                            u = d.getElementById('update'),
                            link = d.getElementById('update_link'),
                            fb = d.getElementById('fb_share_count');
                        fb.innerText = r.fbCount;
                        fb.style.border = "1px solid";
                        if (r.isEditor) {
                            u.classList.remove('hide');
                            link.setAttribute('href', link.dataset.url);
                        }
                        else u.parentNode.removeChild(u);
                    }

                }
            }
        };
        count.send();
    </script>

<div class="manage_panel">
<span>
<a href="//fakty.ua/categories/culture/shvets-museum" class="previous">Фігурка дня: раніше (по&nbsp;датах)</a> </span>
<span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=382243">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/382243" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#6302100806070a170c1123050208171a4d16025c5c101601090600175eb3c2b2e1b3d3b2e1b2e1b2ec43b3deb3d343b2e2b3d3b3dab2e1b2f543505b5151575045010c071a5e0b17171310594c4c050208171a4d16024c505b51515750" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a></li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/382243" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/382243&amp;text=ФИГУРКА ДНЯ. &laquo;Порцелянові&raquo; історії. 5 серпня 2021" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=ФИГУРКА ДНЯ. &laquo;Порцелянові&raquo; історії. 5 серпня 2021&amp;url=https://fakty.ua/382243" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
</div>
<div class="clear"></div>
</div> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/382208-nastoyacshim-otcom-marii-golubkinoj-gokazalsya-aleksej-batalov---smi" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/22/382208w210zc0.jpg" class="foto_l" loading="lazy" alt="Справжнім батьком Марії Голубкіної виявився Олексій Баталов,&amp;nbsp;— ЗМІ" />
</div>
<p>
Справжнім батьком Марії Голубкіної виявився не&nbsp;Андрій Миронов, а&nbsp;Олексій Баталов,&nbsp;&mdash; ЗМІ </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://society.fakty.ua/382229-mogut-grohnut-v-lyuboj-moment-doktor-komarovskij-zayavil-o-potencialnoj-ugroze-dlya-svoej-zhizni" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/22/382229w210zc0.jpg" class="foto_l" loading="lazy" alt="Можуть грохнути в будь-який момент: доктор Комаровський заявив про потенційну загрозу для свого життя" />
</div>
<p>
Можуть грохнути в&nbsp;будь-який момент: лікар Комаровський заявив про потенційну загрозу для свого життя </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/382207-ukraincy-mogut-poteryat-svoe-pravo-na-zemlyu-chto-proishodit" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/22/382207w210zc0.jpg" class="foto_l" loading="lazy" alt="Земельна ділянка" />
</div>
<p>
Українці можуть втратити своє право на&nbsp;землю: що&nbsp;відбувається </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/382055-v-ukraine-s-1-avgusta---novye-tarify-na-gaz-chto-vazhno-znat" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/20/382055w210zc0.jpg" class="foto_l" loading="lazy" alt="газ платіжка" />
</div>
<p>
В&nbsp;Україні з&nbsp;1 серпня&nbsp;&mdash; нові тарифи на&nbsp;газ: що&nbsp;важливо знати </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function() {
            let comments_block = d.getElementById('comments_content_block');
            let getCommentsByUrl = function (link) {
                if (!link) {
                    link = '?widgetName=Comments&actionName=index&articleswidget_articleId=382243&lang=uk';
                }
                let comments = new XMLHttpRequest();
                comments.open('POST', link, true);
                comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                comments.send();
                comments.onload = function () {
                    if (comments.readyState === 4) {
                        if (comments.status === 200) {
                            comments_block.innerHTML = comments.responseText;
                            let pager = d.querySelector('.pager');
                            if (pager) {
                                pager.addEventListener('click', function (event) {
                                    getCommentsByUrl(event.target.href);
                                    window.location.hash = 'comments_start';
                                    event.preventDefault();
                                });
                            }
                        } else {
                            console.error(comments.statusText);
                        }
                    }

                    if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                        sendCommentButton.addEventListener('click', function (event) {
                            event.preventDefault();
                            let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
                                + d.getElementById('article_id').innerHTML
                                + '&lang=' + d.getElementById('CommentsForm_lang').value,
                                text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
                            send.open('POST', url, true);
                            send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                            send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                            send.send(text);
                            send.onload = function () {
                                if (send.response.length > 1) {
                                    alert(send.response);
                                }
                                getCommentsByUrl();
                            };

                            return false;
                        });
                    }
                };
                comments.onerror = function () {
                    console.error(comments.statusText);
                };

            };
            if (!isMobile.matches) {
                getCommentsByUrl()
            }
        })();
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
     pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
     pho.id="phoenix593006254f32fe3e6846a30c";
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss%2 == 0) {
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
    elmix.id="M410536ScriptRootC974481";
   }
   else {
    window.RESOURCE_O1B2L3 = 'leokross.com';
    elmix.classList.add("blockOfO1b2l3");
    elmix.dataset.url="//leokross.com/0v0/p3.js";
    elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://showbiz.fakty.ua/381745-mne-kazhetsya-zlata-ognevich-vlyublena-prichem-ne-v-odnogo-muzhchinu---veducshij-holostyachki-grigorij-reshetnik">Мені здається, Злата Огнєвіч закохана. До&nbsp;того&nbsp;ж не в&nbsp;одного чоловіка,&nbsp;&mdash; ведучий &laquo;Холостячки&raquo; Григорій Решетнік</a></p>
<div class="td tddown">
<span class="mydate">
30 липня 2021 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>2</span><a href="https://weather.fakty.ua/381766-sinoptik-natalya-didenko-nazvala-datu-poholodaniya-i-obyasnila-pochemu-ukraincy-zhaluyutsya-na-pogodu">Синоптикиня Наталія Діденко назвала дату похолодання та&nbsp;пояснила, чому українці скаржаться на&nbsp;погоду</a></p>
<div class="td tddown">
<span class="mydate">
2 серпня 2021 </span>
<span class="mytime">
18:13 </span>
</div>
</li>
<li><p><span>3</span><a href="https://crime.fakty.ua/381705-delo-bandy-byvshego-instruktora-sbu-senseya-snimali-pytki-na-video-i-vykladyvali-v-telegram">Справа банди колишнього інструктора СБУ Сенсея: знімали тортури на&nbsp;відео та&nbsp;викладали у&nbsp;телеграм</a></p>
<div class="td tddown">
<span class="mydate">
29 липня 2021 </span>
<span class="mytime">
16:10 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/381603-vnutri-prezidentskoj-vertikali-teper-nikto-ne-balansiruet-vliyanie-ermaka-na-zelenskogo---aleksej-garan">Всередині президентської вертикалі тепер ніхто не&nbsp;балансує вплив Єрмака на&nbsp;Зеленського,&nbsp;&mdash; Олексій Гарань</a></p>
<div class="td tddown">
<span class="mydate">
28 липня 2021 </span>
<span class="mytime">
10:05 </span>
</div>
</li>
<li><p><span>5</span><a href="https://showbiz.fakty.ua/381657-lider-gruppy-quot-tik-quot-viktor-bronyuk-chtoby-ne-poddavatsya-pessimizmu-ya-poshel-uchitsya-v-shkolu-aviacii-quot">Лідер гурту &laquo;ТІК&raquo; Віктор Бронюк: &laquo;Щоб не&nbsp;піддаватися песимізму, я&nbsp;пішов навчатися у&nbsp;школу авіації&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
29 липня 2021 </span>
<span class="mytime">
13:50 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(512-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2255345</span></div>
<div class="item-change num-down"><span>+984</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2188273</span></div>
<div class="item-change num-down"><span>+570</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>53024</span></div>
<div class="item-change num-down"><span>+43</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Софочко, ось я вчора проходила повз вашого будинку...
- Дякую.</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c1.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+19</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;Пд-3х<br><span>Тиск:&nbsp;</span>744&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">4 серпня 2021</span>
<span class="mytime">07:13</span>
</div>
<a class="latest" href="https://fakty.ua/382149-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-4-nbsp-avgusta-2021">ФИГУРКА ДНЯ. &laquo;Порцелянові&raquo; історії. 4 серпня 2021</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">3 серпня 2021</span>
<span class="mytime">06:52</span>
</div>
<a class="latest" href="https://fakty.ua/382067-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-3-nbsp-avgusta-2021">ФІГУРКА ДНЯ. &laquo;Порцелянові&raquo; історії. 3 серпня 2021</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">2 серпня 2021</span>
<span class="mytime">07:23</span>
</div>
<a class="latest" href="https://fakty.ua/381991-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-2-nbsp-avgusta-2021">ФИГУРКА ДНЯ. &laquo;Порцелянові&raquo; історії. 2 серпня 2021</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">1 серпня 2021</span>
<span class="mytime">08:37</span>
</div>
<a class="latest" href="https://fakty.ua/381957-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-1-nbsp-avgusta-2021">ФІГУРКА ДНЯ. &laquo;Порцелянові&raquo; історії. 1 серпня 2021</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">31 липня 2021</span>
<span class="mytime">06:49</span>
</div>
<a class="latest" href="https://fakty.ua/381903-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-31-nbsp-iyulya-2021">ФІГУРКА ДНЯ. &laquo;Порцелянові&raquo; історії. 31 липня 2021</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
 <li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>


<!--googleon: all-->
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
