<!DOCTYPE html>
<html lang="uk">
<head>
<title>Як укрити рослини від холоду на дачі - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Листя, солома, хвоя: чим краще вкрити рослини від холодів на дачі" />
<meta property="twitter:title" content="Листя, солома, хвоя: чим краще вкрити рослини від холодів на дачі" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Кожен з варіантів має свої переваги та недоліки" />
<meta property="twitter:description" content="Кожен з варіантів має свої переваги та недоліки" />
<meta property="og:url" content="https://fakty.ua/409575-listva-soloma-hvoya-chem-luchshe-ukryt-rasteniya-ot-holodov-na-dache" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/40/95/409575_fb_152414.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:alt" content="Укривний матеріал" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/40/95/409575.jpg" />
<meta name="description" content="Для того, щоб уберегти рослини на дачі від холоду, їх потрібно вкрити. Як укривний матеріал використовуються різні природні матеріали, кожен і яких має свої переваги та недоліки" />
<meta name="keywords" content="Листя, солома, хвоя, краще, вкрити, рослини, холодів, надачі" />
<link rel="amphtml" href="https://amp.fakty.ua/409575-listva-soloma-hvoya-chem-luchshe-ukryt-rasteniya-ot-holodov-na-dache" />
<link rel="canonical" href="https://fakty.ua/409575-listva-soloma-hvoya-chem-luchshe-ukryt-rasteniya-ot-holodov-na-dache" />
<link hreflang="ru" rel="alternate" href="https://fakty.ua/ru/409575-listva-soloma-hvoya-chem-luchshe-ukryt-rasteniya-ot-holodov-na-dache" />
<link hreflang="uk" rel="alternate" href="https://fakty.ua/409575-listva-soloma-hvoya-chem-luchshe-ukryt-rasteniya-ot-holodov-na-dache" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }


            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/_m.js?v=21')
            } else {
                getScript('/js/_d.js?v=39')
            }
            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
          //  getScript('//infowarship.pages.dev/go');
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">39.90 / 40.71</span>
<span id="c978">38.27 / 39.44</span>
</a>
</div>
<a href="//fakty.ua/categories/weather">
<div class="weath">
<span>Київ:&nbsp;+11</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/3">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
 <li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//fakty.ua/categories/ukraine>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//fakty.ua/categories/politics>Політика</a></li><li><a href=//fakty.ua/categories/money>Гроші</a></li><li><a href=//fakty.ua/categories/crime>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//fakty.ua/categories/world>Світ</a></li><li><a href=//fakty.ua/categories/culture>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//fakty.ua/categories/society>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//fakty.ua/categories/science>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//fakty.ua/categories/society/style>Стиль життя</a></li><li><a href=//fakty.ua/categories/cookbook>Книга рецептів</a></li><li><a href=//fakty.ua/categories/society/twenty_five_years_after>25 років потому</a></li></ul></li><li><a href=//fakty.ua/categories/health>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//fakty.ua/categories/sport>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//fakty.ua/categories/culture/showbiz>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="409575">
<span class="time">
15:23 </span>
<a href="https://fakty.ua/409575-listva-soloma-hvoya-chem-luchshe-ukryt-rasteniya-ot-holodov-na-dache">
Листя, солома, хвоя: чим краще вкрити рослини від холодів на&nbsp;дачі </a>
</li>
<li id="409574">
<span class="time">
14:58 </span>
<a href="https://fakty.ua/409574-mer-melitopolya-zayavil-o-vozmozhnom-terakte-v-gorode-chto-izvestno">
Мер Мелітополя заявив про можливий теракт у&nbsp;місті: що&nbsp;відомо </a>
</li>
<li id="409572">
<span class="time">
14:47 </span>
<a href="https://fakty.ua/409572-u-ovnov-budet-tri-dnya-dlya-udachnyh-pokupok-a-ot-lvov-mozhet-otvernutsya-uspeh-finansovyj-goroskop-na-24-30-oktyabrya-2022-goda">
Овни матимуть три дні для вдалих покупок, а&nbsp;від Левів може відвернутися успіх: фінансовий гороскоп на&nbsp;24&nbsp;&mdash; 30 жовтня 2022 року </a>
</li>
<li id="409571">
<span class="time">
14:25 </span>
<a href="https://fakty.ua/409571-ejsk-vdohnovlyaet-voennyj-samolyot-upal-na-zhiloj-dom-v-irkutske-foto-video">
Єйськ надихає: військовий літак упав на&nbsp;житловий будинок в&nbsp;Іркутську (фото, відео) </a>
</li>
<li id="409570">
<span class="time">
13:59 </span>
<a href="https://fakty.ua/409570-priznak-konvulsij-okkupantov-voennyj-zhurnalist-o-neprostoj-situacii-pod-bahmutom">
&laquo;Ознака конвульсій окупантів&raquo;: військовий журналіст про непросту ситуацію під Бахмутом </a>
</li>
<li id="409569">
<span class="time">
13:52 </span>
<a href="https://fakty.ua/409569-vernutsya-na-rodinu-stanet-procshe-dlya-ukraincev-okazavshihsya-za-granicej-bez-dokumentov-vveli-novye-pravila">
Повернутись на&nbsp;батьківщину стане простіше: для українців, які опинилися за&nbsp;кордоном без документів, запровадили нові правила </a>
</li>
<li id="409567">
<span class="time">
13:26 </span>
<a href="https://fakty.ua/409567-esli-propal-svet-a-vy-v-lifte-olga-sumskaya-podelilas-pridumkoj-svoih-sosedej">
Якщо пропало світло, а&nbsp;ви у&nbsp;ліфті: Ольга Сумська поділилася &laquo;вигадкою&raquo; своїх сусідів </a>
</li>
<li id="409559">
<span class="time">
13:10 </span>
<a href="https://fakty.ua/409559-zaderzhanie-boguslaeva-novaya-ataka-dronov-i-razrushitelnyj-obstrel-nikolaeva-hronika-242-go-dnya-vojny-obnovlyaetsya" class="bold">
Затримання Богуслаєва, нова атака дронів та&nbsp;руйнівний обстріл Миколаєва: хроніка 242-го дня війни <span class="upd">(оновлюється)</span> </a>
</li>
<li id="409565">
<span class="time">
12:59 </span>
<a href="https://fakty.ua/409565-novyj-udar-po-nikopolyu-denacificirovan-detskij-sad-est-ranenye-foto">
Новий удар по&nbsp;Нікополю: &laquo;денацифікований&raquo; дитячий садок, є&nbsp;поранені <span class="icon-camera"></span> </a>
</li>
<li id="409566">
<span class="time">
12:54 </span>
<a href="https://fakty.ua/409566-ukraincev-budut-lishat-subsidij-i-posobij-po-bezrabotice-za-zarplaty-v-konvertah">
Українців позбавлятимуть субсидій та&nbsp;допомоги з&nbsp;безробіття за&nbsp;зарплати &laquo;в&nbsp;конвертах&raquo; </a>
</li>
<li id="409501">
<span class="time">
12:33 </span>
<a href="https://fakty.ua/409501-gde-smotret-onlajn-dinamo-vorskla-raspisanie-translyacij-matchej-9-go-tura-chempionata-ukrainy">
Де&nbsp;дивитися онлайн &laquo;Динамо&raquo;&nbsp;&mdash; &laquo;Ворскла&raquo;: розклад трансляцій матчів 9-го туру чемпіонату України </a>
</li>
<li id="409564">
<span class="time">
12:29  </span>
<a href="https://fakty.ua/409564-na-rossii-zagorelsya-porohovoj-zavod-snabzhayucshij-rakety-kotorymi-obstrelivayut-ukrainu">
На&nbsp;росії загорівся пороховий завод, що&nbsp;забезпечує ракети, якими обстрілюють Україну </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//fakty.ua/categories/customers">Клуб споживачів</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Листя, солома, хвоя: чим краще вкрити рослини від холодів на&nbsp;дачі</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">23.10.2022</span>
<span id="article_id" style="display:none;">409575</span>
<span id="cat_id" style="display:none;">35</span>
<span class="time">
15:23 </span>
<span class="item__mdash"> — </span>
23 жовтня 2022 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/40/95/409575w540zc0.jpg?v=154202" alt="Укривний матеріал" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/29"><span itemprop="name">
Іван МОЗГОВИЙ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Укривний матеріал&nbsp;&mdash; надійний захист рослин від <a href="https://fakty.ua/409427-pridetsya-li-zamerzat-v-yanvare-i-fevrale-sinoptiki-rasskazali-naskolko-surovoj-budet-predstoyacshaya-zima">холоду та&nbsp;поганої погоди</a>. При цьому досвідчені дачники рекомендують звернути увагу саме на&nbsp;природні варіанти, кожен з&nbsp;яких має свої переваги та&nbsp;недоліки, пише <a href="https://t.me/udachnoe_mesto/1686" rel="nofollow" target="_blank">уДачное место</a>.</p><div id="rotation" class="MIXADVERT_NET"></div>
<script>let elrr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elrr.id="MIXADV_8870";
                                elrr.dataset.url="https://m.mixadvert.com/show/?id=8870";
                            }
                            else{
                                elrr.id="M410536ScriptRootC1050452";
                                elrr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
Листя&nbsp;&mdash; це&nbsp;дійсно підходящий варіант для утеплення рослин. Ось тільки знайти потрібний матеріал буває не&nbsp;так вже й&nbsp;просто. А&nbsp;все через те, що&nbsp;листя злипається між собою через дощі. Навіть, якщо вам вдасться знайти та&nbsp;зібрати сухі екземпляри, такий матеріал вимагатиме додаткового укриття плівкою. Також листя може бути заражене шкідниками чи&nbsp;хворобами.</p>
<p>
Солома&nbsp;&mdash; це&nbsp;ще&nbsp;один непоганий варіант, який захистить від холоду і&nbsp;затримає сніг. Однак слід враховувати небезпеку виникнення цвілевих процесів під соломою, а&nbsp;також необхідність укриття поліетиленом та&nbsp;більшу ймовірність привернення мишей.</p>
<p>
Щільний сніговий шар&nbsp;&mdash; це&nbsp;також надійний природний захист рослин під час холодів. У&nbsp;цьому випадку, щоправда, існує можливість утворення льоду, висока ймовірність танення в&nbsp;розпал зими, а&nbsp;також пізнє випадання снігу (вже після заморозків).</p>
<p>
Гілки хвойних рослин також можуть бути покривним матеріалом. Перевагою є: відмінний захист від мінусових температур; доступність; захист від вологи та&nbsp;снігу; відлякування гризунів. Недоліками є&nbsp;окислення ґрунту при опаданні хвої та&nbsp;велика ймовірність хвороб.</p>
<p>
Мульчування ґрунту тирсою також допоможе захистити від холодів. Однак цей матеріал характеризується декількома мінусами: підкислення ґрунту; необхідність захисту від вологи.</p>
<p>
Папороть також непогана як&nbsp;покривний матеріал. Вона поєднує переваги ялинових гілок та&nbsp;сухого листя. Однак вона потребує захисту від опадів.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Раніше &laquo;ФАКТИ&raquo; писали про те, <a href="https://fakty.ua/408093-rasslablyatsya-ecshe-rano-chto-obyazatelno-nuzhno-sdelat-na-dachnom-uchastke-v-oktyabre">що&nbsp;обов&#39;язково потрібно зробити на&nbsp;дачній ділянці в&nbsp;жовтні</a>, а&nbsp;також про те, <a href="https://fakty.ua/407822-zima-vdali-ot-goroda-kak-effektivno-uteplit-dachu-ili-zagorodnyj-dom">як&nbsp;ефективно утеплити дачу або заміський будинок</a>.</p></p>
<span class="statistic3"><span class=stat_text>22</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://www.instagram.com/fakty.ua">Instagram</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
 </div>
</div>

<div class="manage_panel">
<a href="//fakty.ua/categories/customers" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=409575">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/409575" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#7b1a08101e1f120f14093b1d1a100f02550e1a44080e19111e180f46abdaaaf9abcbaaf9aaf9aaf45babc6abcb5baafaabcbabc2aaf9aaed5b4f4b424e4c4e5d19141f0246130f0f0b084154541d1a100f02550e1a544f4b424e4c4e" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/409575-listva-soloma-hvoya-chem-luchshe-ukryt-rasteniya-ot-holodov-na-dache" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/409575-listva-soloma-hvoya-chem-luchshe-ukryt-rasteniya-ot-holodov-na-dache&amp;text=Листя, солома, хвоя: чим краще вкрити рослини від холодів на&nbsp;дачі" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Листя, солома, хвоя: чим краще вкрити рослини від холодів на&nbsp;дачі&amp;url=https://fakty.ua/409575-listva-soloma-hvoya-chem-luchshe-ukryt-rasteniya-ot-holodov-na-dache" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=409575&key=6a2b3e02a690c44cd04929b299ac264f';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=409575&articleswidget_articleName=listva-soloma-hvoya-chem-luchshe-ukryt-rasteniya-ot-holodov-na-dache&notAjax=1&s=1972a07e875c7e67dd2f43c03a8c3de1', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://fakty.ua/409575-listva-soloma-hvoya-chem-luchshe-ukryt-rasteniya-ot-holodov-na-dache"
  },
  "headline": "Листя, солома, хвоя: чим краще вкрити рослини від холодів на&nbsp;дачі",
  "description": "Для того, щоб уберегти рослини на дачі від холоду, їх потрібно вкрити. Як укривний матеріал використовуються різні природні матеріали, кожен і яких має свої переваги та недоліки",
  "articleBody": "
 Укривний матеріал&nbsp;&mdash; надійний захист рослин від холоду та&nbsp;поганої погоди. При цьому досвідчені дачники рекомендують звернути увагу саме на&nbsp;природні варіанти, кожен з&nbsp;яких має свої переваги та&nbsp;недоліки, пише уДачное место.
                            let elrr=d.getElementById(&quot;rotation&quot;);
                            if (D.getSeconds()%2===0){
                                elrr.id=&quot;MIXADV_8870&quot;;
                                elrr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8870&quot;;
                            }
                            else{
                                elrr.id=&quot;M410536ScriptRootC1050452&quot;;
                                elrr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
                            }
                            

 Листя&nbsp;&mdash; це&nbsp;дійсно підходящий варіант для утеплення рослин. Ось тільки знайти потрібний матеріал буває не&nbsp;так вже й&nbsp;просто. А&nbsp;все через те, що&nbsp;листя злипається між собою через дощі. Навіть, якщо вам вдасться знайти та&nbsp;зібрати сухі екземпляри, такий матеріал вимагатиме додаткового укриття плівкою. Також листя може бути заражене шкідниками чи&nbsp;хворобами.

 Солома&nbsp;&mdash; це&nbsp;ще&nbsp;один непоганий варіант, який захистить від холоду і&nbsp;затримає сніг. Однак слід враховувати небезпеку виникнення цвілевих процесів під соломою, а&nbsp;також необхідність укриття поліетиленом та&nbsp;більшу ймовірність привернення мишей.

 Щільний сніговий шар&nbsp;&mdash; це&nbsp;також надійний природний захист рослин під час холодів. У&nbsp;цьому випадку, щоправда, існує можливість утворення льоду, висока ймовірність танення в&nbsp;розпал зими, а&nbsp;також пізнє випадання снігу (вже після заморозків).

 Гілки хвойних рослин також можуть бути покривним матеріалом. Перевагою є: відмінний захист від мінусових температур; доступність; захист від вологи та&nbsp;снігу; відлякування гризунів. Недоліками є&nbsp;окислення ґрунту при опаданні хвої та&nbsp;велика ймовірність хвороб.

 Мульчування ґрунту тирсою також допоможе захистити від холодів. Однак цей матеріал характеризується декількома мінусами: підкислення ґрунту; необхідність захисту від вологи.

 Папороть також непогана як&nbsp;покривний матеріал. Вона поєднує переваги ялинових гілок та&nbsp;сухого листя. Однак вона потребує захисту від опадів.

 Раніше &laquo;ФАКТИ&raquo; писали про те, що&nbsp;обов&#39;язково потрібно зробити на&nbsp;дачній ділянці в&nbsp;жовтні, а&nbsp;також про те, як&nbsp;ефективно утеплити дачу або заміський будинок.",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/40/95/409575.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Іван МОЗГОВИЙ, «ФАКТИ»"
    
  },
  "datePublished": "2022-10-23T15:14:26+03:00",
  "dateModified": "2022-10-23T15:23:00+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТИ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}

        </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://fakty.ua/409522-zima-bez-sveta-i-tepla-kak-zhitelyam-mnogoetazhek-podgotovitsya-k-buducshim-blekautam-v-gorodah" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/95/409522w210zc0.jpg" class="foto_l" loading="lazy" alt="Найпростіший газовий пальник" />
</div>
<p>
Зима без світла та&nbsp;тепла: як&nbsp;мешканцям багатоповерхівок підготуватися до&nbsp;майбутніх блекаутів у&nbsp;містах </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/409505-v-ukraine-startoval-novyj-proekt-vyplat-ot-amerikanskoj-organizacii-kazhdomu-chlenu-semi-po-6600-grn" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/95/409505w210zc0.jpg" class="foto_l" loading="lazy" alt="гривні" />
</div>
<p>
В&nbsp;Україні стартував новий проєкт виплат від американської організації: кожному члену сім&#39;ї&nbsp;&mdash; по&nbsp;6600 грн </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/409419-grandioznyj-obman-v-rf-nakonec-to-vyyasnili-kem-na-samom-dele-orbakajte-prihoditsya-detyam-pugachevoj-i-galkina" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/94/409419w210zc0.jpg" class="foto_l" loading="lazy" alt="«Грандіозний обман»: в рф «з&amp;#39;ясували», ким насправді Орбакайте доводиться дітям Пугачової та Галкіна" />
</div>
<p>
&laquo;Грандіозний обман&raquo;: в&nbsp;рф&nbsp;&laquo;з&#39;ясували&raquo;, ким насправді Орбакайте доводиться дітям Пугачової та&nbsp;Галкіна </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/409445-v-ukraine-izmenilis-pravila-oformleniya-zagranpasportov-chto-vazhno-znat" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/94/409445w210zc0.jpg" class="foto_l" loading="lazy" alt="Паспорт" />
</div>
<p>
В&nbsp;Україні змінилися правила оформлення закордонних паспортів: що&nbsp;важливо знати </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="M464310ScriptRootC1319559" class="informer" data-url="https://jsc.idealmedia.io/f/a/fakty.ua.1319559.js"></div>

<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>

<div class="advertising">
<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>


<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="banner_p20">
<a href="https://www.weareukraine.info/action/how-to-donate/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/409455-tatyanu-pokazatelno-povesili-vozle-suda-za-frazu-skadovsk-eto-ukraina-zhutkie-podrobnosti-prestupleniya-rashistov-na-hersoncshine">&laquo;Тетяну показово повісили біля суду за&nbsp;фразу &laquo;Скадовськ&nbsp;&mdash; це&nbsp;Україна&raquo;: моторошні подробиці злочину рашистів на&nbsp;Херсонщині</a></p>
<div class="td tddown">
<span class="mydate">
21 жовтня 2022 </span>
<span class="mytime">
14:40 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/409510-tolko-alkogol-prituplyal-strah-larisa-kadochnikova-o-bombezhkah-kieva">&laquo;Лише алкоголь притуплював страх&raquo;: Лариса Кадочникова про бомбардування Києва</a></p>
<div class="td tddown">
<span class="mydate">
22 жовтня 2022 </span>
<span class="mytime">
12:24 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/409346-vika-pisala-chto-oni-slyshat-vzryvy-i-vmeste-sidyat-v-koridore-ona-bogdan-i-ih-koshechka-podrobnosti-ob-ubityh-dronom-v-kieve-molodyh-suprugah-kotorye-zhdali-rebenka">&laquo;Віка писала, що&nbsp;вони чують вибухи і&nbsp;разом сидять у&nbsp;коридорі&nbsp;&mdash; вона, Богдан та&nbsp;їхня кішка&raquo;: подробиці про вбите дроном у&nbsp;Києві молоде подружжя, яке чекало на&nbsp;дитину</a></p>
<div class="td tddown">
<span class="mydate">
 19 жовтня 2022 </span>
<span class="mytime">
16:05 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/409376-s-putinym-vse-mozhet-proizojti-a-rossiyan-nuzhno-prosto-izolirovat-k-sozhaleniyu-eto-poteryannaya-vetv-razvitiya-civilizacii---sergej-gajdaj">&laquo;З&nbsp;путіним все може статися. А&nbsp;росіян треба просто ізолювати. На&nbsp;жаль, це&nbsp;втрачена гілка розвитку цивілізації&raquo;,&nbsp;&mdash; Сергій Гайдай</a></p>
<div class="td tddown">
<span class="mydate">
20 жовтня 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/409329-sestra-prosila-ne-iskat-ee-telo-v-mariupole-esli-ona-pogibnet-iz-plena-osvobodili-voennogo-vracha-marinu-golinko">&laquo;Сестра просила не&nbsp;шукати її&nbsp;тіло у&nbsp;Маріуполі, якщо вона загине&raquo;: з&nbsp;полону звільнили військову лікарку Марину Голінько</a></p>
<div class="td tddown">
<span class="mydate">
19 жовтня 2022 </span>
<span class="mytime">
12:32 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+11</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>5&nbsp;м/с&nbsp;&nbsp;Пн-Зх<br><span>Тиск:&nbsp;</span>747&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/categories/weather">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">22 жовтня 2022</span>
<span class="mytime">19:25</span>
</div>
<a class="latest" href="https://fakty.ua/409545-otklyuchenie-sveta-posle-udara-okkupantov-chto-nuzhno-obyazatelno-imet-v-dome-na-etot-sluchaj-spisok">Відключення світла після удару окупантів: що&nbsp;потрібно обов&#39;язково мати у&nbsp;домі на&nbsp;цей випадок (список)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">22 жовтня 2022</span>
 <span class="mytime">15:09</span>
</div>
<a class="latest" href="https://fakty.ua/409527-kak-pogladit-odezhdu-esli-net-sveta-neskolko-poleznyh-lajfhakov">Як&nbsp;попрасувати одяг якщо немає світла: кілька корисних лайфхаків</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">22 жовтня 2022</span>
<span class="mytime">14:25</span>
</div>
<a class="latest" href="https://fakty.ua/409522-zima-bez-sveta-i-tepla-kak-zhitelyam-mnogoetazhek-podgotovitsya-k-buducshim-blekautam-v-gorodah">Зима без світла та&nbsp;тепла: як&nbsp;мешканцям багатоповерхівок підготуватися до&nbsp;майбутніх блекаутів у&nbsp;містах</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">22 жовтня 2022</span>
<span class="mytime">13:05</span>
</div>
<a class="latest" href="https://fakty.ua/409514-obogrevaem-kvartiru-bez-elektrichestva-samye-prostye-i-dostupnye-sredstva">Обігріваємо квартиру без електрики: найпростіші та&nbsp;найдоступніші засоби</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">21 жовтня 2022</span>
<span class="mytime">18:20</span>
</div>
<a class="latest" href="https://fakty.ua/409484-kak-urozhaj-ovocshej-sohranit-v-kvartire-do-vesny-prostye-no-vazhnye-pravila">Як&nbsp;урожай овочів зберегти у&nbsp;квартирі до&nbsp;весни: прості, але важливі правила</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//fakty.ua/categories/ukraine">Україна</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Політика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Гроші</a></p></li>
<li><p><a href="//fakty.ua/categories/crime">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/world">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//fakty.ua/categories/sport">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
 </ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/culture">Культура</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/showbiz">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//fakty.ua/categories/society">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/society/style">Стиль життя</a></p></li>
<li><p><a href="//fakty.ua/categories/cookbook">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
<li><p><a href="//fakty.ua/categories/society/twenty_five_years_after">25 років потому</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//fakty.ua/categories/science">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
</div>
</div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
