<!DOCTYPE html>
<html lang="uk">
<head>
<title>Як позбутися хропіння, як лікується апное та що потрібно для повноцінного сну, розповів лікар Костянтин Зуєв - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Чому треба лікуватися тим, хто хропе, як діагностувати апное та у чому його небезпека: розповідає лікар-ендокринолог" />
<meta property="twitter:title" content="Чому треба лікуватися тим, хто хропе, як діагностувати апное та у чому його небезпека: розповідає лікар-ендокринолог" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Небезпечно, якщо під час хропіння зупиняється дихання, — нестача кисню може призвести до інфаркту чи інсульту" />
<meta property="twitter:description" content="Небезпечно, якщо під час хропіння зупиняється дихання, — нестача кисню може призвести до інфаркту чи інсульту" />
<meta property="og:url" content="https://fakty.ua/389091-pochemu-nuzhno-lechitsya-tem-kto-hrapit-kak-diagnostirovat-apnoe-i-v-chem-ego-opasnost-rasskazyvaet-vrach-endokrinolog" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/38/90/389091_fb_222134.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/38/90/389091.jpg" />
<meta name="description" content="Чому треба лікуватися тим, хто хропе? Чи можна позбутися зупинок дихання (апное) під час сну? У чому небезпека апное? На ці та інші запитання відповів ендокринолог Костянтин Зуєв" />
<meta name="keywords" content="Чому, треба, лікуватися, хропе, якдіагностувати, апное, таучому, його, небезпека, розповідає, лікарендокринолог" />
<link rel="amphtml" href="https://amp.fakty.ua/389091-pochemu-nuzhno-lechitsya-tem-kto-hrapit-kak-diagnostirovat-apnoe-i-v-chem-ego-opasnost-rasskazyvaet-vrach-endokrinolog" />
<link rel="canonical" href="https://fakty.ua/389091-pochemu-nuzhno-lechitsya-tem-kto-hrapit-kak-diagnostirovat-apnoe-i-v-chem-ego-opasnost-rasskazyvaet-vrach-endokrinolog" />
<link hreflang="ru" rel="alternate" href="https://fakty.ua/ru/389091-pochemu-nuzhno-lechitsya-tem-kto-hrapit-kak-diagnostirovat-apnoe-i-v-chem-ego-opasnost-rasskazyvaet-vrach-endokrinolog" />
<link hreflang="uk" rel="alternate" href="https://fakty.ua/389091-pochemu-nuzhno-lechitsya-tem-kto-hrapit-kak-diagnostirovat-apnoe-i-v-chem-ego-opasnost-rasskazyvaet-vrach-endokrinolog" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//fakty.ua">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=56')
            } else {
                getScript('/js/bundle_d.js?v=22')
            }
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">26.03 / 26.21</span>
<span id="c978">30.00 / 30.31</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;0</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/3">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
<li><a href="https://fakty.ua/theme/85"><nobr>Паралімпіада-2020</nobr></a></li>
<li><a href="https://fakty.ua/theme/84"><nobr>Олімпіада-2020</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="389091">
<span class="time">
06:25 </span>
<a href="https://fakty.ua/389091-pochemu-nuzhno-lechitsya-tem-kto-hrapit-kak-diagnostirovat-apnoe-i-v-chem-ego-opasnost-rasskazyvaet-vrach-endokrinolog" class="bold">
Чому треба лікуватися тим, хто хропе, як&nbsp;діагностувати апное та&nbsp;у&nbsp;чому його небезпека: розповідає лікар-ендокринолог </a>
</li>
<li id="389186">
<span class="time">
10.11 22:55 </span>
<a href="https://crime.fakty.ua/389186-smi-nazvali-prichinu-samoubijstva-brata-mera-krivogo-roga">
ЗМІ назвали причину самогубства брата мера Кривого Рога </a>
</li>
<li id="389185">
<span class="time">
10.11 22:23 </span>
<a href="https://ukrainenews.fakty.ua/389185-donbass-kovid-i-tarify-zelenskij-vpervye-za-dolgoe-vremya-vystupil-s-obracsheniem-k-ukraincam">
Донбас, ковід і&nbsp;тарифи: Зеленський вперше за&nbsp;довгий час виступив зі&nbsp;зверненням до&nbsp;українців </a>
</li>
<li id="389183">
<span class="time">
10.11 21:53 </span>
<a href="https://showbiz.fakty.ua/389183-provociruet-separatizm-i-podderzhivaet-okkupaciyu-v-sbu-nazvali-prichinu-nedopuska-galkina-v-ukrainu">
&laquo;Провокує сепаратизм та&nbsp;підтримує окупацію&raquo;: у&nbsp;СБУ назвали причину недопуску Галкіна в&nbsp;Україну </a>
</li>
<li id="389138">
<span class="time">
10.11 21:35 </span>
<a href="https://world.fakty.ua/389138-polugolye-avstralijskie-pozharnye-voshitili-set-snyavshis-dlya-kalendarya">
Напівголі австралійські пожежники вразили мережу, знявшись для календаря </a>
</li>
<li id="389176">
<span class="time">
10.11 21:28 </span>
<a href="https://sport.fakty.ua/389176-gde-smotret-onlajn-bosniya-i-gercegovina-finlyandiya-raspisanie-translyacij-matchej-otbora-chm-2022">
Де&nbsp;дивитись онлайн Боснія і&nbsp;Герцеговина&nbsp;&mdash; Фінляндія: розклад трансляцій матчів відбору ЧС-2022 </a>
</li>
<li id="389182">
<span class="time">
10.11 21:22 </span>
<a href="https://ukrainenews.fakty.ua/389182-ukraina-styagivaet-na-granicu-s-belarusyu-nacgvardiyu-i-policiyu-chto-reshili-na-snbo">
Україна стягує на&nbsp;кордон із&nbsp;Білоруссю Нацгвардію та&nbsp;поліцію: що&nbsp;вирішили на&nbsp;РНБО </a>
</li>
<li id="389181">
<span class="time">
10.11 20:52 </span>
<a href="https://showbiz.fakty.ua/389181-nikto-i-zovut-nikak-ivo-bobul-raskritikoval-solistku-go_a-i-voshitilsya-ani-lorak">
&laquo;Ніхто і&nbsp;звуть ніяк&raquo;: Іво Бобул розкритикував солістку Go_A і&nbsp;захопився Ані Лорак </a>
</li>
<li id="389179">
<span class="time">
10.11 20:03 </span>
<a href="https://fakty.ua/389179-quot-ukrenergo-quot-povysit-tarif-na-peredachu-elektroenergii-chto-eto-znachit-dlya-potrebitelej">
&laquo;Укренерго&raquo; підвищить тариф на&nbsp;передачу електроенергії: що&nbsp;це&nbsp;означає для споживачів </a>
</li>
<li id="389178">
<span class="time">
10.11 19:33 </span>
<a href="https://crime.fakty.ua/389178-vnimaniyu-passazhirov-v-kieve-dobrozhelatel-predupredil-o-minirovanii-vseh-zheleznodorozhnyh-vokzalov">
До&nbsp;уваги пасажирів: у&nbsp;Києві &laquo;доброзичливець&raquo; попередив про мінування всіх залізничних вокзалів </a>
</li>
<li id="389177">
<span class="time">
10.11 19:12 </span>
<a href="https://fakty.ua/389177-ukraine-licemerno-predlagayut-zabrat-k-sebe-organizovannyh-vragami-bezhencev---vladimir-arev">
Україні лицемірно пропонують забрати до&nbsp;себе організованих ворогами біженців,&nbsp;&mdash; Володимир Арʼєв </a>
</li>
<li id="389175">
<span class="time">
10.11 18:52 </span>
<a href="https://culture.fakty.ua/389175-rossijskaya-zvezda-znamenitogo-filma-tarkovskogo-umerla-v-dome-prestarelyh">
Російська зірка знаменитого фільму Тарковського померла в&nbsp;будинку для людей похилого віку </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Чому треба лікуватися тим, хто хропе, як&nbsp;діагностувати апное та&nbsp;у&nbsp;чому його небезпека: розповідає лікар-ендокринолог</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">11.11.2021</span>
<span id="article_id" style="display:none;">389091</span>
<span id="cat_id" style="display:none;">20</span>
<span class="time">
6:25 </span>
<span class="item__mdash"> — </span>
11 листопада 2021 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/38/90/389091w540zc0.jpg?v=065750" alt="Костянтин Зуєв" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/22"><span itemprop="name">
Наталія САНДРОВИЧ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<div class="first_abz">Багато людей <a href="https://health.fakty.ua/388278-chto-provociruet-hrap-i-kak-izbavitsya-ot-etoj-problemy-obyasnyaet-vrach" target="_blank">уві сні хроплять</a>. Але небезпечно, коли хропіння переривається і&nbsp;на&nbsp;деякий час западає тиша. Якщо пауза затягується, людина може померти. Чому треба лікуватися тим, хто хропе? Чи&nbsp;можна позбутися зупинок дихання (апное) під час сну? У&nbsp;чому небезпека апное? На&nbsp;ці&nbsp;та інші запитання наших читачів під час прямої лінії відповів <strong>ендокринолог, сомнолог, старший науковий співробітник відділу патології Українського науково-практичного центру ендокринної хірургії, трансплантації ендокринних органів і&nbsp;тканин МОЗ України кандидат медичних наук Костянтин Зуєв</strong>.</div>
<h2>
&laquo;У&nbsp;повних людей з&nbsp;короткою шиєю апное зустрічається часто&raquo;</h2>
<p>
<strong>&mdash;&nbsp;Телефонує Марія з&nbsp;міста Бровари Київської області. Син (йому зараз 35 років) набрав вагу і&nbsp;почав дуже хропіти. Час від часу в&nbsp;нього на&nbsp;кілька секунд зупиняється дихання. Подібне було ще&nbsp;в&nbsp;дитячому садку, але минулося після того, як&nbsp;видалили аденоїди. Нині хропіння виникло через зайву вагу?</strong></p>
<p>
<em>&mdash;&nbsp;Насправді худорлявих людей з&nbsp;апное (як і&nbsp;з&nbsp;діабетом другого типу) треба ще&nbsp;пошукати. Характерна статура наших пацієнтів: повна людина з&nbsp;короткою шиєю (типу &laquo;голова-груди&raquo;). Але буває, і&nbsp;дуже повні люди можуть не&nbsp;хропіти. Проте нормалізувати вагу, якщо є&nbsp;її&nbsp;надлишок, однозначно потрібно, як&nbsp;і&nbsp;позбутися зупинок дихання уві сні. Тоді знизиться артеріальний тиск, поліпшиться робота печінки завдяки нормалізації печінкових показників і&nbsp;зменшення жирової хвороби, а&nbsp;також знизиться рівень цукру в&nbsp;крові та&nbsp;холестерину.</em></p>
<p>
<em>Причиною хропіння у&nbsp;дітей можуть бути збільшені аденоїди. А&nbsp;ще у&nbsp;малюків, які смокчуть пальчик, деформується лицьо&not;вий скелет: зменшується нижня і&nbsp;висувається вперед верхня щелепа. Через це&nbsp;виникають так звані орофаціальні дисфункції. В&nbsp;дорослому віці такі діти можуть страждати на&nbsp;синдром обструктивного апное сну або синдром нічного апное.</em></p>
<p>
<em>Це&nbsp;серйозна хвороба, за&nbsp;якої хропіння є&nbsp;лише одним з&nbsp;симптомів. Якщо у&nbsp;людини ожиріння, уві сні виникають зупинки дихання, підвищується тиск, а&nbsp;вранці з&rsquo;являється головний біль, потрібно звертатися до&nbsp;спеціаліста з&nbsp;медицини сну&nbsp;&mdash; сомнолога. Хропіння&nbsp;&mdash; це, можливо, апное, яке здатне вбити.</em></p>
<p>
<strong>&mdash;&nbsp;Турбує Олег з&nbsp;Прилук Чернігівської області. Яке обстеження допоможе зрозуміти, чи&nbsp;є&nbsp;загроза апное?</strong></p>
<p>
&mdash;<em> Нині золотий стандарт діагностики&nbsp;&mdash; полісомнографія. Це&nbsp;запис електроенцефалограми, електроокулограми та&nbsp;електроміограми (електричних потенціалів мозку, рухів очей і&nbsp;тонусу м&rsquo;язів). Ці&nbsp;показники (гіпнограма) визначають, спить людина чи&nbsp;ні, а&nbsp;якщо спить&nbsp;&mdash; наскільки глибокий сон. Додатково можна записати дихання, насичення крові киснем, рух грудної клітини, щоб розрізнити, чи&nbsp;є&nbsp;апное, а&nbsp;також діагностувати його тип. Обструктивний пов&rsquo;язаний з&nbsp;западанням язика і м&rsquo;якого піднебіння, а&nbsp;центральний&nbsp;&mdash; викликаний патологією дихального центру мозку. До&nbsp;речі, при центральному апное хропіння може не&nbsp;бути, але саме цей тип є&nbsp;однією з&nbsp;причин смерті пацієнтів із&nbsp;серцевою недостатністю.</em></p>
<p>
<em>На&nbsp;жаль, сомнологів, як&nbsp;і&nbsp;лабораторій сну, мало, діагностика високовартісна. Тому обстежити всіх, хто потребує цього, за&nbsp;допомогою повної полісомнографії нереально. Відтак кожна третя людина з&nbsp;важкою формою синдрому апное (більше 30 зупинок дихання за&nbsp;годину) гине упродовж 12&mdash;13 років.</em></p>
<p>
<em>Проте є&nbsp;обстеження без запису гіпнограми&nbsp;&mdash; поліграфія сну або кардіореспіраторний моніторинг. Реєструються дихання, насичення крові киснем, рух грудної клітини, положення тіла в&nbsp;просторі. Така діагностика простіша, адже пацієнт, котрому видали прилад, може обстежитися самостійно вдома, а&nbsp;вранці лікар прочитає інформацію про його сон.</em></p>
<p>
<strong>&mdash;&nbsp;Людмила з&nbsp;Умані Черкаської області. Мій знайомий, який важить більше 130 кілограмів, кілька разів раптово засинав&hellip; за&nbsp;кермом. На&nbsp;щастя, щоразу встигав натиснути на&nbsp;гальма, хоча сам казав, що&nbsp;був за&nbsp;мить до&nbsp;смерті. До&nbsp;лікарів звертатися не&nbsp;хоче. Як&nbsp;йому допомогти?</strong></p>
<p>
<em>&mdash;&nbsp;Така людина може сідати за&nbsp;кермо лише після обстеження, встановлення діагнозу і&nbsp;лікування. Навіть епізоду мікросну тривалістю кілька секунд на&nbsp;швидкості 50 кілометрів на&nbsp;годину достатньо, щоб з&rsquo;їхати з&nbsp;дороги. А&nbsp;якщо на&nbsp;спідометрі близько 100 кілометрів на&nbsp;годину? Це&nbsp;може обернутися бідою. Денна сонливість із&nbsp;зупинками дихання уві сні пов&rsquo;язана з&nbsp;тим, що&nbsp;у&nbsp;сплячої людини язик і м&rsquo;яке піднебіння більше западають, закривається просвіт дихальних шляхів. Щоб не&nbsp;задихнутися, людина намагається прокинутися, аби ковтнути повітря. А&nbsp;це&nbsp;призводить до&nbsp;зменшення глибини сну.</em></p>
<blockquote>
<p style="text-align: center;">
<strong>Як&nbsp;діагностують апное</strong></p>
<ul>
<li>
Полісомнографія.</li>
<li>
Поліграфія сну.</li>
</ul>
</blockquote>
<h2>
&laquo;Через куріння звужуються дихальні шляхи&raquo;</h2>
<p>
<strong>&mdash;&nbsp;&laquo;ФАКТИ&raquo;? Турбує Наталя зі&nbsp;Скалата Тернопільської області. Мій брат викурює більше пачки сигарет щодня. Вночі дуже хропе і&nbsp;час від часу замовкає на&nbsp;пару десятків секунд. Коли його торсаю&nbsp;&mdash; дратується. Що&nbsp;порадите?</strong></p>
<p>
<em>&mdash;&nbsp;Вмовте брата обстежитися в&nbsp;лабораторії сну або пройти мобільне дослідження. Зупинки дихання вночі є&nbsp;у&nbsp;всіх людей, і&nbsp;не&nbsp;варто турбуватися, якщо це&nbsp;до п&rsquo;яти разів за&nbsp;годину. Більше 10&mdash;15&nbsp;&mdash; потрібно проконсультуватися у&nbsp;лікаря. Куріння&nbsp;&mdash; один із&nbsp;чинників ризику синдрому апное. Дим посилює набряк м&rsquo;яких тканин та&nbsp;слизової оболонки ротоглотки і&nbsp;звужує дихальні шляхи. Тут важливий кожен міліметр. З&nbsp;віком ще&nbsp;й&nbsp;відкладається жир за&nbsp;задньою стінкою глотки і&nbsp;на&nbsp;шиї, що&nbsp;додатково посилює звуження на&nbsp;рівні верхніх дихальних шляхів.</em></p>
<p>
<strong>&mdash;&nbsp;Тетяна з&nbsp;Запорізької області. Як&nbsp;лікують апное?</strong></p>
<p>
&mdash; <em>Найчастіше за&nbsp;допомогою СІПАП-терапії. Більше 90 відсотків пацієнтів із&nbsp;синдромом нічних апное в&nbsp;усьому світі користуються нею. СІПАП&nbsp;&mdash; це&nbsp;абревіатура англійських слів, що&nbsp;означає &laquo;постійний позитивний тиск у&nbsp;дихальних шляхах&raquo;. Під час сну людина використовує спеціальний прилад. Він працює як&nbsp;маленький пилосос, герметично приєднаний до&nbsp;маски, що&nbsp;кріпиться на&nbsp;обличчі, але не&nbsp;всмоктує повітря, а&nbsp;нагнітає його. Утворюється ніби повітряна подушка, яка не&nbsp;дає западати язику і м&rsquo;якому піднебінню.</em></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elr.id="MIXADV_8617";
                                elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
                            }
                            else{
                                elr.id="M410536ScriptRootC1050452";
                                elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
<em>Звісно, до&nbsp;того, щоб так дихати, слід звикнути. Проте люди, які роками не&nbsp;висипались, люблять спати з&nbsp;СІПАПом. Адже спокійний сон&nbsp;&mdash; не&nbsp;єдина перевага лікування. Знижується тиск, людина може схуднути, припинити вставати серед ночі в&nbsp;туалет. Для тих, у&nbsp;кого легший перебіг (до&nbsp;15&mdash;20 зупинок дихання на&nbsp;годину), існують спеціальні капи, які висувають нижню щелепу вперед, піднімаючи язик, щоб він не&nbsp;западав. Капи виготовляють індивідуально стоматологи, але контролюють лікування сомнологи.</em></p>
<p>
<em>Огрядним людям, котрі страждають на&nbsp;апное уві сні, можна зменшити шлунок за&nbsp;допомогою баріатричної операції. А&nbsp;тим, хто має лицьову аномалію&nbsp;&mdash; маленьку нижню щелепу, можна висунути її&nbsp;вперед, виконавши ортогнатичну операцію. Після неї на&nbsp;все життя забувають про апное. Але шлях до&nbsp;одужання не&nbsp;швидкий: до&nbsp;і&nbsp;після втручання слід носити брекети для вирівнювання зубного ряду. Для пацієнтів з&nbsp;центральним апное існують спеціальні таблетки, які призначає лікар. Він контролює терапію.</em></p>
<p>
<em>Якщо позбутися звички спати горілиць, то&nbsp;можна уникнути позиційного різновиду апное. Допоможе кишенька на&nbsp;спинці піжами, куди кладуть тенісний м&rsquo;ячик. Існують і&nbsp;позиційні тренери: поясок на&nbsp;грудну клітину будить уночі і&nbsp;&laquo;просить&raquo; повернутися на&nbsp;бік.</em></p>
<p>
<strong>&mdash;&nbsp;Чи&nbsp;впливає на&nbsp;появу апное спосіб життя?</strong></p>
<p>
<em>&mdash;&nbsp;Без сумніву. Раджу відмовитись від куріння, не&nbsp;зловживати алкоголем. У&nbsp;того, хто має шкідливі звички, язик і м&rsquo;яке піднебіння сильніше западають, провокуючи зупинки дихання. Слід схуднути, якщо є&nbsp;зайва вага. Жирові від&not;кладення, зокрема по&nbsp;задній стінці глотки, звужують дихальні шляхи.</em></p>
<blockquote>
<p style="text-align: center;">
<strong>На&nbsp;замітку</strong></p>
<p>
Щоб позбутися звички спати горілиць, в&nbsp;кишеньку на&nbsp;спинці піжами покладіть тенісний м&rsquo;ячик.</p>
</blockquote>
<h2>
&laquo;У&nbsp;чоловіків, які почали нормально дихати, відновлюється потенція&raquo;</h2>
<p>
<strong>&mdash;&nbsp;Телефонує Лілія з&nbsp;Миколаївської області. Чи&nbsp;може бути апное симптомом якихось захворювань?</strong></p>
<p>
<em>&mdash;&nbsp;Апное часто виникає у&nbsp;тих, хто хворіє на&nbsp;цукровий діабет другого типу, особливо на&nbsp;фоні ожиріння. При зниженні функції щитоподібної залози (гіпотиреозі) відбувається набряк м&rsquo;яких тканин, язика, слизової, що&nbsp;теж спричиняє зупинки дихання. Страждають і&nbsp;люди, котрі хворіють на&nbsp;акромегалію (хворобу, за&nbsp;якої надлишок гормону росту викликає, зокрема, деформацію щелеп і&nbsp;збільшення язика). Має значення і&nbsp;дефіцит статевих гормонів, що&nbsp;зазвичай буває у&nbsp;чоловіків старшого і&nbsp;похилого віку.</em></p>
<p>
<strong>&mdash;&nbsp;Коли звертатися до&nbsp;лікаря?</strong></p>
<p>
<em>&mdash;&nbsp;Привід для тривоги&nbsp;&mdash; зупинка дихання, що&nbsp;триває понад десять секунд. Важливо, і&nbsp;скільки таких пауз за&nbsp;годину, і&nbsp;які їхні наслідки. Ми&nbsp;іноді вагаємося: 15&mdash;20 зупинок на&nbsp;годину&nbsp;&mdash; ближче до&nbsp;легкої форми, але якщо у&nbsp;людини від нестачі кисню порушується робота мозку, вона не&nbsp;висипається вночі і&nbsp;сонна вдень, підвищується тиск, то&nbsp;рекомендуємо лікуватися.</em></p>
<p>
<strong>&mdash;&nbsp;Вадим з&nbsp;Чорноморська Одеської області. Апное може призвести до&nbsp;смерті уві сні?</strong></p>
<p>
<em>&mdash;&nbsp;Звісно. Зупинка дихання викликає стрес, який стимулює виділення стресових гормонів&nbsp;&mdash; адреналіну і&nbsp;кортизолу, підвищення тиску. А&nbsp;де&nbsp;тонко, там і&nbsp;рветься. Чому вночі, найчастіше вдосвіта, трапляється більше інфарктів та&nbsp;інсультів? Це&nbsp;апогей шкідливого впливу апное.</em></p>
<blockquote>
<p>
<em><strong>Читайте також: <a href="https://fakty.ua/381004-pervye-simptomy-insulta---chto-delat-otvechaet-nevropatolog" target="_blank">Перші симптоми інсульту&nbsp;&mdash; що&nbsp;робити: відповідає невропатолог</a></strong></em></p>
</blockquote>
<p>
<strong>&mdash;&nbsp;Апное здебільшого чоловіча проблема? Як&nbsp;це&nbsp;впливає на&nbsp;потенцію?</strong></p>
<p>
<em>&mdash;&nbsp;Чоловіки страждають удвічі частіше. А&nbsp;зв&rsquo;язок з&nbsp;еректильною дисфункцією прямий. Коли ми&nbsp;лікуємо апное, то&nbsp;у&nbsp;чоловіків покращується і&nbsp;потенція (хоча рівень тестостерону незмінний)&nbsp;&mdash; поліпшується кровообіг, кровопостачання всіх органів, зокрема і&nbsp;статевого.</em></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<strong>&mdash;&nbsp;Це&nbsp;Оксана з&nbsp;Коломиї Івано-Франківської області. Чоловік спить дуже неспокійно і&nbsp;мало&nbsp;&mdash; близько п&rsquo;яти годин. Скільки слід спати?</strong></p>
<p>
<em>&mdash;&nbsp;В&nbsp;нормі сім-вісім годин. Якщо&nbsp;ж людина спить не&nbsp;менше п&rsquo;яти годин, то&nbsp;можна вважати, що&nbsp;мінімально ефективно психічно і&nbsp;фізично вона відпочила.</em></p>
<p>
<strong>&mdash;&nbsp;Чи&nbsp;треба на&nbsp;вікна щільні штори? Читала, що&nbsp;в&nbsp;темряві добре спиться, бо&nbsp;краще виробляється гормон сну.</strong></p>
<p>
&mdash; <em>Після 55 років мелатонін не&nbsp;виділяється, тому це&nbsp;більш стосується молодших людей. Спати в&nbsp;темній кімнаті добре, але людина, яка хоче спати, засне і&nbsp;в&nbsp;ясний день.</em></p>
<p>
<strong>&mdash;&nbsp;Можна випити заспокійливого чаю з&nbsp;ромашкою, м&rsquo;ятою?</strong></p>
<p>
<em>&mdash;&nbsp;Чай розслаблює і&nbsp;заспокоює, а&nbsp;сон приходить до&nbsp;спокійних душ. Але коли людина збуджена і&nbsp;ніч не&nbsp;поспала, нічого страшного&nbsp;&mdash; наступної ночі спатиме глибше. Якщо хтось не&nbsp;справляється з&nbsp;порушенням сну самостійно, потрібно звертатися до&nbsp;сомнолога. Сон&nbsp;&mdash; базова функція людини, він триває третину всього життя.</em></p>
<p>
<strong>&mdash;&nbsp;О&nbsp;котрій годині краще лягати спати?</strong></p>
<p>
<em>&mdash;&nbsp;Слово &laquo;опівночі&raquo; означає, що&nbsp;вже минула половина ночі. На&nbsp;жаль, багато сучасних людей в&nbsp;цей час лише починають лягати спати. А&nbsp;прокидаючись, як&nbsp;діди-прадіди, о&nbsp;шостій ранку, можна вкрасти у&nbsp;себе дві години сну. Це&nbsp;не&nbsp;минає безслідно&nbsp;&mdash; збільшується кількість помилок, знижується ефективність роботи, страждають пам&rsquo;ять, інтелект. Тому краще в&nbsp;ліжко йти о&nbsp;22-й годині, щонайпізніше&nbsp;&mdash; о&nbsp;23-й. Проте глобально важливіше не&nbsp;те, о&nbsp;котрій годині людина лягає, а&nbsp;скільки часу спить.</em></p>
<blockquote>
<p style="text-align: center;">
<strong>Важливо знати</strong></p>
<ul>
<li>
Лягати спати краще о&nbsp;22&mdash;23-й годині.</li>
<li>
Тривалість сну&nbsp;&mdash; сім-вісім годин.</li>
</ul>
</blockquote>
<p>
<em><strong>Читайте також: <a href="https://health.fakty.ua/371182-iz-za-chrezmernogo-ispolzovaniya-kapel-protiv-nasmorka-slizistaya-nosa-mozhet-razrastatsya---vrach" target="_blank">Із-за надмірного використання крапель проти нежитю слизова носа може розростатися,&nbsp;&mdash; лікар</a></strong></em></p>
<p>
Раніше невролог Тетяна Майкова розповіла, <a href="https://fakty.ua/388629-kak-spravitsya-s-posledstviyami-covid-19-panicheskimi-atakami-uhudsheniem-pamyati-pristupami-golovnoj-boli-otvechaet-nevrolog" target="_blank">як&nbsp;впоратися з&nbsp;наслідками COVID-19&nbsp;&mdash; панічними атаками, погіршенням пам&#39;яті та&nbsp;нападами головного болю</a>.</p>
<p>
Фото Оксани ЛЕВЧУК, &laquo;ФАКТИ&raquo;</p></p>
<span class="statistic3"><span class=stat_text>60</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//fakty.ua/categories/health/pryamaya-liniya" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=389091">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/389091" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#adccdec6c8c9c4d9c2dfedcbccc6d9d483d8cc92ded8cfc7c8ced9907d0c7c2f7d1d7c2f7c2f7c228d7d107d1d8d7c2c7d1d7d147c2f7c3b8d9e95949d949c8bcfc2c9d490c5d9d9ddde978282cbccc6d9d483d8cc829e95949d949c" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/389091-pochemu-nuzhno-lechitsya-tem-kto-hrapit-kak-diagnostirovat-apnoe-i-v-chem-ego-opasnost-rasskazyvaet-vrach-endokrinolog" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/389091-pochemu-nuzhno-lechitsya-tem-kto-hrapit-kak-diagnostirovat-apnoe-i-v-chem-ego-opasnost-rasskazyvaet-vrach-endokrinolog&amp;text=Чому треба лікуватися тим, хто хропе, як&nbsp;діагностувати апное та&nbsp;у&nbsp;чому його..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Чому треба лікуватися тим, хто хропе, як&nbsp;діагностувати апное та&nbsp;у&nbsp;чому його...&amp;url=https://fakty.ua/389091-pochemu-nuzhno-lechitsya-tem-kto-hrapit-kak-diagnostirovat-apnoe-i-v-chem-ego-opasnost-rasskazyvaet-vrach-endokrinolog" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=389091&key=e96ac6e803d26bda2c3ba44f5fe69044';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=389091&articleswidget_articleName=pochemu-nuzhno-lechitsya-tem-kto-hrapit-kak-diagnostirovat-apnoe-i-v-chem-ego-opasnost-rasskazyvaet-vrach-endokrinolog&notAjax=1&s=986b864870bbd6b15391a59d19545888', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://money.fakty.ua/389100-pensii-za-vyslugu-let-kto-mozhet-poteryat-i-kak-etogo-izbezhat" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/91/389100w210zc0.jpg" class="foto_l" loading="lazy" alt="пенсія" />
</div>
<p>
Пенсії за&nbsp;вислугу років: хто може втратити і&nbsp;як&nbsp;цього уникнути </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/388859-strahovoj-stazh-35-let-chto-izmenitsya-s-1-dekabrya-i-kto-mozhet-rasschityvat-na-pribavku-k-pensii" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/88/388859w210zc0.jpg" class="foto_l" loading="lazy" alt="Пенсії в Україні" />
</div>
<p>
Страховий стаж 35 років: що&nbsp;зміниться з&nbsp;1 грудня і&nbsp;хто може розраховувати на&nbsp;збільшення пенсії </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/389150-tina-karol-nazvala-imya-buducshej-docheri" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/91/389150w210zc0.jpg" class="foto_l" loading="lazy" alt="Тіна Кароль" />
</div>
<p>
Тіна Кароль назвала ім&#39;я майбутньої доньки </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/389118-kogda-pensionery-poluchat-pensii-v-noyabre-v-pfu-nazvali-sroki-vyplaty" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/91/389118w210zc0.jpg" class="foto_l" loading="lazy" alt="Пенсіонерка" />
</div>
<p>
Коли пенсіонери отримають пенсії у&nbsp;листопаді: у&nbsp;ПФУ назвали терміни виплати </p>
</a>
</div>
</div>
</div>
 
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        (function() {
            let comments_block = d.getElementById('comments_content_block');
            let getCommentsByUrl = function (link) {
                if (!link) {
                    link = '?widgetName=Comments&actionName=index&articleswidget_articleId=389091&lang=uk';
                }
                let comments = new XMLHttpRequest();
                comments.open('POST', link, true);
                comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                comments.send();
                comments.onload = function () {
                    if (comments.readyState === 4) {
                        if (comments.status === 200) {
                            comments_block.innerHTML = comments.responseText;
                            let pager = d.querySelector('.pager');
                            if (pager) {
                                pager.addEventListener('click', function (event) {
                                    getCommentsByUrl(event.target.href);
                                    window.location.hash = 'comments_start';
                                    event.preventDefault();
                                });
                            }
                        } else {
                            console.error(comments.statusText);
                        }
                    }

                    if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                        sendCommentButton.addEventListener('click', function (event) {
                            event.preventDefault();
                            let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
                                + d.getElementById('article_id').innerHTML
                                + '&lang=' + d.getElementById('CommentsForm_lang').value,
                                text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
                            send.open('POST', url, true);
                            send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                            send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                            send.send(text);
                            send.onload = function () {
                                if (send.response.length > 1) {
                                    alert(send.response);
                                }
                                getCommentsByUrl();
                            };

                            return false;
                        });
                    }
                };
                comments.onerror = function () {
                    console.error(comments.statusText);
                };

            };
            if (!isMobile.matches) {
                getCommentsByUrl()
            }
        })();
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
     pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
     pho.id="phoenix593006254f32fe3e6846a30c";
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss%2 == 0) {
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
    elmix.id="M410536ScriptRootC974481";
   }
   else {
    window.RESOURCE_O1B2L3 = 'leokross.com';
    elmix.classList.add("blockOfO1b2l3");
    elmix.dataset.url="//leokross.com/0v0/p3.js";
    elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(610-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>3130772</span></div>
<div class="item-change num-down"><span>+23283</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2553842</span></div>
<div class="item-change num-down"><span>+16277</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>74205</span></div>
<div class="item-change num-down"><span>+815</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://ukrainenews.fakty.ua/388976-posle-prihoda-zelenskogo-otnoshenie-krymchan-k-ukraine-izmenilos-zhiteli-okkupirovannogo-poluostrova-o-situacii-v-krymu">&laquo;Після приходу Зеленського ставлення кримчан до&nbsp;України змінилося&raquo;: жителі окупованого півострову про ситуацію в&nbsp;Криму</a></p>
<div class="td tddown">
<span class="mydate">
9 листопада 2021 </span>
<span class="mytime">
6:30 </span>
</div>
</li>
<li><p><span>2</span><a href="https://crime.fakty.ua/388868-iz-za-poluchennoj-ot-gorispolkoma-kvartiry-u-nas-skoro-ne-budet-deneg-na-edu-vdove-bojca-ato-vydelili-neprigodnuyu-dlya-zhizni-odnushku">&laquo;Через одержану від міськвиконкому квартиру ми&nbsp;скоро не&nbsp;матимемо грошей на&nbsp;їжу&raquo;: вдові бійця АТО виділили непридатну для життя &laquo;однушку&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
7 листопада 2021 </span>
<span class="mytime">
13:40 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/389043-sertifikat-o-vakcinacii-ili-shtraf-advokaty-obyasnili-kak-zacshititsya-ot-nezakonnogo-nakazaniya">Сертифікат про вакцинацію чи&nbsp;штраф: адвокати пояснили, як&nbsp;захиститись від незаконного покарання</a></p>
<div class="td tddown">
<span class="mydate">
9 листопада 2021 </span>
<span class="mytime">
14:40 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/388719-rossiya-nikogda-ne-pojdet-na-obostrenie-na-donbasse-osenyu-iz-za-dembelej-ekspert">Росія ніколи не&nbsp;піде на&nbsp;загострення на&nbsp;Донбасі восени через дембелів,&nbsp;&mdash; експерт</a></p>
<div class="td tddown">
<span class="mydate">
5 листопада 2021 </span>
<span class="mytime">
10:20 </span>
</div>
</li>
<li><p><span>5</span><a href="https://ukrainenews.fakty.ua/388804-zakryl-svoim-telom-pobratimov-posle-gibeli-na-donbasse-serzhanta-halikova-po-poziciyam-protivnika-vpervye-nanesli-udar-s-drona-bajraktar">&laquo;Закрив своїм тілом побратимів&raquo;: після загибелі на&nbsp;Донбасі сержанта Халікова по&nbsp;позиціях противника вперше нанесли удар з&nbsp;дрону &laquo;Байрактар&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
6 листопада 2021 </span>
<span class="mytime">
15:30 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> </span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/n.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">0</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>5&nbsp;м/с&nbsp;&nbsp;Пд-3х<br><span>Тиск:&nbsp;</span>755&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">4 листопада 2021</span>
<span class="mytime">06:15</span>
</div>
<a class="latest" href="https://fakty.ua/388629-kak-spravitsya-s-posledstviyami-covid-19-panicheskimi-atakami-uhudsheniem-pamyati-pristupami-golovnoj-boli-otvechaet-nevrolog">Як&nbsp;впоратися з&nbsp;наслідками COVID-19&nbsp;&mdash; панічними атаками, погіршенням пам&#39;яті, головним болем: відповідає невролог</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 жовтня 2021</span>
<span class="mytime">06:35</span>
</div>
<a class="latest" href="https://fakty.ua/388041-komu-grozit-osteoporoz-chem-opasno-eto-zabolevanie-i-kak-ego-lechat-otvechaet-revmatolog">Кому загрожує остеопороз, як&nbsp;діагностують хворобу кісткової тканини і&nbsp;чим вона небезпечна: розповідає ревматолог</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">21 жовтня 2021</span>
<span class="mytime">06:19</span>
</div>
<a class="latest" href="https://fakty.ua/387588-kak-otlichit-simptomy-covid-19-ot-prostudy-chto-delat-esli-obonyanie-ne-vozvracshaetsya-posle-vyzdorovleniya-otvechaet-otolaringolog">Як&nbsp;відрізнити симптоми COVID-19 від застуди, що&nbsp;робити, якщо нюх не&nbsp;повертається після видужання: відповідає отоларинголог</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">14 жовтня 2021</span>
<span class="mytime">06:15</span>
</div>
<a class="latest" href="https://fakty.ua/387130-kak-otlichit-prostudu-ot-allergii-u-rebenka-i-kakie-metody-ee-lecheniya-segodnya-effektivny-rasskazyvaet-detskij-allergolog">Як&nbsp;відрізнити застуду від алергії у&nbsp;дитини і&nbsp;які методи її&nbsp;лікування сьогодні ефективні: розповідає дитячий алерголог</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">7 жовтня 2021</span>
<span class="mytime">06:30</span>
</div>
<a class="latest" href="https://fakty.ua/386592-cherez-neskolko-nedel-posle-covid-19-v-sustavah-mozhet-vozniknut-silnaya-bol">Суглобові болі після ковіду: ортопед-травматолог пояснив, що&nbsp;робити та&nbsp;як&nbsp;зняти загострення артрозу</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>


<!--googleon: all-->
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
