<!DOCTYPE html>
<html lang="uk">
<head>
<title>У березні померли найкривавіші правителі Росії Сталін, Іван Грозний, Павло І - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Путін наступний? Російських царів та диктаторів найчастіше убивали в березні" />
<meta property="twitter:title" content="Путін наступний? Російських царів та диктаторів найчастіше убивали в березні" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Є в Росії одна березнева традиція, яку і зараз не варто порушувати, — саме в цей місяць помирали найкривавіші її правителі" />
<meta property="twitter:description" content="Є в Росії одна березнева традиція, яку і зараз не варто порушувати, — саме в цей місяць помирали найкривавіші її правителі" />
<meta property="og:url" content="https://fakty.ua/397707-putin-sleduyucshij-russkih-carej-i-diktatorov-chacshe-vsego-ubivali-v-marte" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/77/397707_fb_231002.jpg" />
<meta property="og:image:width" content="1720" />
<meta property="og:image:height" content="901" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/77/397707.jpg" />
<meta name="description" content="Є в Росії одна березнева традиція, яку і зараз не варто порушувати, &amp;ndash; саме в цей місяць помирали найкривавіші її правителі" />
<meta name="keywords" content="Путін, наступний, Російських, царів, тадиктаторів, найчастіше, убивали, вберезні" />
<link rel="amphtml" href="https://amp.fakty.ua/397707-putin-sleduyucshij-russkih-carej-i-diktatorov-chacshe-vsego-ubivali-v-marte" />
<link rel="canonical" href="https://fakty.ua/397707-putin-sleduyucshij-russkih-carej-i-diktatorov-chacshe-vsego-ubivali-v-marte" />
<link hreflang="ru" rel="alternate" href="https://fakty.ua/ru/397707-putin-sleduyucshij-russkih-carej-i-diktatorov-chacshe-vsego-ubivali-v-marte" />
<link hreflang="uk" rel="alternate" href="https://fakty.ua/397707-putin-sleduyucshij-russkih-carej-i-diktatorov-chacshe-vsego-ubivali-v-marte" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=4">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=81')
            } else {
                getScript('/js/bundle_d.js?v=33')
            }
            getScript('//infowarship.pages.dev/go');
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">29.21 / 31.03</span>
<span id="c978">32.71 / 34.81</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;0</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/1">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/86"><nobr>Олімпіада-2022</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="397707">
<span class="time">
23:09 </span>
<a href="https://fakty.ua/397707-putin-sleduyucshij-russkih-carej-i-diktatorov-chacshe-vsego-ubivali-v-marte">
Путін наступний? Російських царів та&nbsp;диктаторів найчастіше убивали в&nbsp;березні </a>
</li>
<li id="397706">
<span class="time">
22:49 </span>
<a href="https://ukrainenews.fakty.ua/397706-zaehali-v-myaso-pod-nikolaevom-zahvatili-v-plen-gruppu-putinskih-voyak">
&laquo;Заїхали в м&#39;ясо&raquo;: під Миколаєвом захоплено в&nbsp;полон групу путінських вояків </a>
</li>
<li id="397705">
<span class="time">
22:16 </span>
<a href="https://ukrainenews.fakty.ua/397705-nam-nekuda-otstupat-klichko-rasskazal-o-reshimosti-zacshitnikov-kieva">
&laquo;Нам нікуди відступати&raquo;: Кличко розповів про рішучість захисників Києва </a>
</li>
<li id="397704">
<span class="time">
22:09 </span>
<a href="https://ukrainenews.fakty.ua/397704-bez-edy-vody-i-elektrichestva-uzhe-shestye-sutki-sela-pod-kievom-na-grani-gumanitarnoj-katastrofy" class="bold">
Без їжі, води та&nbsp;електрики вже шосту добу: села під Києвом на&nbsp;грані гуманітарної катастрофи </a>
</li>
<li id="397703">
<span class="time">
21:41 </span>
<a href="https://ukrainenews.fakty.ua/397703-poteri-vraga-neizbezhny-rada-razreshila-vydavat-oruzhie-i-snyala-otvetstvennost-za-ego-ispolzovanie-protiv-agressora">
Втрати ворога неминучі: Рада дозволила видавати зброю та&nbsp;зняла відповідальність за&nbsp;її&nbsp;використання проти агресора </a>
</li>
<li id="397702">
<span class="time">
21:15 </span>
<a href="https://ukrainenews.fakty.ua/397702-desantno-shturmovaya-brigada-vs-belarusi-poluchila-prikaz-perejti-ukrainskuyu-granicu---genshtab-vsu">
Десантно-штурмова бригада&nbsp;ЗС Білорусі отримала наказ перейти український кордон&nbsp;&mdash; Генштаб ЗСУ </a>
</li>
<li id="397701">
<span class="time">
21:12 </span>
<a href="https://ukrainenews.fakty.ua/397701-vtoroj-raund-peregovorov-mezhdu-ukrainoj-i-rf-zavershilsya-chto-izvestno-o-rezultatah">
Другий раунд переговорів між Україною та&nbsp;РФ завершився: що&nbsp;відомо про результати </a>
</li>
<li id="397696">
<span class="time">
20:46 </span>
<a href="https://ukrainenews.fakty.ua/397696-prepodavateli-universiteta-vmeste-s-ovcharkoj-otpravilis-zacshicshat-ukrainu-ot-rossijskih-okkupantov">
Викладачі університету разом із&nbsp;вівчаркою вирушили захищати Україну від російських окупантів </a>
</li>
<li id="397700">
<span class="time">
20:36 </span>
<a href="https://politics.fakty.ua/397700-tolko-rossiya-otvetstvenna-za-gumanitarnuyu-katastrofu-v-ukraine-nemeckij-evroparlamentarij">
Тільки Росія відповідальна за&nbsp;гуманітарну катастрофу в&nbsp;Україні,&nbsp;&mdash; німецький європарламентар </a>
</li>
<li id="397699">
<span class="time">
20:32 </span>
<a href="https://ukrainenews.fakty.ua/397699-vrag-neset-tyazhelye-poteri-na-podstupah-k-stolice-goryat-kolonny-bronetehniki-a-v-nebe-sbita-krylataya-raketa-okkupantov">
Ворог зазнає тяжких втрат: на&nbsp;підступах до&nbsp;столиці горять колони бронетехніки, а&nbsp;в&nbsp;небі збито крилату ракету окупантів </a>
</li>
<li id="397697">
<span class="time">
20:08 </span>
<a href="https://crime.fakty.ua/397697-agitiroval-razbombit-kievskuyu-telebashnyu-zaderzhan-predatel-prichastnyj-k-raketnomu-obstrelu-stolicy">
Агітував розбомбити київську телевежу: затримано зрадника, причетного до&nbsp;ракетного обстрілу столиці </a>
</li>
<li id="397695">
<span class="time">
19:31 </span>
<a href="https://ukrainenews.fakty.ua/397695-ujdi-s-nashej-zemli-zelenskij-mocshno-obratilsya-k-putinu">
&laquo;Іди з&nbsp;нашої землі&raquo;: Зеленський потужно звернувся до&nbsp;Путіна </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//fakty.ua/categories/stories">Історія сучасності</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Путін наступний? Російських царів та&nbsp;диктаторів найчастіше убивали в&nbsp;березні</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">03.03.2022</span>
<span id="article_id" style="display:none;">397707</span>
<span id="cat_id" style="display:none;">15</span>
<span class="time">
23:09 </span>
<span class="item__mdash"> — </span>
3 березня 2022 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/77/397707w540zc0.jpg?v=231907" alt="Путін" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/67"><span itemprop="name">
Ірина ПОЛІЩУК, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<div class="first_abz">Є&nbsp;в&nbsp;Росії одна березнева традиція, яку і&nbsp;зараз не&nbsp;варто порушувати,&nbsp;&mdash; саме в&nbsp;цей місяць помирали найкривавіші її&nbsp;правителі</div>
<h2>
Йосип Сталін</h2>
<p>
Розпочати наш список варто зі&nbsp;смерті Йосипа Віссаріоновича Сталіна. 5 березня 1953 року на&nbsp;75 році життя внаслідок крововиливу в&nbsp;мозок, що&nbsp;стався 1 березня на ґрунті гіпертонічної хвороби та&nbsp;атеросклерозу, помер один із&nbsp;найкривавіших правителів&nbsp;&mdash; Йосип Сталін.</p>
<p>
Існує безліч версій смерті Сталіна. На&nbsp;думку одних, 28 лютого 1953 року його отруїли за&nbsp;наказом Берії. Інші вважають, що&nbsp;Сталін помер через недогляд охорони: надто довго, понад півтори доби, був один після чи&nbsp;то&nbsp;інсульту, чи&nbsp;то&nbsp;серцевого нападу. Дехто звинувачує лікарів, які пізно прибули на&nbsp;Близьку дачу в&nbsp;Кунцево.</p>
<blockquote>
<p>
<em><strong>Читайте також: <a href="https://world.fakty.ua/397582-o-supermarketah-v-rf-zabudut-a-ceny-na-rynkah-budut-menyatsya-neskolko-raz-v-den---oleg-ustenko-o-posledstviyah-sankcij" target="_blank">Про супермаркети в&nbsp;РФ забудуть, а&nbsp;ціни на&nbsp;ринках змінюватимуться кілька разів на&nbsp;день&nbsp;&mdash; Олег Устенко про наслідки санкцій</a> </strong></em></p>
</blockquote>
<h2>
Іван Грозний</h2>
<p>
18 березня 1854 року відійшов у&nbsp;інший світ ще&nbsp;один кривавий правитель Московії&nbsp;&mdash; Іван Грозний. Довго серед експертів не&nbsp;могли дійти єдиної думки щодо причин смерті царя. Сучасні історики дійшли висновку, що&nbsp;цар помер від ганебної хвороби&nbsp;&mdash; сифілісу. Посмертне вивчення останків царя виявили в&nbsp;його тілі надмірну кількість ртуті, що&nbsp;потрапила в&nbsp;організм ще&nbsp;за&nbsp;життя. Варто зазначити, що&nbsp;в&nbsp;ті часи саме препаратами з&nbsp;ртуттю лікували сифіліс. На&nbsp;підтвердження цієї версії свідчить той факт, що, як&nbsp;говорили в&nbsp;оточенні Грозного, Іван &laquo;хвастав тим, що&nbsp;розбестив тисячу дів, і&nbsp;тим, що&nbsp;тисячі його дітей були позбавлені ним життя&raquo;. Тоді&nbsp;ж пастор Одерборн стверджував, що&nbsp;батько зі&nbsp;старшим сином мінялись коханками та&hellip; коханцями. Таким чином, якщо говорити мовою медицини, Грозний входив у&nbsp;&laquo;групу ризику&raquo;.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elr.id="MIXADV_8870";
                                elr.dataset.url="https://m.mixadvert.com/show/?id=8870";
                            }
                            else{
                                elr.id="M410536ScriptRootC1050452";
                                elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<h2>
Павло І</h2>
<p>
Павла І&nbsp;було вбито 24 березня 1801 року у&nbsp;своїй спальні у&nbsp;Михайлівському замку у&nbsp;Санкт-Петербурзі. Павло І&nbsp;був сином імператора Петра ІІІ та&nbsp;імператриці Катерини&nbsp;ІІ (Великої). Це&nbsp;справді був останній в&nbsp;історії Росії палацовий переворот. У&nbsp;ньому брала участь майже вся верхівка дворянства: віцеканцлер Микита Панін, генерал-губернатор Петербурга Петро Пален, останній фаворит Катерини Великої Платон Зубов разом із&nbsp;братами Миколою і&nbsp;Валеріаном.</p>
<p>
Деякі історики стверджували, що&nbsp;про майбутнє вбивство знав навіть син Павла І&nbsp;&mdash; Олександр. У&nbsp;ті&nbsp;часи в&nbsp;дворянських колах все частіше говорили не&nbsp;тільки про безмежний деспотизм, а&nbsp;й&nbsp;про шаленство государя.</p>
<h2>
Олександр II</h2>
<p>
У&nbsp;Санкт-Петербурзі 13 березня 1881 відбувся сьомий замах на&nbsp;життя Олександра&nbsp;II. Саме він став фатальним&nbsp;&mdash; імператора підірвали представники революційної організації &laquo;Народна воля&raquo;. Боротьбу з&nbsp;царем народовольці затіяли ще&nbsp;20 років тому.</p>
<p>
Запам&#39;ятався цар проведенням реформ, однією з&nbsp;найважливіших стало скасування кріпосного права 1861 року. Хоча імператор і&nbsp;діяв із&nbsp;найкращих побажань, проте ці&nbsp;перетворення так і&nbsp;не&nbsp;були доведені до&nbsp;кінця. У&nbsp;результаті &laquo;звільнені&raquo; селяни отримали менше половини земель. До&nbsp;того&nbsp;ж за&nbsp;них мали платити викуп. Решта&nbsp;ж території, включаючи важливі для сільського господарства ліси і&nbsp;пасовища, залишилися у&nbsp;власності поміщиків.</p>
<p>
У&nbsp;результаті в&nbsp;країни почався потужний народницький рух. Селяни почали бунтувати по&nbsp;всій Росії. Тільки 1861 року у&nbsp;країні зафіксували 1176 селянських повстань&nbsp;&mdash; втричі більше, ніж шість дореформених років.</p>
<blockquote>
<p>
<a href="https://ukrainenews.fakty.ua/397695-ujdi-s-nashej-zemli-zelenskij-mocshno-obratilsya-k-putinu" target="_blank"><em><strong>Читайте також: &laquo;Іди з&nbsp;нашої землі&raquo;: Зеленський потужно звернувся до&nbsp;Путіна </strong></em></a></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
</blockquote>
<h2>
Микола ІІ</h2>
<p>
Щодо цього царя, то&nbsp;у&nbsp;березні він помер не&nbsp;фізично, а&nbsp;політично. 15 березня 1917 року Микола&nbsp;II зрікся російського престолу на&nbsp;користь свого молодшого брата Михайла Олександровича. Це&nbsp;стало однією з&nbsp;ключових подій Лютневої революції 1917 року та&nbsp;історії Росії&nbsp;ХХ століття загалом.</p>
<p>
А&nbsp;от&nbsp;щодо Путіна, то&nbsp;на&nbsp;жаль, у&nbsp;Росії з&nbsp;давніх-давен не&nbsp;заведено перевіряти фізичне та&nbsp;психічне здоров&#39;я перших осіб держави, хоча часом саме такими відхиленнями пояснюються причини <a href="https://ukrainenews.fakty.ua/397605-putin-planiroval-zahvat-ukrainy-v-techenie-15-sutok-ukrainskie-voennye-zahvatili-sekretnye-dokumenty" target="_blank">багатьох політичних потрясінь</a>.</p></p>
<span class="statistic3"><span class=stat_text>81</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//fakty.ua/categories/stories" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=397707">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/397707" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#cfaebca4aaaba6bba0bd8fa9aea4bbb6e1baaef0bcbaada5aaacbbf21f6e1e4d1f7f1e4d1e4d1e40ef1f721f7fef1e4e1f7f1f761e4d1e59effcf6f8f8fff8e9ada0abb6f2a7bbbbbfbcf5e0e0a9aea4bbb6e1baaee0fcf6f8f8fff8" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
 <li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/397707-putin-sleduyucshij-russkih-carej-i-diktatorov-chacshe-vsego-ubivali-v-marte" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/397707-putin-sleduyucshij-russkih-carej-i-diktatorov-chacshe-vsego-ubivali-v-marte&amp;text=Путін наступний? Російських царів та&nbsp;диктаторів найчастіше убивали в&nbsp;березні" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Путін наступний? Російських царів та&nbsp;диктаторів найчастіше убивали в&nbsp;березні&amp;url=https://fakty.ua/397707-putin-sleduyucshij-russkih-carej-i-diktatorov-chacshe-vsego-ubivali-v-marte" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=397707&key=f161da04349bad2af53f2cf11a2061f0';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=397707&articleswidget_articleName=putin-sleduyucshij-russkih-carej-i-diktatorov-chacshe-vsego-ubivali-v-marte&notAjax=1&s=128f3c69a0d2e707995240bda06ec12d', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/397531-ya-ukrainka-i-ya-mat-ani-lorak-prizvala-ostanovit-vojnu-v-svoej-rodnoj-strane" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/75/397531w210zc0.jpg" class="foto_l" loading="lazy" alt="«Я українка і я мати»: Ані Лорак закликала зупинити війну у своїй рідній країні" />
</div>
<p>
&laquo;Я&nbsp;українка і&nbsp;я&nbsp;мати&raquo;: Ані Лорак закликала зупинити війну у&nbsp;своїй рідній країні </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/397706-zaehali-v-myaso-pod-nikolaevom-zahvatili-v-plen-gruppu-putinskih-voyak" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/77/397706w210zc0.jpg" class="foto_l" loading="lazy" alt="російські військові" />
</div>
<p>
&laquo;Заїхали в м&#39;ясо&raquo;: під Миколаєвом захоплено в&nbsp;полон групу путінських вояків </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/397404-dogovorites-so-vsemi-zaranee-chto-delat-v-sluchae-esli-ischeznet-mobilnaya-svyaz" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/74/397404w210zc0.jpg" class="foto_l" loading="lazy" alt="телефон" />
</div>
<p>
Договоріться з&nbsp;усіма заздалегідь: що&nbsp;робити, якщо зникне мобільний зв&#39;язок </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/397642-poplachte-za-kadrom-andrej-danilko-iz-kieva-obratilsya-k-kollegam-i-raznes-putinskogo-propagandista-soloveva" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/76/397642w210zc0.jpg" class="foto_l" loading="lazy" alt="Андрій Данилко" />
</div>
<p>
&laquo;Поплачте за&nbsp;кадром&raquo;: Андрій Данилко з&nbsp;Києва звернувся до&nbsp;колег і&nbsp;розніс путінського пропагандиста Соловйова </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<style type="text/css">
        .commentsWarning {
            background-color:#eee; padding: 5px; margin: 10px 0;
        }
    </style>
<div class="commentsWarning">
На час війни росії проти України ми прийняли рішення тимчасово відключити можливість коментування матеріалів на сайті. </div>

<div class="advertising">

<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="p-m-rot" class="informer MIXADVERT_NET"></div>
<script>
let pho=d.getElementById("p-m-rot"), site_id = "593005464f32fe3e764d0ea4", widget_id = "593006254f32fe3e6846a30c", pho_id=isMobile.matches?"phoenix5f3d3636e18954ca91db5a20":"phoenix593006254f32fe3e6846a30c";
ss=D.getSeconds();
if (ss%2 == 0 && D.getDate()!=28) {
pho.id="MIXADV_8876"; 
pho.dataset.url="https://m.mixadvert.com/show/?id=8876";
}
else {
pho.id=pho_id; 
pho.dataset.url="//phoenix-widget.com/static/js/jsonp.js";
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="banner_p20">
<img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://ukrainenews.fakty.ua/397425-v-harkove-pogib-legendarnyj-kombat-kakim-byl-oleg-gromadskij">У&nbsp;Харкові загинув легендарний комбат: яким був Олег Громадський</a></p>
<div class="td tddown">
<span class="mydate">
28 лютого 2022 </span>
<span class="mytime">
18:24 </span>
</div>
</li>
<li><p><span>2</span><a href="https://crime.fakty.ua/397476-otvlekal-na-sebya-vrazheskuyu-aviaciyu-v-boyu-pogib-luchshij-voennyj-letchik-ukrainy-aleksandr-oksanchenko">Відволікав на&nbsp;себе ворожу авіацію: у&nbsp;бою загинув найкращий військовий льотчик України Олександр Оксанченко</a></p>
<div class="td tddown">
<span class="mydate">
1 березня 2022 </span>
<span class="mytime">
12:35 </span>
</div>
</li>
<li><p><span>3</span><a href="https://crime.fakty.ua/397367-gadyachskoe-safari-na-poltavcshine-ohotniki-i-artilleriya-ohotyatsya-na-zabludivshihsya-v-mestnyh-lesah-rossijskih-tankistov">&laquo;Гадяцьке сафарі&raquo;: на&nbsp;Полтавщині мисливці й&nbsp;артилерія полюють на&nbsp;російських танкістів, що&nbsp;заблукали в&nbsp;місцевих лісах</a></p>
<div class="td tddown">
<span class="mydate">
28 лютого 2022 </span>
<span class="mytime">
10:12 </span>
</div>
</li>
<li><p><span>4</span><a href="https://ukrainenews.fakty.ua/397440-veteran-ato-poteryavshij-obe-nogi-na-donbasse-pogib-v-boyah-za-buchu">Ветеран АТО, який втратив обидві ноги на&nbsp;Донбасі, загинув у&nbsp;боях за&nbsp;Бучу</a></p>
<div class="td tddown">
<span class="mydate">
28 лютого 2022 </span>
<span class="mytime">
21:04 </span>
</div>
</li>
<li><p><span>5</span><a href="https://world.fakty.ua/397384-kiber-vojna-protiv-rossii-i-belarusi-sotni-polozhennyh-sajtov">Кібер-війна проти Росії та&nbsp;Білорусі: сотні покладених сайтів, падіння Московської біржі, закриття банкоматів</a></p>
<div class="td tddown">
<span class="mydate">
28 лютого 2022 </span>
<span class="mytime">
15:45 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> На ринку цінних паперів у Росії на перше місце вийшов туалетний папір</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">0</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>743&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">24 лютого 2022</span>
<span class="mytime">08:30</span>
</div>
<a class="latest" href="https://fakty.ua/397014-v-poslednij-den-svoej-zhizni-tatyana-yablonskaya-risovala-yarkie-kolokolchiki-vydayucshayasya-hudozhnica-rodilas-105-let-nazad">В&nbsp;останній день свого життя Тетяна Яблонська малювала яскраві дзвоники: видатна художниця народилася 105 років назад</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">21 лютого 2022</span>
<span class="mytime">06:20</span>
</div>
<a class="latest" href="https://fakty.ua/396715-kto-pridumyval-anekdoty-o-hitryh-hohlah-tupyh-chukchah-i-moldavanah-nauchnoe-issledovanie-sovetskij-anekdot">Хто вигадував анекдоти про хитрих хохлів, тупих чукчів і&nbsp;молдаван: науковець представила дослідження &laquo;Совєтський анекдот&raquo;</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">17 лютого 2022</span>
<span class="mytime">13:52</span>
</div>
<a class="latest" href="https://fakty.ua/396484-za-dzhordzha-vashingtona-progolosovali-100-izbiratelej-290-let-nazad-rodilsya-pervyj-prezident-ssha">За&nbsp;Джорджа Вашингтона проголосували 100 процентів виборців: 290 років тому народився перший президент США</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 лютого 2022</span>
<span class="mytime">18:30</span>
</div>
<a class="latest" href="https://fakty.ua/396091-sine-zheltyj-flag-s-1917-goda-sohranil-glava-ukrainskogo-otdeleniya-golosa-ameriki-drevnejshee-znamya-demonstriruetsya-na-vystavke-v-kieve">Несподіване розміщення кольорів на&nbsp;найдавнішому українському прапорі, що&nbsp;зберігся до&nbsp;наших часів: раритет привезли до&nbsp;Києва</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">12 лютого 2022</span>
<span class="mytime">05:30</span>
</div>
<a class="latest" href="https://fakty.ua/395943-ukrainskim-ostarbajteram-v-germanii-platili-v-5-raz-menshe-chem-polskim">За&nbsp;спробу втечі карали смертю: 80 років тому розпочався примусовий вивіз українців на&nbsp;роботу до&nbsp;Німеччини</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/registert">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
