<!DOCTYPE html>
<html lang="ru">
<head>
<title>Павел Климкин: &laquo;Путину к&nbsp;сентябрьским выборам в&nbsp;Госдуму нужна маленькая победоносная война. Он&nbsp;над этим думает&raquo; - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Павел Климкин: «Путину к сентябрьским выборам в Госдуму нужна маленькая победоносная война. Он над этим думает»" />
<meta property="twitter:title" content="Павел Климкин: «Путину к сентябрьским выборам в Госдуму нужна маленькая победоносная война. Он над этим думает»" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Бывший министр иностранных дел считает опасной нынешнюю ситуацию вокруг Украины, потому что Кремль поднимает ставки в своих торгах с новой американской администрацией" />
<meta property="twitter:description" content="Бывший министр иностранных дел считает опасной нынешнюю ситуацию вокруг Украины, потому что Кремль поднимает ставки в своих торгах с новой американской администрацией" />
<meta property="og:url" content="https://fakty.ua/372726-pavel-klimkin-putinu-k-sentyabrskim-vyboram-v-gosdumu-nuzhna-malenkaya-pobedonosnaya-vojna-on-nad-etim-dumaet" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/37/27/372726_fb_132715.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/37/27/372726.jpg" />
<meta name="description" content="Бывший министр иностранных дел считает опасной нынешнюю ситуацию вокруг Украины, потому что Кремль поднимает ставки в&amp;nbsp;своих торгах с&amp;nbsp;новой американской администрацией" />
<meta name="keywords" content="Павел, Климкин, Путину, ксентябрьским, выборам, вГосдуму, нужна, маленькая, победоносная, война, Оннад, этим, думает" />
<link rel="amphtml" href="https://amp.fakty.ua/372726-pavel-klimkin-putinu-k-sentyabrskim-vyboram-v-gosdumu-nuzhna-malenkaya-pobedonosnaya-vojna-on-nad-etim-dumaet" />
<link rel="canonical" href="https://fakty.ua/372726-pavel-klimkin-putinu-k-sentyabrskim-vyboram-v-gosdumu-nuzhna-malenkaya-pobedonosnaya-vojna-on-nad-etim-dumaet" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 const d = document, w = window, D = new Date();
 const isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-m.js?v=27')
 } else {
 getScript('/js/bundle_d.js?v=17')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептов" href="/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Интервью" href="/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб потребителей" href="/rss_feed/customers" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.80 / 28.00</span>
<span id="c978">32.60 / 32.96</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+7</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/2">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukrainenews.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/interview>Интервью</a></li><li><a href=//politics.fakty.ua>Политика</a></li><li><a href=//money.fakty.ua>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//lifestyle.fakty.ua>Стиль жизни</a></li><li><a href=//cookbook.fakty.ua>Книга рецептов</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Мир после пандемии</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 лет спустя</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="372742">
<span class="time">
14:43 </span>
<a href="https://world.fakty.ua/372742-poyavilos-video-s-momentom-yakoby-pohicsheniya-chausa">
Появилось видео с&nbsp;моментом якобы похищения Чауса </a>
</li>
<li id="372741">
<span class="time">
14:34 </span>
<a href="https://showbiz.fakty.ua/372741-nezhnye-obyatiya-i-sovmestnye-zavtraki-novye-dokazatelstva-lyubvi-tiny-karol-i-dana-balana">
Нежные объятия и&nbsp;совместные завтраки: новые доказательства любви Тины Кароль и&nbsp;Дана Балана </a>
</li>
<li id="372740">
<span class="time">
14:28 </span>
<a href="https://world.fakty.ua/372740-rumyniya-nachala-poluchat-rossijskij-gaz-v-obhod-ukrainy">
Румыния начала получать российский газ в&nbsp;обход Украины </a>
</li>
<li id="372739">
<span class="time">
14:24 </span>
<a href="https://showbiz.fakty.ua/372739-stalo-izvestno-o-rokovoj-biznes-oshibke-semi-zavorotnyuk-s-krymom">
Стало известно о&nbsp;роковой бизнес-ошибке семьи Заворотнюк с&nbsp;Крымом </a>
</li>
<li id="372738">
<span class="time">
14:17 </span>
<a href="https://ukrainenews.fakty.ua/372738-zelenskij-predlozhil-kataru-obespechit-ego-prodovolstvennuyu-bezopasnost">
Зеленский предложил Катару обеспечить его продовольственную безопасность </a>
</li>
<li id="372737">
<span class="time">
13:56 </span>
<a href="https://showbiz.fakty.ua/372737-v-avtokatastrofe-pogib-pevec-proslavivshijsya-ecshe-rebenkom-posle-filma-romeo-dzhuletta">
В&nbsp;автокатастрофе погиб певец, прославившийся еще ребенком после фильма &laquo;Ромео + Джульетта&raquo; </a>
</li>
<li id="372736">
<span class="time">
13:53 </span>
<a href="https://ukrainenews.fakty.ua/372736-ofis-zelenskogo-obvinil-klichko-v-problemah-s-transportnymi-specpropuskami">
Офис Зеленского обвинил Кличко в&nbsp;проблемах с&nbsp;транспортными спецпропусками </a>
</li>
<li id="372735">
<span class="time">
13:53 </span>
<a href="https://ukrainenews.fakty.ua/372735-pskovskih-desantnikov-perebrasyvayut-v-krym---conflict-intelligence-team">
Псковских десантников перебрасывают в&nbsp;Крым,&nbsp;&mdash; Conflict Intelligence Team </a>
</li>
<li id="372734">
<span class="time">
13:48 </span>
<a href="https://world.fakty.ua/372734-rossijskij-sledkom-vozbudil-delo-po-gibeli-rebenka-na-donbasse">
Российский следком возбудил дело по&nbsp;гибели ребенка на&nbsp;Донбассе </a>
</li>
<li id="372733">
<span class="time">
13:30 </span>
<a href="https://showbiz.fakty.ua/372733-vpechatlennyj-cenami-akter-dmitrij-stupka-zadumalsya-o-podrabotke-taksistom">
Впечатленный ценами актер Дмитрий Ступка задумался о&nbsp;подработке таксистом </a>
</li>
<li id="372732">
<span class="time">
13:24 </span>
<a href="https://crime.fakty.ua/372732-gbr-pohvastalos-dostizheniem-v-rassledovanii-katastrofy-s-an-26-pod-harkovom">
ГБР похвасталось достижением в&nbsp;расследовании катастрофы с&nbsp;Ан-26 под Харьковом </a>
</li>
<li id="372730">
<span class="time">
13:23 </span>
<a href="https://money.fakty.ua/372730-kak-pri-vyhode-na-pensiyu-podtverdit-svoj-stazh-bez-trudovoj-knizhki" class="bold">
Как при выходе на&nbsp;пенсию подтвердить свой стаж без трудовой книжки </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//fakty.ua/categories/interview">Интервью</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Павел Климкин: &laquo;Путину к&nbsp;сентябрьским выборам в&nbsp;Госдуму нужна маленькая победоносная война. Он&nbsp;над этим думает&raquo;</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">05.04.2021</span>
<span id="article_id" style="display:none;">372726</span>
<span id="cat_id" style="display:none;">27</span>
<span class="time">
13:12 </span>
<span class="item__mdash"> — </span>
5 апреля 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/37/27/372726w540zc0.jpg?v=145447" alt="Павел Климкин" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/43"><span itemprop="name">
Ольга БЕСПЕРСТОВА,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<div class="first_abz"><p><p>
Кажется, Кремль пошел ва-банк. <a href="http://ukrainenews.fakty.ua/372637" target="_blank">В&nbsp;последние недели очень обострилась ситуация на&nbsp;Донбассе.</a> Агрессор снова играет мускулами: подтягивает к&nbsp;границам свои войска и&nbsp;усиливает обстрелы (хотя с&nbsp;20&nbsp;июля прошлого года на&nbsp;фронте якобы перемирие). Поэтому недавно пресс-секретарь Пентагона заявил, что Европейское командование армии США повысило уровень боевой готовности до&nbsp;максимального, поскольку Штаты и&nbsp;Европа обеспокоены эскалацией на&nbsp;востоке Украины.</p>
<p>
Однако почему вопрос о&nbsp;судьбе Донбасса в&nbsp;такой крайне важный момент лидеры стран&nbsp;&mdash; участниц Нормандской четверки решили обсудить без Украины? Почему Офис президента Зеленского так долго ждал звонка из&nbsp;Вашингтона? Чего вообще нам ожидать от&nbsp;Байдена? На&nbsp;эти и&nbsp;другие вопросы &laquo;ФАКТОВ&raquo; ответил <strong>бывший министр иностранных дел Украины Павел Климкин</strong>.</p></p></div>
<p>
</p>
<h2>
&laquo;Сейчас в&nbsp;мире начнется несколько раундов торговли&raquo;</h2>
<p>
</p>
<p>
<strong>&mdash;&nbsp;Павел Анатольевич, на&nbsp;Банковой наконец-то дождались телефонного разговора с&nbsp;Вашингтоном. Там очень волновались, потому что подобный бойкот со&nbsp;стороны США серьезно подрывал позиции Зеленского. Похоже, что Байден демонстративно не&nbsp;хотел разговаривать с&nbsp;ним. Американское издание The Washington Post считает, что администрация Байдена откладывала разговор, ожидая от&nbsp;президента Украины больших усилий в&nbsp;борьбе с&nbsp;коррупцией, в&nbsp;проведении ряда реформ и&nbsp;поддержке уголовных обвинений против олигарха Коломойского. При этом пресс-секретарь президента Украины Мендель отсутствие прямых контактов между лидерами объясняла тем, что Байден пока не&nbsp;&laquo;составил свою администрацию&raquo;, но&nbsp;потом &laquo;у&nbsp;нас будут очень эффективные и&nbsp;сильные переговоры&raquo;. Однако эксперты считают, что молчание Вашингтона сложно объяснить техническими причинами.</strong></p>
<p>
<em>&mdash;&nbsp;Это никак не&nbsp;связано с&nbsp;процессом формирования команды, поскольку Байден уже успел поговорить со&nbsp;многими лидерами. Его команда действительно еще будет формироваться, и&nbsp;в&nbsp;американской системе это длится несколько месяцев. Даже в&nbsp;Госдепартаменте еще никто, кроме госсекретаря, на&nbsp;политические должности не&nbsp;назначен. Это будет происходить в&nbsp;последующие месяцы, после чего система окончательно завершит пересмотр стратегии.</em></p>
<p>
<em>Считаю, что такая реально жесткая и&nbsp;очень сконцентрированная политика в&nbsp;отношении Украины будет продолжаться примерно четыре-пять-шесть месяцев. Вот это, если хотите, мой прогноз.</em></p>
<p>
<em>Но&nbsp;это не&nbsp;значит, что Штаты сейчас неспособны проводить последовательную политику. Политическая команда есть, она работает. Так&nbsp;же, как работает советник Байдена по&nbsp;вопросам национальной безопасности и&nbsp;Совет нацбезопасности. Так что с&nbsp;точки зрения отработки глобальных политических моментов там все хорошо. Что касается разговора двух президентов, классно, что он&nbsp;состоялся, поскольку для нас критически важен контакт между лидерами, потому что мы&nbsp;воюющая страна, а&nbsp;сейчас ситуация очень опасная.</em></p>
<p>
<em>Нам нужно, во-первых, четко выстроить перечень идей и&nbsp;предложений для качественного усиления украинского-американского партнерства. И&nbsp;это касается не&nbsp;только военной помощи и&nbsp;помощи в&nbsp;сфере безопасности. Кстати, мы&nbsp;в&nbsp;нашем Центре национальной устойчивости и&nbsp;развития тоже работаем с&nbsp;американскими коллегами. Недавно прошла большая встреча с&nbsp;Атлантическим советом, до&nbsp;того&nbsp;&mdash; с&nbsp;другими американскими мозговыми центрами. То&nbsp;есть мы&nbsp;тоже стараемся генерировать идеи. В&nbsp;том числе о&nbsp;том, каким образом должна перезагружаться Украина, чтобы стать в&nbsp;будущем союзником Соединенных Штатов, которому они могут доверять, который был&nbsp;бы сильным и&nbsp;мог&nbsp;бы сделать свой вклад в&nbsp;союзничество.</em></p>
<p>
<em>Путь в&nbsp;НАТО&nbsp;&mdash; это не&nbsp;только сектор безопасности и&nbsp;обороны, но&nbsp;и&nbsp;настоящая судебная реформа для настоящей борьбы с&nbsp;коррупцией и&nbsp;настоящая деолигархизация. И&nbsp;не&nbsp;просто с&nbsp;декларациями и&nbsp;какими-то хаотичными шагами, а&nbsp;с&nbsp;четкой логикой, что будет делаться.</em></p>
<p>
<em>Байден очень хорошо знает Украину, декларациями его не&nbsp;разведешь, он&nbsp;хочет видеть конкретные и&nbsp;абсолютно четкие шаги по&nbsp;преобразованию Украины. Он&nbsp;прекрасно знает, что у&nbsp;Путина гораздо больше шансов работать в&nbsp;слабой и&nbsp;коррупционной Украине, чем в&nbsp;Украине сильной и&nbsp;способной идти вперед.</em></p>
<p>
<em>Конечно, мы&nbsp;должны просить Байдена, чтобы американская администрация жестко сказала России, что, если они пойдут в&nbsp;Украине дальше, это будет иметь очень серьезные последствия. Но&nbsp;в&nbsp;целом это должна быть история превращения Украины из&nbsp;периферийной и&nbsp;экономически слабой страны в&nbsp;реального союзника. И&nbsp;это, конечно, важно в&nbsp;контексте не&nbsp;только этого звонка.</em></p>
<p>
<em>Вот я&nbsp;большой фанат того, чтобы появился очень простой и&nbsp;понятный каждому (не&nbsp;только на&nbsp;политическом уровне) план совместных действий. Он&nbsp;может быть в&nbsp;рамках комиссии по&nbsp;стратегическому партнерству. И&nbsp;этот план по&nbsp;значению, силе и&nbsp;масштабу должен быть таким, каким был у&nbsp;нас с&nbsp;ЕС, когда вводили безвиз (в&nbsp;рамках этого были созданы антикоррупционные инфраструктуры и&nbsp;еще много чего). То&nbsp;есть должны быть такие глобальные вещи, которые реально преобразуют страну. И&nbsp;вот над этим нужно работать.</em></p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2021/04/05/372726/372162w540zc0.jpg" loading="lazy" style="width: 800px; height: 600px;" title="«Байден хочет видеть конкретные и абсолютно четкие шаги по преобразованию Украины», - говорит Климкин (фото whiitehouse/Instagram)" /><figcaption>«Байден хочет видеть конкретные и абсолютно четкие шаги по преобразованию Украины», - говорит Климкин (фото whiitehouse/Instagram)</figcaption></figure></p>
<p>
<strong>&mdash;&nbsp;Ну, планы-то мы&nbsp;писать умеем.</strong></p>
<p>
<em>&mdash;&nbsp;Нет-нет, с&nbsp;этой администрацией США никакие планы без их&nbsp;выполнения, никакие слова и&nbsp;декларации не&nbsp;пройдут. Сто процентов. Это не&nbsp;та&nbsp;команда. </em></p>
<blockquote>
<p>
<strong><em>Читайте также: <a href="https://fakty.ua/359755" target="_blank">Валерий Чалый: &laquo;В&nbsp;Украине все идет так, будто нет войны, нет дефицита бюджета в&nbsp;300 миллиардов гривен, будто у&nbsp;нас в&nbsp;запасе 10&minus;20 лет для решения проблем&raquo;</a> </em></strong></p>
</blockquote>
<p>
<strong>&mdash;&nbsp;Ровно два года назад страна избрала нового президента. Ответственность главы государства&nbsp;&mdash; это внешняя политика, национальная безопасность и&nbsp;оборона. Как оцениваете деятельность Зеленского на&nbsp;международной арене за&nbsp;этот период?</strong></p>
<p>
<em>&mdash;&nbsp;Зеленский сначала играл в&nbsp;шашки (помните турборежим и&nbsp;еще много вещей?). Затем перестал играть, а&nbsp;сейчас снова играет. Причем, играя скорее в&nbsp;&laquo;Чапаева&raquo;, он&nbsp;позиционирует себя как ключевой игрок украинской политики. Но&nbsp;внешняя политика на&nbsp;самом деле требует шахмат.</em></p>
<p>
<strong>&mdash;&nbsp;Причем игры самого высокого уровня.</strong></p>
<p>
<em>&mdash;&nbsp;Конечно. Я&nbsp;не&nbsp;вижу сейчас (поскольку все началось условно с&nbsp;инаугурации; это меньше, чем два года) последовательной игры. Например, в&nbsp;преддверии нормандской встречи были готовы на&nbsp;такие жертвы, как признание формулы Штайнмайера или, например, перевод политической повестки дня на&nbsp;минскую площадку. Был всплеск вокруг нормандской встречи, но&nbsp;мы&nbsp;сейчас видим, что на&nbsp;самом деле она результатов не&nbsp;принесла.</em></p>
<p>
<em>Нам необходима именно системная внешняя политика, поскольку несистемность в&nbsp;международной политике невозможна. Во&nbsp;внутренней политике&nbsp;&mdash; да, возможна. Это может быть такой или иной сериал. А&nbsp;в&nbsp;международной политике игроки играют в&nbsp;шахматы. Я&nbsp;хочу, чтобы мы&nbsp;играли свою украинскую партию и&nbsp;шли своим украинским путем. Иначе будут играть нами.</em></p>
<p>
<em>На&nbsp;самом деле сейчас в&nbsp;мире начнется несколько раундов торговли. Один из&nbsp;них&nbsp;&mdash; Путин готовится торговаться с&nbsp;новой американской администрацией. Он&nbsp;очень обижен на&nbsp;слова Байдена</em> (речь об&nbsp;ответе Байдена на&nbsp;вопрос известного американского журналиста, считает&nbsp;ли он&nbsp;Путина убийцей. &mdash;&nbsp;<strong>Авт</strong>.). <em>Вы&nbsp;видите это по&nbsp;российским СМИ. Он, конечно, будет пытаться отыграться, в&nbsp;том числе и&nbsp;на&nbsp;нас. Сейчас ситуация чрезвычайно опасная и&nbsp;очень непростая. Считаю, что есть реальная вероятность последовательных провокаций и&nbsp;военных эскалаций не&nbsp;только на&nbsp;Донбассе, а&nbsp;и&nbsp;на юге. Помните, когда <a href="https://fakty.ua/330762" target="_blank">мы&nbsp;в&nbsp;январе прошлого года беседовали с&nbsp;вами, я&nbsp;говорил, что юг&nbsp;очень уязвим</a>? </em></p>
<p>
<strong>&mdash;&nbsp;Наверное, сейчас более уязвим, чем Донбасс.</strong></p>
<p>
<em>&mdash;&nbsp;Да. Я&nbsp;это утверждаю. Путину к&nbsp;выборам в&nbsp;Думу</em> (они пройдут в&nbsp;сентябре. &mdash;&nbsp;<strong>Авт.</strong>)<em>, которые будут непростыми, не&nbsp;нужна длинная сложная война. А&nbsp;маленькая и&nbsp;победоносная война&nbsp;&mdash; то, что надо. Это он&nbsp;прекрасно понимает и&nbsp;над этим думает. Он&nbsp;не&nbsp;просто концентрирует свои силы на&nbsp;границе. Безусловно, там разрабатываются различные варианты операций. И&nbsp;нашему обществу, не&nbsp;только Вооруженным Силам, сейчас критически важно быть мобилизованным и&nbsp;сплоченным.</em></p>
<p>
<em>Второй тезис&nbsp;&mdash; следует говорить с&nbsp;нашими друзьями и&nbsp;партнерами, чтобы они четко разговаривали с&nbsp;Путиным прямым и&nbsp;совсем не&nbsp;дипломатическим языком. Не&nbsp;языком деклараций. И&nbsp;предупреждали: если он&nbsp;пойдет в&nbsp;Украине дальше, для России это будет означать совершенно иную реальность, с&nbsp;другими по&nbsp;качеству (подчеркиваю, по&nbsp;качеству, а&nbsp;не&nbsp;чуть-чуть больше санкций) шагами. Это сегодня основная внешняя задача нашей власти и&nbsp;дипломатии.</em></p>
<h2>
&laquo;Путину выгодно поднять ставки и&nbsp;показать себя сильным президентом&raquo;</h2>
<p>
<strong>&mdash;&nbsp;Недавно президент Франции Эммануэль Макрон, канцлер Германии Ангела Меркель и&nbsp;президент России Владимир Путин провели переговоры в&nbsp;формате видеоконференции, на&nbsp;которых обсуждали в&nbsp;том числе ситуацию на&nbsp;Донбассе. Международные эксперты говорят, что такие переговоры &laquo;на&nbsp;троих&raquo; и&nbsp;раньше были, ничего особенного в&nbsp;этом нет. Но&nbsp;есть и&nbsp;другое мнение: почему и&nbsp;о&nbsp;чем они договариваются без Украины? И&nbsp;не&nbsp;является&nbsp;ли демонстрацией пренебрежения к&nbsp;нам то, что после переговоров Меркель и&nbsp;Макрон не&nbsp;поговорили с&nbsp;Зеленским? Это некий сигнал для Банковой?</strong></p>
<p>
<em>&mdash;&nbsp;Во-первых, мы&nbsp;ищем &laquo;зраду&raquo; не&nbsp;там, где ее&nbsp;нужно искать. И&nbsp;раньше были такие дискуссии. В&nbsp;рамках нормандского формата мы&nbsp;отдельно говорили с&nbsp;немцами и&nbsp;с&nbsp;французами. Есть вопросы, которые мы&nbsp;не&nbsp;можем и&nbsp;не&nbsp;хотим обсуждать в&nbsp;присутствии Путина, поскольку они требуют доверительного общения. Точно так&nbsp;же канцлер Германии пыталась отдельно разговаривать с&nbsp;Путиным, чтобы понять его намерения. И&nbsp;до&nbsp;этого, и&nbsp;после этого были контакты, в&nbsp;том числе и&nbsp;на&nbsp;высшем уровне. И&nbsp;это работало.</em></p><div id="M410536ScriptRootC1050452" class="informer" data-url="//jsc.mgid.com/f/a/fakty.ua.1050452.js"></div>
<p>
<em>Очень надеюсь, что наша дипломатия сейчас организует контакт на&nbsp;высшем уровне. Не&nbsp;знаю, почему это еще не&nbsp;произошло, возможно, он&nbsp;состоялся на&nbsp;уровне советников. Но&nbsp;очень важно, чтобы нам об&nbsp;этом сказали, поскольку общество реально обеспокоено. Хотя &laquo;зрады&raquo; нет, но&nbsp;общество ее&nbsp;ищет. И&nbsp;это означает одну очень понятную вещь&nbsp;&mdash; отсутствие доверия к&nbsp;власти в&nbsp;данном случае.</em></p>
<p>
<em>Меня в&nbsp;эти дни более 15 телеканалов спрашивали: можете&nbsp;ли вы&nbsp;нам объяснить ситуацию вокруг встречи трех лидеров? Ну&nbsp;просто ужас. Налицо реальное желание понять, недостаток коммуникации и&nbsp;отсутствие доверия. И&nbsp;это очень серьезная история.</em></p>
<p>
<em>Во-вторых, конечно они Украину обсуждали. А&nbsp;что, Курт Волкер или Виктория Нуланд, которые также раньше обсуждали Украину с&nbsp;Сурковым, это тоже &laquo;зрада&raquo;? А&nbsp;Обама, который говорил с&nbsp;Путиным?</em></p>
<p>
<strong>&mdash;&nbsp;То&nbsp;есть ничего страшного не&nbsp;произошло?</strong></p>
<p>
<em>&mdash;&nbsp;Страшное случится, когда они будут обсуждать варианты решений, а&nbsp;затем пытаться на&nbsp;нас давить. А&nbsp;если это скоординированный с&nbsp;нами процесс, то&nbsp;это нормально. Не&nbsp;тут нужно искать проблему. И&nbsp;не&nbsp;разгонять &laquo;зраду&raquo;, а&nbsp;работать.</em></p>
<p>
<em>Путин реально уважает только Байдена, Меркель, китайского лидера Си&nbsp;Цзиньпина, Макрона&nbsp;&mdash; то&nbsp;есть очень ограниченный круг людей. Вот они должны ему жестко сказать, что, если он&nbsp;пойдет на&nbsp;нас, у&nbsp;него будут проблемы.</em></p>
<blockquote>
<p>
<strong><em>Читайте также: <a href="https://fakty.ua/327471" target="_blank">Зеленский еще слаб для дуэли с&nbsp;Путиным,&nbsp;&mdash; Роман Безсмертный</a> </em></strong></p>
</blockquote>
<p>
<em>Сейчас очень опасная ситуация, потому что Путину выгодно поднять ставки и&nbsp;показать себя сильным президентом. Ему выгодна провокация на&nbsp;фоне предстоящих выборов в&nbsp;России, на&nbsp;фоне просевших рейтингов и&nbsp;на&nbsp;фоне слов Байдена. Он&nbsp;будет отыгрываться в&nbsp;первую очередь на&nbsp;нас. Он&nbsp;не&nbsp;пойдет в&nbsp;атаку на&nbsp;Польшу, поскольку она член НАТО.</em></p>
<p>
<em>Смотрите, что он&nbsp;делает на&nbsp;оккупированном Донбассе. Вот меня очень тревожит, что об&nbsp;этом никто не&nbsp;говорит. Там ускоряется выдача российских паспортов&nbsp;&mdash; собирают на&nbsp;предприятиях людей и&nbsp;реально всовывают паспорта через &laquo;не&nbsp;хочу&raquo;. Они привязывают выдачу паспортов к&nbsp;медицинским полисам, с&nbsp;которыми можно поехать на&nbsp;российскую территорию. Они реально готовятся к&nbsp;выборам в&nbsp;Госдуму.</em></p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2021/04/05/372726/372017w540zc0.jpg" loading="lazy" style="width: 800px; height: 600px;" title="«Сейчас очень опасная ситуация, потому что Путину выгодно поднять ставки и показать себя сильным президентом», - отмечает Климкин" /><figcaption>«Сейчас очень опасная ситуация, потому что Путину выгодно поднять ставки и показать себя сильным президентом», - отмечает Климкин</figcaption></figure></p>
<p>
<em>А&nbsp;посмотрите, какие появляются объявления в&nbsp;подъездах. Мне прислали несколько образцов из&nbsp;Луганска. Там написано, что граждане Украины, не&nbsp;зарегистрированные в&nbsp;так называемой &laquo;ЛНР&raquo;, считаются иностранными гражданами. То&nbsp;есть на&nbsp;самом деле там идет абсолютно сознательная зачистка остатков всего украинского. На&nbsp;фоне этого мы&nbsp;должны разговаривать с&nbsp;нашими друзьями и&nbsp;партнерами о&nbsp;новой стратегии в&nbsp;отношении Донбасса, поскольку делать вид сейчас, что ситуация такая&nbsp;же, как два года назад, неправильно. </em></p>
<p>
<em>Происходит ползучая аннексия оккупированных территорий. Поэтому нужно разговаривать с&nbsp;Западом об&nbsp;этом, а&nbsp;не&nbsp;только о&nbsp;безопасности на&nbsp;линии соприкосновения. Донбасс&nbsp;&mdash; это комплексный вопрос.</em></p>
<p>
<strong>&mdash;&nbsp;Действия России за&nbsp;эти семь лет войны свидетельствуют о&nbsp;том, что ей&nbsp;Донбасс вообще не&nbsp;нужен.</strong></p>
<p>
<em>&mdash;&nbsp;А&nbsp;почему вы&nbsp;думаете, что они его формально заберут и&nbsp;повесят там их&nbsp;флаги? Они сделают из&nbsp;Донбасса или колонию и&nbsp;будут играть ею, или втюхают (уже втюхивают) нам его как худший образец России. Второй вариант&nbsp;&mdash; могут не&nbsp;признавать так называемые &laquo;ДНР&raquo; и&nbsp;&laquo;ЛНР&raquo;, те&nbsp;будут существовать отдельно. И&nbsp;третий&nbsp;&mdash; могут признать их&nbsp;&laquo;независимость&raquo;. Россияне и&nbsp;так их&nbsp;контролируют (например, там только российская валюта). Просто будут строить связи людей с&nbsp;Россией через паспортизацию, медицинские, образовательные услуги&nbsp;&mdash; через все.</em></p>
<p>
<em>Сейчас оккупированный Донбасс с&nbsp;точки зрения ежедневной жизни почти полностью российский. И&nbsp;об&nbsp;этом нужно говорить, в&nbsp;том числе в&nbsp;нормандском формате. Прекращение огня&nbsp;&mdash; это суперважная тема, поскольку это жизнь наших ребят. Но&nbsp;то, что Россия зачищает эту территорию под себя, тоже тема. То&nbsp;есть нам нужна новая стратегия, поскольку все, что раньше обсуждалось (дорожные карты и&nbsp;прочее), это все не&nbsp;новое. Все уже было. Но&nbsp;ситуация меняется. Это фактически аннексия. И&nbsp;мы&nbsp;должны эту проблему обсуждать.</em></p>
<p>
<em>Поведение Путина с&nbsp;приходом к&nbsp;власти Зеленского не&nbsp;изменилось. Он&nbsp;не&nbsp;уважает ни&nbsp;Украину, ни&nbsp;украинскую власть. Путин реально хочет, чтобы Украины не&nbsp;было, чтобы она распалась на&nbsp;ряд территорий: что-то будет условно колонией России, что-то&nbsp;&mdash; протекторатом, что-то&nbsp;&mdash; серой зоной. Это на&nbsp;самом деле его видение и&nbsp;его мечта.</em></p>
<p>
<em>Он&nbsp;считает, что ее&nbsp;возможно реализовать, и&nbsp;постоянно этим занимается. И&nbsp;никогда не&nbsp;признает существования независимой украинской государственности (с&nbsp;любой властью), это вне его логики.</em></p>
<p>
<em>Его цель&nbsp;&mdash; показать всему миру, что у&nbsp;нас гражданская война. Мол, пусть территория разговаривает с&nbsp;территорией, я&nbsp;тут ни&nbsp;при чем, но&nbsp;все равно вся &laquo;Новороссия&raquo; моя. На&nbsp;каждой пресс-конференции он&nbsp;говорит о&nbsp;крещении Владимира, о&nbsp;печенегах. Что он&nbsp;начитался исторических книгах? И&nbsp;это не&nbsp;манипуляция. Он&nbsp;искренне верит, что это всё Россия. А&nbsp;Украина не&nbsp;вкладывается в&nbsp;его картину мира.</em></p>
<h2>
&laquo;Куда мы&nbsp;как страна хотим прийти?&raquo;</h2>
<p>
<strong>&mdash;&nbsp;Меркель и&nbsp;Макрону сейчас не&nbsp;до&nbsp;нас. Они заняты своими проблемами. Осенью этого года пройдут выборы в&nbsp;Германии, а&nbsp;весной 2022-го&nbsp;&mdash; во&nbsp;Франции. Меркель покидает свой пост и&nbsp;пытается поставить преемника, который устроит всех как внутри страны, так и&nbsp;вне&nbsp;ее. Макрон борется за&nbsp;свою вторую каденцию.</strong></p>
<p>
<em>&mdash;&nbsp;Думаю, что проблема не&nbsp;в&nbsp;выборах, а&nbsp;в&nbsp;пандемии коронавируса. В&nbsp;том, что очень много времени и&nbsp;усилий уходит именно на&nbsp;то, чтобы преодолеть&nbsp;ее. Это вопрос номер один для всех стран сегодня. Конечно, у&nbsp;Меркель и&nbsp;Макрона теперь гораздо меньше времени заниматься внешней политикой. Это объективная реальность. Поэтому нужно использовать время, которое они готовы уделить нам, чтобы работать с&nbsp;ними максимально эффективно. Это на</em> <em>самом деле непростая задача.</em></p>
<p>
<em>Мы&nbsp;должны ее&nbsp;выполнить, поскольку это вопрос нашего существования, ведь мы&nbsp;находимся в&nbsp;ситуации, когда национальное единство под вопросом, а&nbsp;Путин может использовать любую эскалацию или внутреннюю дестабилизацию. Вот смотрите, сейчас у&nbsp;нас ухудшается ситуация с&nbsp;коронавирусом&nbsp;&mdash; больше заболеваемости, больше тех, кто, к&nbsp;сожалению, не&nbsp;справился с&nbsp;болезнью. Скорее всего, снова будут ухудшаться отношения между центром и&nbsp;регионами, поскольку кто-то захочет перебросить ответственность. И&nbsp;Путин это&nbsp;&mdash; сто процентов! &mdash;&nbsp;использует, это тоже часть российского планирования.</em></p>
<p>
<strong>&mdash;&nbsp;А&nbsp;как он&nbsp;может использовать ситуацию с&nbsp;коронавирусом?</strong></p>
<p>
<em>&mdash;&nbsp;Очень просто. Если отношения мэров и&nbsp;облсоветов с&nbsp;центральной властью будут ухудшаться, он&nbsp;попытается провоцировать региональные протесты и&nbsp;углублять регионализацию. Чтобы регионы имели все больше и&nbsp;больше собственного пространства для маневра, а&nbsp;потом в&nbsp;какой-то момент приклеить к&nbsp;этому ярлык федерализации. И&nbsp;все&nbsp;&mdash; страны нет. То&nbsp;есть он&nbsp;не&nbsp;будет идти только военным путем.</em></p>
<p>
<strong>&mdash;&nbsp;Как Запад может заставить агрессора остановиться? Что еще, кроме антироссийских санкций, может быть?</strong></p>
<p>
<em>&mdash;&nbsp;Очень многое можно сделать. Должно быть политическое давление. Например, действия в&nbsp;отношении активов окружения российского президента. Могут быть элементы нефтяного эмбарго и&nbsp;еще много вещей, поскольку Россия живет на&nbsp;нефти и&nbsp;газе. Вопрос, какие решения будут приняты в&nbsp;ближайшее время и&nbsp;на&nbsp;что наши партнеры будут готовы. Это непростые решения, они должны выстраиваться в&nbsp;стратегию. Но&nbsp;для нас очень важно, чтобы Путин услышал, что на&nbsp;этот раз декларациями Запад не&nbsp;ограничится.</em></p>
<p>
<strong>&mdash;&nbsp;Очень чувствительная для него тема&nbsp;&mdash; &laquo;Северный поток&raquo;.</strong></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<em>&mdash;&nbsp;В&nbsp;Вашингтоне декларируют намерения остановить строительство, но&nbsp;мы&nbsp;должны быть готовы к&nbsp;любым вариантам. И&nbsp;в&nbsp;случае, если немецкое лобби, и&nbsp;не&nbsp;только оно, запустит этот поток, должны быть поставлены очень четкие условия, чтобы &laquo;Газпром&raquo; и&nbsp;Россия не&nbsp;манипулировали этим потоком, поскольку они могут сделать все что угодно, чтобы исключить нашу газотранспортную систему. Условно, от&nbsp;отсоединения до&nbsp;взрывов и&nbsp;провокаций.</em></p>
<p>
<em>Помните, как они устраивали взрывы на&nbsp;туркменских газопроводах, чтобы газ не&nbsp;шел дальше? Поэтому будут применяться все средства давления. Считаю, что должна быть четкая договоренность о&nbsp;том, что украинская газотранспортная система должна работать, поскольку это элемент и&nbsp;национальной, и&nbsp;европейской безопасности. И&nbsp;это сдерживает Путина от&nbsp;того, чтобы идти дальше, поскольку это одновременно элемент диверсификации транзита.</em></p>
<p>
<em>И&nbsp;чтобы были четко зафиксированы минимальные объемы поставки газа через нашу систему. На&nbsp;тот случай, если &laquo;Северный поток&raquo; будет достроен. При этом подчеркиваю, что нам надо продолжать бороться против завершения строительства до&nbsp;последней секунды, как говорится. Следует четко, последовательно и&nbsp;жестко говорить в&nbsp;Брюсселе и&nbsp;в&nbsp;Берлине, что этот проект действительно очень ухудшит не&nbsp;только поступления в&nbsp;наш бюджет, а&nbsp;вообще ситуацию безопасности для Украины, а&nbsp;значит, для Европейского союза также.</em></p>
<p>
<strong>&mdash;&nbsp;Совсем скоро выйдет фильм Bellingcat об&nbsp;истории с&nbsp;&laquo;вагнеровцами&raquo;. Известный журналист Христо Грозев и&nbsp;его команда умеют находить доказательства и&nbsp;умеют работать. Если они предоставят веские аргументы, что действительно была утечка информации с&nbsp;Банковой, как это может повлиять на&nbsp;имидж Украины и&nbsp;отношения между Украиной, США и&nbsp;Турцией, чьи спецслужбы якобы тоже принимали участие в&nbsp;этой истории? Какой самый худший вариант развития событий для нас?</strong></p>
<p>
<em>&mdash;&nbsp;Я&nbsp;не&nbsp;занимаюсь спекуляциями о&nbsp;том, каким образом это повлияет на&nbsp;внутреннюю и&nbsp;внешнюю политическую ситуацию. Но&nbsp;понимаю, что любая версия повлечет волну внутри страны и, скорее всего, персональные кадровые изменения. Но&nbsp;с&nbsp;точки зрения внешнеполитической критических последствий не&nbsp;вижу. Внутренние&nbsp;&mdash; да, возможны, в&nbsp;зависимости от&nbsp;того, что в&nbsp;фильме будет показано.</em></p>
<p>
<strong>&mdash;&nbsp;За&nbsp;30 лет независимости в&nbsp;Украине не&nbsp;разработана фундаментальная внешнеполитическая стратегия. Непохоже, что и&nbsp;нынешняя команда ею&nbsp;занимается.</strong></p>
<p>
<em>&mdash;&nbsp;Сейчас различные стратегии появляются как грибы. Как по&nbsp;мне, нам нужно построить образ будущего для Украины. Помните, как Алиса подходила к&nbsp;Чеширскому коту и&nbsp;спрашивала: &laquo;Куда мне идти?&raquo; А&nbsp;он&nbsp;отвечал: &laquo;Куда ты&nbsp;хочешь прийти?&raquo;</em></p>
<p>
<em>Куда мы&nbsp;как страна хотим прийти? Чтобы построить будущий внешнеполитический образ страны, мало сказать, что мы&nbsp;идем в&nbsp;ЕС и&nbsp;НАТО. Куда мы&nbsp;пойдем с&nbsp;нашей системой образования, с&nbsp;нашей социальной системой, с&nbsp;нашими стандартами, с&nbsp;нашей охраной здоровья? Это вопрос, как мы&nbsp;будем дальше перезагружать страну (что точно нужно делать). Украина по&nbsp;социально-экономическим показателям все больше становится в&nbsp;мире периферийной. Она самая бедная в&nbsp;Европе (мы&nbsp;беднее, чем Молдова). И&nbsp;это реально ужас. Косметические изменения не&nbsp;пройдут. Должны быть очень серьезные преобразования. Прежде всего это перезагрузка деятельности целых секторов. Они, как и&nbsp;страна, не&nbsp;могут работать на&nbsp;постсоветской ментальности. Мы&nbsp;двадцать с&nbsp;лишним лет использовали какой-то постсоветский потенциал. Он&nbsp;сегодня уже исчерпан. Как и&nbsp;та&nbsp;модель, на&nbsp;которой мы&nbsp;частично основывались. Нужен совершенно новый всплеск.</em></p>
<h2>
&laquo;Байден не&nbsp;дипломат. И&nbsp;за&nbsp;ним, как говорится, не&nbsp;заржавеет&raquo;</h2>
<p>
<strong>&mdash;&nbsp;Мы&nbsp;сосредоточены на&nbsp;отношениях с&nbsp;Европой и&nbsp;США. Но&nbsp;карта мира гораздо больше. Мы&nbsp;недорабатываем с&nbsp;Китаем, странами Африки, Южной Америки и&nbsp;далее по&nbsp;списку. Почему?</strong></p>
<p>
<em>&mdash;&nbsp;Китай поставил нас сегодня на&nbsp;паузу. Это результат не&nbsp;только санкций в&nbsp;отношении &laquo;Мотор Січі&raquo;, но&nbsp;и&nbsp;вообще непонимания, что будет дальше делать Украина. Пока что так. На&nbsp;самом деле у&nbsp;Китая есть интерес вкладываться в&nbsp;Украину, поскольку Россия боится Китая и&nbsp;ограничивает его инвестиции. Европейский союз тоже начал ограничивать дальнейшую экспансию Китая. А&nbsp;в&nbsp;Украине нет никакой антипатии к&nbsp;Китаю и&nbsp;китайцам, которым очень интересна наша площадка. И&nbsp;для экономики, и&nbsp;в&nbsp;проекции экономики на&nbsp;политику.</em></p>
<p>
<em>Что касается наших внешнеполитических интересов, конечно, они не&nbsp;ограничиваются только США, ЕС&nbsp;и&nbsp;Россией. Есть Турция, есть Ближний Восток, есть Африка</em> (там множество возможностей для бизнеса), есть Азия, есть Латинская Америка. У&nbsp;меня за&nbsp;время каденции (Климкин был министром иностранных дел с&nbsp;2014-го по&nbsp;2019 год. &mdash;&nbsp;<strong>Авт</strong>.)<em> не&nbsp;дошли руки до&nbsp;Латинской Америки, где мы&nbsp;за&nbsp;30 лет свои позиции, которые имели в&nbsp;советское время, частично потеряли. Их&nbsp;нужно восстановить. То&nbsp;есть нам нужен глобальный взгляд.</em></p>
<p>
<em>Мы&nbsp;очень часто видим себя словно в&nbsp;средневековой астрономической системе до&nbsp;Коперника&nbsp;&mdash; мы&nbsp;внутри, а&nbsp;все крутится вокруг нас. В&nbsp;этом мире так не&nbsp;происходит. Мы&nbsp;должны вылезти из&nbsp;своей дыры и&nbsp;стать открытыми, поскольку на&nbsp;самом деле не&nbsp;реализуем свои возможности. Мы&nbsp;можем много чего сделать в&nbsp;этом мире, но&nbsp;для этого нужно работать и&nbsp;видеть мир перед собой&nbsp;&mdash; строить альянсы, понимать, куда и&nbsp;зачем мы&nbsp;идем. То&nbsp;есть стратегическое планирование. Нельзя ситуативно развивать внешнюю политику. Это шахматы, а&nbsp;не&nbsp;шашки или какая-то карточная игра. На&nbsp;самом деле сегодня нам следует играть в&nbsp;сеанс одновременной игры, как играют гроссмейстеры. То&nbsp;есть сразу на&nbsp;нескольких досках&nbsp;&mdash; азиатской, еэсовской, американской и&nbsp;так далее.</em></p>
<p>
<strong>&mdash;&nbsp;Игра в&nbsp;шахматы&nbsp;&mdash; это всегда подготовка, тренировки, чтение литературы. Но&nbsp;складывается ощущение, что об&nbsp;этом наша власть не&nbsp;слышала. Они до&nbsp;сих пор верят в&nbsp;простое решение сложных вопросов.</strong></p>
<p>
<em>&mdash;&nbsp;Уверен, что последующие события заставят Владимира Зеленского начать фундаментальные кадровые перезагрузки в&nbsp;своем окружении. Никак по-другому не&nbsp;будет.</em></p>
<blockquote>
<p>
<em><strong>Читайте также: <a href="https://fakty.ua/365922" target="_blank">Александр Вершбоу: &laquo;Украине не&nbsp;стоит ждать от&nbsp;Байдена поблажек, потому что он&nbsp;хочет, чтобы вы&nbsp;завершили начатые реформы&raquo;</a> </strong></em></p>
</blockquote>
<p>
<strong>&mdash;&nbsp;Какие конкретно события?</strong></p>
<p>
<em>&mdash;&nbsp;Касающиеся и&nbsp;вопросов безопасности, и&nbsp;экономических. У&nbsp;нас сейчас более-менее все нормально, поскольку цены на&nbsp;украинские сельскохозяйственные товары и&nbsp;на&nbsp;металл пока держатся. Так не&nbsp;будет всегда, признаки новых вызовов видят все. Мы&nbsp;должны быть готовы, что сегодняшняя ситуация не&nbsp;сохранится. И&nbsp;готовиться и&nbsp;к&nbsp;лучшему, и&nbsp;к&nbsp;худшему. Как всегда в&nbsp;политике.</em></p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2021/04/05/372726/372277w540zc0.jpg" loading="lazy" style="width: 800px; height: 600px;" title="«Уверен, что последующие события заставят Владимира Зеленского начать фундаментальные кадровые перезагрузки в своем окружении», - говорит Климкин (фото Офиса президента)" /><figcaption>«Уверен, что последующие события заставят Владимира Зеленского начать фундаментальные кадровые перезагрузки в своем окружении», - говорит Климкин (фото Офиса президента)</figcaption></figure></p>
<p>
<strong>&mdash;&nbsp;Зеленский пригласил Байдена в&nbsp;Киев на&nbsp;30-летие Независимости. Гость такого уровня на&nbsp;юбилее&nbsp;&mdash; это очень круто.</strong></p>
<p>
<em>&mdash;&nbsp;Это было&nbsp;бы круто и&nbsp;красиво. Как правило, Байден ездит в&nbsp;Европу одновременно на&nbsp;несколько мероприятий. В&nbsp;июне запланирован его визит на&nbsp;саммит G7 и&nbsp;еще в&nbsp;несколько стран. Приедет&nbsp;ли он&nbsp;отдельно в&nbsp;Украину, зависит от&nbsp;личных контактов Зеленского и&nbsp;Байдена. И, конечно, от&nbsp;того, как мы&nbsp;будем преодолевать пандемию. Если вакцинация будет тормозиться, то&nbsp;и&nbsp;проведение мероприятий, посвященных тридцатилетию страны, будет очень сложным, как иногда говорят &laquo;смазанным&raquo;. А&nbsp;мы&nbsp;такого себе позволить не&nbsp;можем. Это&nbsp;же все-таки веха. Это этап украинской государственности.</em></p>
<p>
<strong>&mdash;&nbsp;Зеленского упрекают за&nbsp;его вопрос к&nbsp;Байдену, &laquo;почему мы&nbsp;до&nbsp;сих пор не&nbsp;в&nbsp;НАТО?&raquo;, недопустимый с&nbsp;точки зрения дипломатических отношений.</strong></p>
<p>
-<em> Считаю, что у&nbsp;нас есть три фундаментальные проблемы относительно нашего членства в&nbsp;НАТО. Это Россия и&nbsp;ее&nbsp;исторически враждебное отношение к&nbsp;нашему вступлению в&nbsp;Альянс, это слишком осторожная позиция наших партнеров и&nbsp;это реально мы&nbsp;сами, поскольку у&nbsp;нас в&nbsp;стране нет глобальных изменений.</em></p>
<p>
<em>Что касается вопроса президента, дипломатический язык отличается от&nbsp;политического. Всегда, когда вы&nbsp;ставите прямой вопрос, рискуете получить прямой ответ. Если Владимир Зеленский готов рисковать и&nbsp;услышать прямой ответ, тогда пусть задает такие вопросы. Видите, Байдена спросили о&nbsp;Путине, он&nbsp;ответил. Байден не&nbsp;дипломат. И&nbsp;за&nbsp;Байденом, как говорится, не&nbsp;заржавеет. </em></p></p>
<span class="statistic3"><span class=stat_text>217</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//fakty.ua/categories/interview" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span><a class="ico_frend" target="_blank" href="//fakty.ua/acms?r=articles/articlesItem/update&amp;id=372726">обновить</a></li>
<li><span class="icon-print"></span><a href="/print/372726" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#b6d7c5ddd3d2dfc2d9c4f6d0d7ddc2cf98c3d789c5c3d4dcd3d5c28b6617673466066734673a673996660b66069667376606660f673466039685818481848090d4d9d2cf8bdec2c2c6c58c9999d0d7ddc2cf98c3d799858184818480" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/372726-pavel-klimkin-putinu-k-sentyabrskim-vyboram-v-gosdumu-nuzhna-malenkaya-pobedonosnaya-vojna-on-nad-etim-dumaet" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/372726-pavel-klimkin-putinu-k-sentyabrskim-vyboram-v-gosdumu-nuzhna-malenkaya-pobedonosnaya-vojna-on-nad-etim-dumaet&amp;text=Павел Климкин: &laquo;Путину к&nbsp;сентябрьским выборам в&nbsp;Госдуму нужна маленькая..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Павел Климкин: &laquo;Путину к&nbsp;сентябрьским выборам в&nbsp;Госдуму нужна маленькая...&amp;url=https://fakty.ua/372726-pavel-klimkin-putinu-k-sentyabrskim-vyboram-v-gosdumu-nuzhna-malenkaya-pobedonosnaya-vojna-on-nad-etim-dumaet" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=372726&key=4e974c265237211eb5f4cfaa7f55ba29';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=372726&articleswidget_articleName=pavel-klimkin-putinu-k-sentyabrskim-vyboram-v-gosdumu-nuzhna-malenkaya-pobedonosnaya-vojna-on-nad-etim-dumaet&notAjax=1&s=6e8f025bc21c1ddd02f1c38d06ebc2ee', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText), u = d.getElementById('update');
 d.getElementById('fb_share_count').innerText = r.fbCount;
 d.getElementById('fb_share_count').style.border = "1px solid";
 if (r.isEditor) u.classList.remove('hide'); else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/372640-prosto-zhivut-vmeste-tina-karol-i-dan-balan-rassekretili-svoi-otnosheniya-na-video" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/26/372640w210zc0.jpg" class="foto_l" loading="lazy" alt="Тина Кароль" />
</div>
<p>
Просто живут вместе: Тина Кароль и&nbsp;Дан Балан &laquo;рассекретили&raquo; свои отношения на&nbsp;видео </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/372697-galkin-otvetil-na-volnovavshij-vseh-vopros-o-druzyah-detej" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/26/372697w210zc0.jpg" class="foto_l" loading="lazy" alt="Галкин с детьми" />
</div>
<p>
Галкин ответил на&nbsp;волновавший всех вопрос о&nbsp;друзьях детей </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/372686-slezy-dorofeevoj-i-priznanie-tiny-karol-vse-podrobnosti-finalnogo-nokauta-golosu-kraini-11" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/26/372686w210zc0.jpg" class="foto_l" loading="lazy" alt="голос країни" />
</div>
<p>
Слезы Дорофеевой и&nbsp;признание Тины Кароль: все подробности финального &laquo;нокаута&raquo; &laquo;Голосу країни-11&raquo; </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/372681-navernoe-rodnye-po-otcu-synovya-kirkorova-i-galkina-porazili-shodstvom" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/26/372681w210zc0.jpg" class="foto_l" loading="lazy" alt="гарри галкин и мартин киркоров" />
</div>
<p>
&laquo;Наверное, родные по&nbsp;отцу&raquo;: сыновья Киркорова и&nbsp;Галкина поразили сходством </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Следующий материал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=372726';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="2" class="informer"></div>
<script>
 window.RESOURCE_O1B2L3 = 'yhlgnth.info';
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if ((ss+3)%3 == 0) {
 elmix.classList.add("r21134");
 }
 else if ((ss+3)%3 == 1) {
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//yhlgnth.info/Pu.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(390-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>1755888</span></div>
<div class="item-change num-down"><span>+10179</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>1352139</span></div>
<div class="item-change num-down"><span>+4946</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>34587</span></div>
<div class="item-change num-down"><span>+254</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Минздрава по борьбе с COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (круглосуточно)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://crime.fakty.ua/372333-kogda-ya-popytalas-pomeshat-gruppovomu-izbieniyu-muzhchiny-devochka-iz-etoj-kompanii-udarila-menya-kulakom-v-lico">&laquo;Когда я&nbsp;попыталась помешать групповому избиению мужчины, девочка из&nbsp;этой компании ударила меня кулаком в&nbsp;лицо&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
2 апреля 2021 </span>
<span class="mytime">
6:24 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://health.fakty.ua/372442-v-reanimacii-ya-17-dnej-borolsya-za-kazhdyj-glotok-vozduha-iz-za-koronavirusa-polnostyu-peresmotrel-otnoshenie-k-zhizni">&laquo;В&nbsp;реанимации я&nbsp;17 дней боролся за&nbsp;каждый глоток воздуха. Из-за коронавируса полностью пересмотрел отношение к&nbsp;жизни&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
4 апреля 2021 </span>
<span class="mytime">
6:26 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://fakty.ua/372341-vesnoj-2014-go-my-byli-gotovy-polnostyu-zachistit-doneck">&laquo;Весной 2014-го мы&nbsp;были готовы полностью зачистить Донецк&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
1 апреля 2021 </span>
<span class="mytime">
14:32 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://culture.fakty.ua/372558-tam-naverhu-navernoe-poyut-smuglyanku-i-eto-samyj-talantlivyj-hor-ved-dirizhiruet-im-lenya-bykov">&laquo;Там, наверху, наверное поют &bdquo;Смуглянку&ldquo;. И&nbsp;это самый талантливый хор, ведь дирижирует им&nbsp;Леня Быков&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
4 апреля 2021 </span>
<span class="mytime">
14:45 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://science.fakty.ua/372561-poltavskaya-shkolnica-sozdala-mobilnoe-prilozhenie-s-kartoj-rastenij-allergenov">Полтавская школьница создала мобильное приложение с&nbsp;картой растений-аллергенов</a></h4>
<div class="td tddown">
<span class="mydate">
4 апреля 2021 </span>
<span class="mytime">
17:04 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Знаете, Борис Абрамович, а я вот вчера голубей покормил... Себе на голову!</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c2.png" loading="lazy" alt="Облачно">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+7</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;3<br><span>Давление:&nbsp;</span>741&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">2 апреля 2021</span>
<span class="mytime">19:04</span>
</div>
<a class="latest" href="https://fakty.ua/372543-sheron-stoun-ded-mnogo-raz-ugrozhal-ubit-menya-esli-nachnu-boltat-o-nasilii"><h4>Шэрон Стоун: &laquo;Дед много раз угрожал убить меня, если начну болтать о&nbsp;насилии&raquo;</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">1 апреля 2021</span>
<span class="mytime">14:32</span>
</div>
<a class="latest" href="https://fakty.ua/372341-vesnoj-2014-go-my-byli-gotovy-polnostyu-zachistit-doneck"><h4>&laquo;Весной 2014-го мы&nbsp;были готовы полностью зачистить Донецк&raquo;</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">26 марта 2021</span>
<span class="mytime">16:18</span>
</div>
<a class="latest" href="https://fakty.ua/371893-eks-agent-nabu-evgenij-shevchenko-obvinenie-menya-v-organizacii-chvk---eto-mest-ofisa-prezidenta-za-vagnergejt"><h4>Экс-агент НАБУ Евгений Шевченко: &laquo;Обвинение меня в&nbsp;организации ЧВК&nbsp;&mdash; это месть Офиса президента за&nbsp;&laquo;вагнергейт&raquo;</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">25 марта 2021</span>
<span class="mytime">17:32</span>
</div>
<a class="latest" href="https://fakty.ua/371792-hejli-biber-pervyj-god-v-brake-s-dzhastinom-biberom-byl-uzhasnym"><h4>Хейли Бибер: &laquo;Первый год в&nbsp;браке с&nbsp;Джастином Бибером был ужасным!&raquo;</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">25 марта 2021</span>
<span class="mytime">13:30</span>
</div>
<a class="latest" href="https://fakty.ua/371691-aleksandr-kornienko-zelenskij-samostoyatelnyj-vzroslyj-i-otvetstvennyj-politik-on-sam-soobcshit-o-reshenii-ballotirovatsya-na-vtoroj-srok"><h4>Александр Корниенко: &laquo;Зеленский самостоятельный, взрослый и&nbsp;ответственный политик. Он&nbsp;сам сообщит о&nbsp;решении баллотироваться на&nbsp;второй срок&raquo;</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Украина</a></p></li>
<li><p><a href="//politics.fakty.ua">Политика</a></p></li>
<li><p><a href="//money.fakty.ua">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/interview">Интервью</a></p></li>
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептов</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
