<!DOCTYPE html>
<html lang="uk">
<head>
<title>9-річний Ілля Войтович з Рівного встановив рекорд України - найбільша кількість нагород за успіхи у навчанні та творчому розвитку - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«У 2 роки Ілля вже вивчив усі букви та цифри»: 9-річний вундеркінд здобув рекордну кількість нагород за успіхи у навчанні та творчості" />
<meta property="twitter:title" content="«У 2 роки Ілля вже вивчив усі букви та цифри»: 9-річний вундеркінд здобув рекордну кількість нагород за успіхи у навчанні та творчості" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Ілля Войтович з Рівного має 143 відзнаки, які отримав менш ніж за два роки" />
<meta property="twitter:description" content="Ілля Войтович з Рівного має 143 відзнаки, які отримав менш ніж за два роки" />
<meta property="og:url" content="https://fakty.ua/407405-v-2-goda-ilya-uzhe-vyuchil-vse-bukvy-i-cifry-9-letnij-vunderkind-poluchil-rekordnoe-kolichestvo-nagrad-za-uspehi-v-uchebe-i-tvorchestve" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/40/74/407405_fb_115646.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:alt" content="Ілля Войтович" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/40/74/407405.jpg" />
<meta name="description" content="Ілля Войтович із Рівного отримав менш ніж за два роки 143 нагороди. Медалі та кубки школяр отримав за гру на скрипці, спортивно-бальні танці, моделінг, вокал, ментальну арифметику та перемоги в освітніх конкурсах." />
<meta name="keywords" content="роки, Ілля, вивчив, букви, тацифри, річний, вундеркінд, здобув, рекордну, кількість, нагород, зауспіхи, унавчанні, татворчості" />
<link rel="amphtml" href="https://amp.fakty.ua/407405-v-2-goda-ilya-uzhe-vyuchil-vse-bukvy-i-cifry-9-letnij-vunderkind-poluchil-rekordnoe-kolichestvo-nagrad-za-uspehi-v-uchebe-i-tvorchestve" />
<link rel="canonical" href="https://fakty.ua/407405-v-2-goda-ilya-uzhe-vyuchil-vse-bukvy-i-cifry-9-letnij-vunderkind-poluchil-rekordnoe-kolichestvo-nagrad-za-uspehi-v-uchebe-i-tvorchestve" />
<link hreflang="ru" rel="alternate" href="https://fakty.ua/ru/407405-v-2-goda-ilya-uzhe-vyuchil-vse-bukvy-i-cifry-9-letnij-vunderkind-poluchil-rekordnoe-kolichestvo-nagrad-za-uspehi-v-uchebe-i-tvorchestve" />
<link hreflang="uk" rel="alternate" href="https://fakty.ua/407405-v-2-goda-ilya-uzhe-vyuchil-vse-bukvy-i-cifry-9-letnij-vunderkind-poluchil-rekordnoe-kolichestvo-nagrad-za-uspehi-v-uchebe-i-tvorchestve" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }


            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/_m.js?v=20')
            } else {
                getScript('/js/_d.js?v=37')
            }
            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
          //  getScript('//infowarship.pages.dev/go');
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">40.38 / 41.27</span>
<span id="c978">39.98 / 41.03</span>
</a>
</div>
<a href="//fakty.ua/categories/weather">
<div class="weath">
<span>Київ:&nbsp;+13</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/3">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//fakty.ua/categories/ukraine>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//fakty.ua/categories/politics>Політика</a></li><li><a href=//fakty.ua/categories/money>Гроші</a></li><li><a href=//fakty.ua/categories/crime>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//fakty.ua/categories/world>Світ</a></li><li><a href=//fakty.ua/categories/culture>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//fakty.ua/categories/society>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//fakty.ua/categories/science>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//fakty.ua/categories/society/style>Стиль життя</a></li><li><a href=//fakty.ua/categories/cookbook>Книга рецептів</a></li></ul></li><li><a href=//fakty.ua/categories/health>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//fakty.ua/categories/sport>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//fakty.ua/categories/culture/showbiz>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="407406">
<span class="time">
12:50 </span>
<a href="https://fakty.ua/407406-obstrel-rashistami-damby-v-krivom-roge-chto-sejchas-proishodit-v-zatoplennom-regione-foto">
Обстріл рашистами дамби в&nbsp;Кривому Розі: що&nbsp;зараз відбувається в&nbsp;затопленому регіоні <span class="icon-camera"></span> </a>
</li>
<li id="407405">
<span class="time">
12:20 </span>
<a href="https://fakty.ua/407405-v-2-goda-ilya-uzhe-vyuchil-vse-bukvy-i-cifry-9-letnij-vunderkind-poluchil-rekordnoe-kolichestvo-nagrad-za-uspehi-v-uchebe-i-tvorchestve" class="bold">
 &laquo;У&nbsp;2 роки Ілля вже вивчив усі букви та&nbsp;цифри&raquo;: 9-річний вундеркінд здобув рекордну кількість нагород за&nbsp;успіхи у&nbsp;навчанні та&nbsp;творчості </a>
</li>
<li id="407404">
<span class="time">
11:54 </span>
<a href="https://fakty.ua/407404-kakim-budet-kurs-dollara-v-2023-godu-prognoz-pravitelstva">
Яким буде курс долара в&nbsp;2023 році: прогноз уряду </a>
</li>
<li id="407403">
<span class="time">
11:46 </span>
<a href="https://fakty.ua/407403-rabotnica-morga-ustroila-shoping-na-dengi-pogibshih-bojcov-vsu">
Працівниця моргу влаштувала шопінг на&nbsp;гроші загиблих бійців ЗСУ </a>
</li>
<li id="407401">
<span class="time">
11:30 </span>
<a href="https://fakty.ua/407401-poka-ne-za-chto-blagodarit-snbo-makaruk-iz-informnapalm-ob-otzyve-licenzii-u-1xbet">
&laquo;Поки нема за&nbsp;що&nbsp;дякувати РНБО&raquo;: Макарук з&nbsp;InformNapalm про відкликання ліцензії в&nbsp;1Xbet </a>
</li>
<li id="407400">
<span class="time">
11:26 </span>
<a href="https://fakty.ua/407400-tarify-zamorozheny-no-ne-vse-kakie-kommunalnye-uslugi-mogut-podorozhat-uzhe-osenyu">
Тарифи заморожені, але не&nbsp;всі: які комунальні послуги можуть подорожчати вже восени </a>
</li>
<li id="407399">
<span class="time">
11:19 </span>
<a href="https://fakty.ua/407399-mne-nuzhny-samye-borzye-v-seti-pokazali-kak-povar-putina-prigozhin-lichno-verbuet-ugolovnikov-na-vojnu-s-ukrainoj-video">
&laquo;Мені потрібні найборзіші&raquo;: у&nbsp;мережі показали, як&nbsp;&laquo;кухар путіна&raquo; пригожин особисто вербує кримінальників на&nbsp;війну з&nbsp;Україною (відео) </a>
</li>
<li id="407397">
<span class="time">
10:45 </span>
<a href="https://fakty.ua/407397-chasti-pereselencev-uprostyat-oformlenie-pensii-kogo-eto-kasaetsya-i-chto-izmenitsya">
Частині переселенців спростять оформлення пенсії: кого це&nbsp;стосується та&nbsp;що&nbsp;зміниться </a>
</li>
<li id="407396">
<span class="time">
10:24 </span>
<a href="https://fakty.ua/407396-raki-okazhutsya-v-krugovorote-sobytij-a-u-bliznecov-veroyatny-nepredvidennye-rashody-goroskop-na-15-sentyabrya-2022-goda">
Раки опиняться у&nbsp;кругообігу подій, а&nbsp;у&nbsp;Близнюків ймовірні непередбачені витрати: гороскоп на&nbsp;15 вересня 2022 року </a>
</li>
<li id="407395">
<span class="time">
10:15 </span>
 <a href="https://fakty.ua/407395-bojtes-nas-ukrainskaya-krasotka-iz-mma-porazila-navykami-strelby-iz-vintovki-video">
&laquo;Бійтеся нас&raquo;: українська красуня з&nbsp;ММА вразила навичками стрільби з&nbsp;гвинтівки (відео) </a>
</li>
<li id="407394">
<span class="time">
09:47 </span>
<a href="https://fakty.ua/407394-okkupanty-ostavili-shkoly-prevracshennye-v-musorniki-i-cerkvi-prevracshennye-bukvalno-v-tualety---zelenskij">
Окупанти залишили школи, перетворені на&nbsp;смітники, і&nbsp;церкви, перетворені буквально на&nbsp;туалети,&nbsp;&mdash; Зеленський </a>
</li>
<li id="407393">
<span class="time">
09:12 </span>
<a href="https://fakty.ua/407393-na-bahmutskom-napravleni-vsu-polnostyu-demilitarizirovali-desantnyj-polk-okkupantov---genshtab">
На&nbsp;Бахмутському напрямку ЗСУ повністю &laquo;демілітаризували&raquo; десантний полк окупантів,&nbsp;&mdash; Генштаб </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//fakty.ua/categories/ukraine">Україна</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>&laquo;У&nbsp;2 роки Ілля вже вивчив усі букви та&nbsp;цифри&raquo;: 9-річний вундеркінд здобув рекордну кількість нагород за&nbsp;успіхи у&nbsp;навчанні та&nbsp;творчості</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">15.09.2022</span>
<span id="article_id" style="display:none;">407405</span>
<span id="cat_id" style="display:none;">1</span>
<span class="time">
12:20 </span>
<span class="item__mdash"> — </span>
15 вересня 2022 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/40/74/407405w540zc0.jpg?v=125402" alt="Ілля Войтович" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/82"><span itemprop="name">
Вікторія МИКИТЮК, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<div class="first_abz">Школяр з&nbsp;Рівного на&nbsp;початку вересня встановив новий рекорд України у&nbsp;номінації &laquo;Найбільша кількість нагород за&nbsp;успіхи у&nbsp;навчанні та&nbsp;творчому розвитку&raquo;. Дев&rsquo;ятирічний Ілля Войтович має 143 відзнаки, їх&nbsp;він здобув менш ніж за&nbsp;два роки. Медалі та&nbsp;кубки школяр отримав за&nbsp;гру на&nbsp;скрипці, спортивно-бальні танці, моделінг, вокал, ментальну арифметику та&nbsp;перемоги в&nbsp;освітніх конкурсах.</div>
<p>
<em>&mdash;&nbsp;Син з&nbsp;раннього дитинства почав проявляти свої інтелектуальні та&nbsp;творчі здібності. У&nbsp;2 роки вивчив усі букви та&nbsp;цифри, а&nbsp;в&nbsp;3 почав читати та&nbsp;швидко рахувати,</em>&nbsp;&mdash; розповіла &laquo;ФАКТАМ&raquo;<strong> мама маленького вундеркінда Оксана Войтович</strong>. &mdash;&nbsp;<em>На п&#39;ятому році життя Ілля із&nbsp;задоволенням відвідував центр раннього розвитку дітей &laquo;Радік&raquo; та&nbsp;студію естетичного виховання &laquo;Зернятко&raquo;, а&nbsp;також навчався основ музичної грамоти у&nbsp;мене, адже я&nbsp;працюю викладачем скрипки в&nbsp;Рівненській дитячій музичній школі &#8470;&thinsp;1 ім. М. В. Лисенка. Я&nbsp;прищепила Іллі не&nbsp;лише любов до&nbsp;скрипки, а&nbsp;й&nbsp;до музики в&nbsp;цілому.</em></p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2022/09/15/407405/DB44EA3E-A7FE-4DA6-91F8-F5EC9AF45C06.jpeg" style="width: 600px; height: 898px;" title="У чотири роки Ілля почав вивчати з мамою основи музичної грамоти " /><figcaption>У чотири роки Ілля почав вивчати з мамою основи музичної грамоти </figcaption></figure></em></p>
<p>
<em>З&nbsp;шести років син почав навчатися в&nbsp;міжнародній школі ментальної арифметики Indigomental club та п&rsquo;ять разів отримував статус чемпіона на&nbsp;обласних, регіональних та&nbsp;всесвітніх олімпіадах. Нещодавно Ілля отримав бронзову медаль на&nbsp;Кубку Європи та&nbsp;на&nbsp;Всесвітній олімпіаді&nbsp;&mdash; посів перше місце. А&nbsp;ще&nbsp;син є&nbsp;учасником змагання з&nbsp;усного рахунку в&nbsp;режимі онлайн&nbsp;&mdash; &laquo;Прангліміне&raquo;. Днями ми&nbsp;ще&nbsp;записались у&nbsp;комп&rsquo;ютерну академію шахів, син сам зацікавився. Мовляв, є&nbsp;плани стати програмістом. </em></p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2022/09/15/407405/192A5D3F-4676-4183-8849-568724CEAB11.jpeg" style="width: 600px; height: 946px;" title="Ілля із задоволенням займається також бальними танцями" /><figcaption>Ілля із задоволенням займається також бальними танцями</figcaption></figure></em></p>
<p>
<strong>&mdash;&nbsp;Я&nbsp;так розумію, що і&nbsp;в&nbsp;школі Ілля вчиться на&nbsp;відмінно і&nbsp;з&nbsp;ним точно не&nbsp;потрібно сидіти та&nbsp;допомагати з&nbsp;уроками?</strong></p>
<p>
<em>&mdash;&nbsp;Син ходить до&nbsp;третього класу школи &#8470;&thinsp;23. Дійсно, проблем з&nbsp;навчанням нема. Ба&nbsp;більше, в&nbsp;арсеналі Іллі нагороди, здобуті на&nbsp;всеукраїнських інтернет-олімпіадах та&nbsp;конкурсах з&nbsp;предметів початкової школи, предмету &laquo;Я&nbsp;досліджую світ&raquo;, з&nbsp;мистецтва, математики, англійської мови, інформатики, української мови та&nbsp;літератури. Щодо уроків, то, справді, я&nbsp;практично їх&nbsp;не&nbsp;перевіряю, Ілля усе виконує самостійно.</em></p><div id="rotation" class="MIXADVERT_NET"></div>
<script>let elrr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elrr.id="MIXADV_8870";
                                elrr.dataset.url="https://m.mixadvert.com/show/?id=8870";
                            }
                            else{
                                elrr.id="M410536ScriptRootC1050452";
                                elrr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2022/09/15/407405/D11B679A-2129-4E43-95F2-50CD4B1AF38E.jpeg" style="width: 600px; height: 901px;" title="Хлопчик вчиться грати й на скрипці " /><figcaption>Хлопчик вчиться грати й на скрипці </figcaption></figure></em></p>
<p>
<strong>&mdash;&nbsp;Деякі фахівці кажуть, що&nbsp;не&nbsp;варто дитину перевантажувати стількома гуртками та&nbsp;навчанням. Що&nbsp;скажете на&nbsp;цей рахунок?</strong></p>
<p>
<em>&mdash;&nbsp;В&nbsp;Іллі дійсно є&nbsp;великий талант до&nbsp;скрипки. В&nbsp;принципі, як&nbsp;і&nbsp;до всього іншого. В&nbsp;дитини аналітичний склад розуму, і&nbsp;разом із&nbsp;тим творчий. Я&nbsp;жодних зусиль ні&nbsp;до&nbsp;чого практично не&nbsp;докладаю, дитина все хоче і&nbsp;може сама. Мені здається, що&nbsp;кожна людина вже народжується унікальною та&nbsp;талановитою від природи. Просто варто відкрити талант, і&nbsp;батькам слід це&nbsp;вчасно зробити. Але поки ми&nbsp;не&nbsp;почнемо розвивати своїх дітей у&nbsp;різних напрямках, то&nbsp;не&nbsp;дізнаємось, до&nbsp;чого&nbsp;ж насправді той талант є.</em></p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2022/09/15/407405/407E61D1-A3E2-4425-868E-77EB5DC7F3EC.jpeg" style="width: 600px; height: 895px;" title="&quot;Дитину треба розвивати у різних напрямках, щоб дізнатся про всі її таланти&quot;, - вважає мама Іллі" /><figcaption>"Дитину треба розвивати у різних напрямках, щоб дізнатся про всі її таланти", - вважає мама Іллі</figcaption></figure></p>
<p>
<strong>&mdash;&nbsp;Чия була ініціатива зареєструвати рекорд України?</strong></p>
<p>
<em>&mdash;&nbsp;Вирішили на&nbsp;сімейній нараді, щоб своїм прикладом показати іншим діткам та&nbsp;батькам, що&nbsp;завжди треба у&nbsp;себе вірити й&nbsp;досягати успіхів. Крім того, нас дуже підтримав місцевий футбольний клуб &laquo;Верес&raquo;, який повністю взяв на&nbsp;себе матеріальну частину. Річ у&nbsp;тім, що&nbsp;один із&nbsp;футболістів&nbsp;&mdash; Дмитро Поворознюк&nbsp;&mdash; навчався у&nbsp;тій школі, що&nbsp;мій син зараз відвідує. Він дізнався, що&nbsp;ми&nbsp;плануємо реєструвати рекорд, і&nbsp;разом із&nbsp;колегами допоміг. Чесно кажучи, подали заявку ще&nbsp;перед повномасштабним вторгненням&nbsp;рф. Пройшло пів року, нам не&nbsp;відписали. Думали, що&nbsp;вже все. Але нещодавно зателефонували організатори та&nbsp;дали ствердну відповідь. І&nbsp;на&nbsp;початку навчального року син отримав диплом від керівниці Національного реєстру рекордів Лани Вєтрової. </em></p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2022/09/15/407405/F9DC3096-4E94-4372-9433-75CCF4A6B21E.jpeg" style="width: 600px; height: 800px;" title="Іллі подобається також малювати" /><figcaption>Іллі подобається також малювати</figcaption></figure></em></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<strong>&mdash;&nbsp;Чи&nbsp;вистачає місця у&nbsp;квартирі для нагород Іллі?</strong></p>
<p>
<em>&mdash;&nbsp;У&nbsp;нас є&nbsp;окремий дитячий куточок, де&nbsp;ми&nbsp;розставили усі його дипломи та&nbsp;кубки. Поки що&nbsp;місця вистачає, але скоро доведеться купувати нову поличку. Коли&nbsp;ж у&nbsp;сина буде окрема кімната, обов&rsquo;язково облаштуємо й&nbsp;там місце для його перемог. </em></p>
<p style="text-align: center;">
<em><img alt="" src="/user_uploads_new/images/articles/2022/09/15/407405/38FCB8B5-F1BC-448D-A5AA-6C9609F13F30.jpeg" style="width: 800px; height: 520px;" /></em></p>
<p>
Раніше &laquo;ФАКТИ&raquo; розповідали про ще&nbsp;один незвичний національний рекорд: <a href="https://fakty.ua/406341-quot-v-nekotorye-momenty-u-detej-dazhe-propadal-golos-quot-5-letnyaya-devochka-s-bratom-pela-pochti-10-chasov-chtoby-sobrat-sredstva-dlya-vsu" target="_blank">наймолодшою волонтеркою України визнано 5-річну Марію Макеєву з&nbsp;Кривого Рогу, яка своїм виступом разом з&nbsp;братом зібрала для потреб ЗСУ 35&thinsp;492 грн</a>.</p>
<blockquote>
<p>
<strong><em>Читайте також: <a href="https://fakty.ua/403865-to-chto-nogi-ne-rabotayut-eto-ne-prigovor-prosto-nebolshaya-osobennost-istoriya-ob-unikalnom-sportsmene-po-dcp-ustanovivshem-rekord-ukrainy" target="_blank">&laquo;Те, що&nbsp;ноги не&nbsp;працюють,&nbsp;&mdash; це&nbsp;не&nbsp;вирок, просто невелика особливість&raquo;: історія про унікального спортсмена з&nbsp;ДЦП, який встановив рекорд України</a> </em></strong></p>
</blockquote></p>
<span class="statistic3"><span class=stat_text>101</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://www.instagram.com/fakty.ua">Instagram</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//fakty.ua/categories/ukraine" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=407405">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/407405" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#2746544c42434e5348556741464c535e095246185452454d4244531af786f6a5f797f6a5f6a5f6a807f79af79707f6a6f797f79ef6a5f6b107131710131712014548435e1a4f535357541d080841464c535e09524608131710131712" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/407405-v-2-goda-ilya-uzhe-vyuchil-vse-bukvy-i-cifry-9-letnij-vunderkind-poluchil-rekordnoe-kolichestvo-nagrad-za-uspehi-v-uchebe-i-tvorchestve" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/407405-v-2-goda-ilya-uzhe-vyuchil-vse-bukvy-i-cifry-9-letnij-vunderkind-poluchil-rekordnoe-kolichestvo-nagrad-za-uspehi-v-uchebe-i-tvorchestve&amp;text=&laquo;У&nbsp;2 роки Ілля вже вивчив усі букви та&nbsp;цифри&raquo;: 9-річний вундеркінд здобув..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;У&nbsp;2 роки Ілля вже вивчив усі букви та&nbsp;цифри&raquo;: 9-річний вундеркінд здобув...&amp;url=https://fakty.ua/407405-v-2-goda-ilya-uzhe-vyuchil-vse-bukvy-i-cifry-9-letnij-vunderkind-poluchil-rekordnoe-kolichestvo-nagrad-za-uspehi-v-uchebe-i-tvorchestve" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=407405&key=d60cc0e43ff173abcfd907833997c3fc';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=407405&articleswidget_articleName=v-2-goda-ilya-uzhe-vyuchil-vse-bukvy-i-cifry-9-letnij-vunderkind-poluchil-rekordnoe-kolichestvo-nagrad-za-uspehi-v-uchebe-i-tvorchestve&notAjax=1&s=1b23f6f016058d2c45bc9ab2e8534b3f', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://fakty.ua/407279-blagotvoritelnost-ili-samovreditelstvo-pochemu-nelzya-otdavat-staruyu-odezhdu-i-obuv-dazhe-nuzhdayucshimsya" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/72/407279w210zc0.jpg" class="foto_l" loading="lazy" alt="одяг" />
</div>
<p>
Благодійність чи&nbsp;самошкідництво: чому не&nbsp;можна віддавати старий одяг та&nbsp;взуття навіть нужденним </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/407170-syplyu-pod-ozimyj-chesnok-2-lozhki-etogo-udobreniya-i-znayu-chto-v-sleduyucshem-godu-poluchu-otlichnyj-urozhaj-video" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/71/407170w210zc0.jpg" class="foto_l" loading="lazy" alt="Часник" />
</div>
<p>
Сиплю під озимий часник 2 ложки цього добрива, і&nbsp;знаю, що&nbsp;наступного року отримаю чудовий урожай (відео) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/407281-rabotaet-dazhe-pri-nulevoj-pogode-effektivnoe-sredstvo-kotoroe-ubivaet-vse-patogeny-obyazatelno-polejte-im-pochvu-osenyu-video" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/72/407281w210zc0.jpg" class="foto_l" loading="lazy" alt="Хвороби рослин" />
</div>
<p>
Працює навіть за&nbsp;нульової погоди: ефективний засіб, який вбиває всі патогени&nbsp;&mdash; обов&rsquo;язково полийте ним ґрунт восени (відео) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/407403-rabotnica-morga-ustroila-shoping-na-dengi-pogibshih-bojcov-vsu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/74/407403w210zc0.jpg" class="foto_l" loading="lazy" alt="Банківські картки" />
</div>
<p>
Працівниця моргу влаштувала шопінг на&nbsp;гроші загиблих бійців ЗСУ </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="M464310ScriptRootC1319559" class="informer" data-url="https://jsc.idealmedia.io/f/a/fakty.ua.1319559.js"></div>

<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>

<div class="advertising">
<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>


<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="banner_p20">
<a href="https://www.weareukraine.info/action/how-to-donate/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/407203-obvineniya-bulgakova-v-ukrainofobii-nachalis-s-fejka-o-tom-chto-on-v-oficerskoj-forme-strelyal-v-aleksandra-dovzhenko---kievoved-dmitrij-shlenskij">&laquo;Звинувачення Булгакова в&nbsp;українофобії почалися з&nbsp;фейку про те, що&nbsp;він в&nbsp;офіцерській формі стріляв в&nbsp;Олександра Довженка&raquo;,&nbsp;&mdash; києвознавець Дмитро Шльонський</a></p>
<div class="td tddown">
<span class="mydate">
11 вересня 2022 </span>
<span class="mytime">
12:05 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/407167-rukovoditel-neskolkih-uchebnyh-zavedenij-vozglavlyala-shpionskuyu-gruppu-v-stolice">Очільниця кількох навчальних закладів керувала шпигунською групою в&nbsp;Києві</a></p>
<div class="td tddown">
<span class="mydate">
10 вересня 2022 </span>
<span class="mytime">
15:00 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/407063-poshla-s-rebenkom-k-rossijskomu-komandiru-chtoby-vernul-moego-muzha-menya-schitali-sumasshedshej-strashnaya-istoriya-semi-iz-sumskoj-oblasti">&laquo;Пішла з&nbsp;дитиною до&nbsp;російського командира, щоб повернув мого чоловіка. Мене вважали божевільною&raquo;: страшна історія родини з&nbsp;Сумщини</a></p>
<div class="td tddown">
<span class="mydate">
8 вересня 2022 </span>
<span class="mytime">
12:20 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/407067-oleg-zhdanov-osenyu-vsu-osvobodyat-herson">Олег Жданов: &laquo;Восени ЗСУ вже зможуть і&nbsp;Херсон звільнити, і&nbsp;не&nbsp;лише його&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
8 вересня 2022 </span>
<span class="mytime">
17:00 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/407162-na-blokpostah-udivlyalis-chto-v-yacshike-iz-pod-snaryadov-vezem-pchel-kak-bojcy-na-peredovoj-oborudovali-paseku">&laquo;На&nbsp;блокпостах дивувалися, що&nbsp;в&nbsp;ящику з-під снарядів веземо бджіл&raquo;: як&nbsp;бійці на&nbsp;передовій обладнали пасіку</a></p>
<div class="td tddown">
<span class="mydate">
10 вересня 2022 </span>
<span class="mytime">
12:21 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c1.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+13</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>0&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>738&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/categories/weather">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">15 вересня 2022</span>
<span class="mytime">11:50</span>
</div>
<a class="latest" href="https://fakty.ua/407406-obstrel-rashistami-damby-v-krivom-roge-chto-sejchas-proishodit-v-zatoplennom-regione-foto">Обстріл рашистами дамби в&nbsp;Кривому Розі: що&nbsp;зараз відбувається в&nbsp;затопленому регіоні (фото)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 вересня 2022</span>
<span class="mytime">11:30</span>
</div>
<a class="latest" href="https://fakty.ua/407401-poka-ne-za-chto-blagodarit-snbo-makaruk-iz-informnapalm-ob-otzyve-licenzii-u-1xbet">&laquo;Поки нема за&nbsp;що&nbsp;дякувати РНБО&raquo;: Макарук з&nbsp;InformNapalm про відкликання ліцензії в&nbsp;1Xbet</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 вересня 2022</span>
<span class="mytime">09:47</span>
</div>
<a class="latest" href="https://fakty.ua/407394-okkupanty-ostavili-shkoly-prevracshennye-v-musorniki-i-cerkvi-prevracshennye-bukvalno-v-tualety---zelenskij">Окупанти залишили школи, перетворені на&nbsp;смітники, і&nbsp;церкви, перетворені буквально на&nbsp;туалети,&nbsp;&mdash; Зеленський</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 вересня 2022</span>
<span class="mytime">09:12</span>
</div>
<a class="latest" href="https://fakty.ua/407393-na-bahmutskom-napravleni-vsu-polnostyu-demilitarizirovali-desantnyj-polk-okkupantov---genshtab">На&nbsp;Бахмутському напрямку ЗСУ повністю &laquo;демілітаризували&raquo; десантний полк окупантів,&nbsp;&mdash; Генштаб</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 вересня 2022</span>
<span class="mytime">08:30</span>
</div>
<a class="latest" href="https://fakty.ua/407391-okkupanty-vypustili-vosem-raket-po-dambe-v-krivom-roge-gorod-chastichno-evakuiruyut">Окупанти випустили вісім ракет по&nbsp;греблі у&nbsp;Кривому Розі, місто частково евакуюють</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//fakty.ua/categories/ukraine">Україна</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Політика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Гроші</a></p></li>
<li><p><a href="//fakty.ua/categories/crime">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/world">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//fakty.ua/categories/sport">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/culture">Культура</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/showbiz">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//fakty.ua/categories/society">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/society/style">Стиль життя</a></p></li>
<li><p><a href="//fakty.ua/categories/cookbook">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//fakty.ua/categories/science">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/weather">Погода</a></p></li>
 <li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
</div>
</div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
