<!DOCTYPE html>
<html lang="ru">
<head>
<title>Можно ли избежать кариеса у годовалого малыша, как выбрать зубную щетку и пасту для ребенка: отвечает детский стоматолог - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Можно ли избежать кариеса у годовалого малыша, как выбрать зубную щетку и пасту для ребенка: отвечает детский стоматолог" />
<meta property="twitter:title" content="Можно ли избежать кариеса у годовалого малыша, как выбрать зубную щетку и пасту для ребенка: отвечает детский стоматолог" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Показать малыша стоматологу желательно уже в первый год жизни" />
<meta property="twitter:description" content="Показать малыша стоматологу желательно уже в первый год жизни" />
<meta property="og:url" content="https://fakty.ua/362322-mozhno-li-izbezhat-kariesa-u-godovalogo-malysha-kak-vybrat-zubnuyu-cshetku-i-pastu-dlya-rebenka-otvechaet-detskij-stomatolog" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/36/23/362322_fb_155638.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/36/23/362322.jpg" />
<meta name="description" content="Показать малыша стоматологу желательно уже в&amp;nbsp;первый год жизни" />
<meta name="keywords" content="Можно, избежать, кариеса, годовалого, малыша, выбрать, зубную, щетку, пасту, ребенка, отвечает, детский, стоматолог" />
<link rel="amphtml" href="https://amp.fakty.ua/362322-mozhno-li-izbezhat-kariesa-u-godovalogo-malysha-kak-vybrat-zubnuyu-cshetku-i-pastu-dlya-rebenka-otvechaet-detskij-stomatolog" />
<link rel="canonical" href="https://fakty.ua/362322-mozhno-li-izbezhat-kariesa-u-godovalogo-malysha-kak-vybrat-zubnuyu-cshetku-i-pastu-dlya-rebenka-otvechaet-detskij-stomatolog" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn.admixer.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://www.google.com" rel="preconnect" crossorigin>
<link href="https://www.google.com.ua" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://cdn.ampproject.org" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://googleads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://inv-nets.admixer.net" rel="preconnect" crossorigin>
<link href="https://inv-nets-eu.admixer.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://partner.googleadservices.com" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://cm.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://cdn.phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://adservice.google.com.ua" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d = document, w = window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-m.js?v=9')
 } else {
 getScript('/js/bundle_d.js?v=13')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">28.36 / 28.56</span>
<span id="c978">33.93 / 34.39</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;-1</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2020/4">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/politics>Политика</a></li><li><a href=//fakty.ua/categories/money>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//style.fakty.ua>Стиль жизни</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/horoscope>Гороскоп</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/80"><nobr>Протесты в Беларуси</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="362322">
<span class="time">
06:27 </span>
<a href="https://fakty.ua/362322-mozhno-li-izbezhat-kariesa-u-godovalogo-malysha-kak-vybrat-zubnuyu-cshetku-i-pastu-dlya-rebenka-otvechaet-detskij-stomatolog" class="bold">
Можно ли избежать кариеса у годовалого малыша, как выбрать зубную щетку и пасту для ребенка: отвечает детский стоматолог </a>
</li>
<li id="362365">
<span class="time">
06:20 </span>
<a href="https://world.fakty.ua/362365-v-moskve-gorela-bolnica-v-centre-goroda-v-pozhare-pogibli-dva-cheloveka">
В Москве горела больница в центре города, в пожаре погибли два человека </a>
</li>
<li id="362364">
<span class="time">
05:50 </span>
<a href="https://ukraine.fakty.ua/362364-net-nikakoj-grazhdanskoj-vojny-terrorist-girkin-priznal-fakt-okkupacii-rf-ukrainskoj-territorii">
Нет никакой гражданской войны: террорист Гиркин признал факт оккупации РФ украинской территории </a>
</li>
<li id="362363">
<span class="time">
05:25 </span>
<a href="https://society.fakty.ua/362363-poznakomivshiesya-na-kladbicshe-23-letnij-paren-i-ego-76-letnyaya-zhena-nachali-zarabatyvat-na-porno">
Познакомившиеся на кладбище 23-летний парень и его 76-летняя жена начали зарабатывать на порно </a>
</li>
<li id="362362">
<span class="time">
04:05 </span>
<a href="https://world.fakty.ua/362362-v-prage-sobrali-bolee-1-mln-kron-na-vosstanovlenie-unikalnogo-ukrainskogo-hrama">
В Праге собрали более 1 млн крон на восстановление уникального украинского храма </a>
</li>
<li id="362361">
<span class="time">
03:50 </span>
<a href="https://world.fakty.ua/362361-rossiya-v-upadke-no-vse-ecshe-opasna-v-nato-opredelilis-s-glavnoj-ugrozoj-dlya-alyansa" class="bold">
"Россия в упадке, но все еще опасна": в НАТО определились с главной угрозой для Альянса </a>
</li>
<li id="362360">
<span class="time">
03:02 </span>
<a href="https://society.fakty.ua/362360-polozhili-na-pol-i-nachali-pri-vseh-proveryat-devstvennost-v-uzbekistane-zhestoko-oboshlis-s-molodoj-nevestoj">
Положили на пол и начали при всех проверять девственность: в Узбекистане жестоко обошлись с молодой невестой </a>
</li>
<li id="362359">
<span class="time">
02:39 </span>
<a href="https://society.fakty.ua/362359-covid-19-priblizhaet-starost-professor-sdelala-shokiruyucshee-preduprezhdenie-o-posledstviyah-zabolevaniya">
COVID-19 приближает старость: профессор сделала шокирующее предупреждение о последствиях заболевания </a>
</li>
<li id="362358">
<span class="time">
01:57 </span>
<a href="https://crime.fakty.ua/362358-neposilnaya-nosha-v-harkove-muzhchina-razdavilo-holodilnikom">
Непосильная ноша: в Харькове мужчину раздавило холодильником </a>
</li>
<li id="362357">
<span class="time">
01:35 </span>
<a href="https://ukraine.fakty.ua/362357-lokdaun-ne-lechit-kovid-nazvano-novoe-uslovie-vvedeniya-zhestkih-ogranichenij-v-strane" class="bold">
"Локдаун не лечит ковид": названо новое условие введения жестких ограничений в стране </a>
</li>
<li id="362356">
<span class="time">
00:55 </span>
<a href="https://showbiz.fakty.ua/362356-namnogo-skromnee-glyukoza-opravdalas-novym-klipom-za-golye-foto">
Больше не "голая": Глюкоза представила "скромный" клип </a>
</li>
<li id="362355">
<span class="time">
00:10 </span>
<a href="https://world.fakty.ua/362355-umer-byvshij-prezident-francii-zhiskar-d-esten">
Умер бывший президент Франции Жискар д'Эстен </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Можно ли избежать кариеса у годовалого малыша, как выбрать зубную щетку и пасту для ребенка: отвечает детский стоматолог</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">03.12.2020</span>
<span id="article_id" style="display:none;">362322</span>
<span id="cat_id" style="display:none;">20</span>
<span class="time">
6:27 </span>
<span class="item__mdash"> — </span>
3 декабря 2020</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/36/23/362322w540zc0.jpg?v=070323" alt="Ирина Ходзинская" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/22"><span itemprop="name">
Наталия САНДРОВИЧ,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<div class="first_abz"><p>Родители хорошо помнят восторг, вызванный появлением первого зуба у&nbsp;грудничка. Но&nbsp;радость длится недолго, если у&nbsp;годовалого малыша обнаружили&hellip; кариес. Можно&nbsp;ли его избежать? Как правильно выбрать зубную щетку и&nbsp;пасту для малыша? Почему детям приходится удалять постоянный зуб? На&nbsp;эти и&nbsp;другие вопросы наших читателей во&nbsp;время прямой линии &laquo;ФАКТОВ&raquo; ответила <strong>детский стоматолог, ассистент кафедры стоматологии детского возраста Национальной медицинской академии последипломного образования имени П. Л. Шупика Ирина Ходзинская</strong>.</p></p></div>
<p><h2>
&laquo;Зубную щетку лучше держать так, как ручку для письма, а&nbsp;не&nbsp;зажимать в&nbsp;кулачке&raquo;</h2></p>
<p>
<strong>*&mdash; Здравствуйте, Ирина Романовна! Звонит Мария из&nbsp;города Житомир. Читала в&nbsp;Интернете, что неважно, как ребенок чистит зубы. Главное&nbsp;&mdash; чтобы зубная паста находилась во&nbsp;рту не&nbsp;менее трех минут. Это правда?</strong></p>
<p>
<em>&mdash;&nbsp;Дети, как и&nbsp;взрослые, должны чистить зубы в&nbsp;течение двух-трех минут. Естественно, что и&nbsp;паста в&nbsp;это время находится во&nbsp;рту. Родители контролируют процесс и&nbsp;помогают, пока ребенку не&nbsp;исполнится восемь-девять лет. Чтобы уменьшить давление на&nbsp;поверхность зуба, щетку лучше взять так, как ручку для письма, а&nbsp;не&nbsp;зажимать в&nbsp;кулачке.</em></p>
<p>
<strong>*&mdash; Это Надежда из&nbsp;Мукачево. Сын (ему 14 лет) жалуется, что после того, как поест мандаринов, ноют зубы. Что делать?</strong></p>
<p>
<em>&mdash;&nbsp;Прополоскать рот или выпить пару глотков воды. Это смоет с&nbsp;поверхности эмали природную кислоту. У&nbsp;детей в&nbsp;12&mdash;13 лет заканчивается формирование постоянного прикуса, и&nbsp;эмаль еще недостаточно минерализована. Чтобы ее&nbsp;укрепить, насытить кальцием, врач назначит специальные пасты или гели.</em></p>
<p>
<strong>*&mdash; Беспокоит Галина Алексеевна из&nbsp;Одессы. Когда внуку было четыре года, он&nbsp;сильно ударился лицом, и&nbsp;два передних верхних резца потемнели. Стоматолог сказал, что со&nbsp;временем все должно восстановиться. Но&nbsp;один зубик побелел, а&nbsp;второй так и&nbsp;остался серым (он&nbsp;уже выпал). Не&nbsp;скажется&nbsp;ли эта травма на&nbsp;новом постоянном зубе?</strong></p>
<p>
<em>Думаю, нет. У&nbsp;молочных зубов, как и&nbsp;у&nbsp;постоянных, свои корни, нервы (сосудисто-нервный пучок). В&nbsp;вашем случае возникло повреждение этого пучка. Если после травмы не&nbsp;было обострений, то&nbsp;для постоянного зуба опасности нет.</em></p>
<p>
<em>Однако в&nbsp;будущем при любой травме лица необходимо обратиться в&nbsp;челюстно-лицевой травмпункт или к&nbsp;стоматологу, сделать рентгеновский снимок. Бывает, что из-за отрыва сосудисто-нервного пучка на&nbsp;деснах возникают свищи, через которые выделяется гной. Это угроза для постоянного зуба.</em></p>
<p>
<strong>*&mdash; Вероника из&nbsp;Сквиры Киевской области. Когда утром лучше чистить зубы? Дочке два с&nbsp;половиной годика, начала ходить в&nbsp;садик.</strong></p>
<p>
<em>&mdash;&nbsp;Можно чистить и&nbsp;до&nbsp;завтрака, и&nbsp;после него. Но&nbsp;я&nbsp;сторонник того, чтобы делать это после сна&nbsp;&mdash; нужно убрать все, что скопилось за&nbsp;ночь. После еды можно прополоскать рот или несколько раз провести по&nbsp;зубам щеткой, чтобы в&nbsp;межзубных промежутках не&nbsp;оставалось больших частичек пищи. Даже самым маленьким детям нужно чистить зубы два раза в&nbsp;день.</em></p>
<blockquote>
<p>
<em><strong>Читайте также: <a href="//fakty.ua/252644-stomatolog-ortoped-valerij-shevchuk-zubnye-kamni-obrazuyutsya-kak-nakip-na-chajnike-i-ih-nado-obyazatelno-udalyat" target="_blank">Стоматолог-ортопед Валерий Шевчук: &laquo;Зубные камни надо обязательно удалять&raquo;</a></strong></em></p>
</blockquote>
<p>
<strong>&mdash;&nbsp;Как правильно выбрать щеточку?</strong></p>
<p>
<em>&mdash;&nbsp;Желательно предварительно проконсультироваться со&nbsp;стоматологом, который хорошо знает ребенка. На&nbsp;упаковке обычно указано, на&nbsp;какой возраст щетка рассчитана. После 12 лет у&nbsp;ребенка, как правило, уже есть все постоянные зубы, и&nbsp;он&nbsp;переходит на&nbsp;щетки для подростков или взрослых: обычные мануальные либо на&nbsp;батарейках, в&nbsp;которых движутся головка или щетинки.</em></p>
<p>
<strong>*&mdash; Звонит Екатерина, киевлянка. У&nbsp;дочки (ей&nbsp;13 лет) желтоватый оттенок зубов. Можно их&nbsp;отбелить?</strong></p>
<p>
<em>&mdash;&nbsp;Детям отбеливание не&nbsp;проводят, ведь эмаль постоянных зубов у&nbsp;них уязвима, и&nbsp;агрессивные средства могут ее&nbsp;повредить. Рекомендуется раз в&nbsp;полгода проводить профессиональную гигиену ротовой полости у&nbsp;стоматолога. Если зубы пожелтели, возможно, дочка недостаточно тщательно их&nbsp;чистит. Или ела цитрусовые, которые придали желтоватую окраску налету (обычно окрашивается он, а&nbsp;не&nbsp;зубы).</em></p><div id="rotation" class="blockOfO1b2l3 MIXADVERT_NET informer" data-type="0"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8218";
 elr.dataset.url="//m.mixadvert.com/show/?id=8218";
 }
 else{
 elr.id="XyDf9OfRw1J7ogo3FdBw";
 elr.dataset.url="//yhlgnth.info/rKoJ.js";
 window.RESOURCE_O1B2L3="yhlgnth.info";
 }
 </script>
<blockquote>
<p style="text-align: center;">
<strong>Чтобы зубы были здоровыми</strong></p>
<ul>
<li>
Начинать чистить нужно уже первый зуб.</li>
<li>
До&nbsp;трех лет лучше использовать пасты без фтора.</li>
<li>
Зубную щетку выбирают, исходя из&nbsp;возраста ребенка.</li>
<li>
Отбеливание зубов детям не&nbsp;проводят.</li>
</ul>
</blockquote>
<h2>
&laquo;Кариозный процесс может возникнуть даже у&nbsp;грудничка&raquo;</h2>
<p>
<strong>*&mdash; &laquo;ФАКТЫ&raquo;? Людмила из&nbsp;Корсунь-Шевченковского Черкасской области. У&nbsp;годовалого сына обнаружили кариес. Неужели он&nbsp;бывает так рано?</strong></p>
<p>
<em>&mdash;&nbsp;Моим самым маленьким пациентам, у&nbsp;которых родители заметили пятнышки на&nbsp;первых зубках, не&nbsp;было и&nbsp;года. А&nbsp;некоторые груднички в&nbsp;год уже имели достаточно серьезное поражение молочных зубов.</em></p>
<p>
<strong>&mdash;&nbsp;Почему возникает кариес?</strong></p>
<p>
<em>&mdash;&nbsp;По&nbsp;многим причинам. Важно, как протекала беременность матери, принимала&nbsp;ли она какие-то препараты, как питалась, какую воду пила, имеет значение и&nbsp;экология. Играет роль наследственность, правильный уход за&nbsp;зубами. Важно следить за&nbsp;дополнительным приемом витамина D&nbsp;и&nbsp;кальция у&nbsp;маленьких детей. Следует держать детские зубные щетки на&nbsp;расстоянии от&nbsp;взрослых, ведь у&nbsp;каждого человека свои микроорганизмы. Если они попадут на&nbsp;детскую щетку, то&nbsp;могут пострадать зубы, а&nbsp;иногда и&nbsp;десна, слизистая оболочка.</em></p>
<p>
<em>Кариес&nbsp;&mdash; это инфекционное заболевание, развитие которого нужно как можно быстрее остановить. Стоматологу желательно увидеть малыша, когда режутся первые зубы. Дети должны чаще жевать твердую пищу, изделия из&nbsp;цельного зерна. Чем сложнее расщепить углеводы и&nbsp;другие элементы пищи, тем лучше и&nbsp;для организма, и&nbsp;для зубов.</em></p>
<blockquote>
<p>
<em><strong>Читайте также: <a href="//health.fakty.ua/309303-problemnyj-zub-mudrosti-kogda-i-kak-ego-nado-udalyat" target="_blank">Проблемный зуб мудрости: когда и&nbsp;как его надо удалять</a></strong></em></p>
</blockquote>
<p>
<strong>* &mdash; Беспокоит Ирина, киевлянка. У&nbsp;11-летней внучки повышена кровоточивость десен. Ей&nbsp;купили силиконовую щетку. Но&nbsp;вычищает&nbsp;ли она зубы?</strong></p>
<p>
&mdash; <em>Силиконовая щетка с&nbsp;толстыми ворсинками хорошо массажирует десны, но&nbsp;хуже очищает зубы, оставляя много мягкого зубного налета. Советую вам обратиться к&nbsp;стоматологу, который определит причину кровоточивости десен (часто на&nbsp;фоне пубертатного развития возникают катаральные и&nbsp;гипертрофические гингивиты). Доктор проведет профессиональную гигиену, подберет специальные щетки и&nbsp;пасты.</em></p>
<p>
<em>Лучше использовать мягкие или средней жесткости зубные щетки и&nbsp;пасты, содержащие активные элементы и&nbsp;улучшающие состояние десен, например, масло чайного дерева (если нет аллергии). При желании можете проконсультироваться у&nbsp;меня, связавшись в&nbsp;будние дни с&nbsp;9 до&nbsp;18 часов через Viber (096) 657&minus;86&minus;19.</em></p>
<blockquote>
<p style="text-align: center;">
<strong>Причины кариеса у&nbsp;детей</strong></p>
<ul>
<li>
Прием лекарственных препаратов во&nbsp;время беременности.</li>
<li>
Несбалансированное питание будущей мамы.</li>
<li>
Плохое качество питьевой воды.</li>
<li>
Погрешности в&nbsp;рационе.</li>
<li>
Плохой уход за&nbsp;зубами.</li>
<li>
Наследственность.</li>
</ul>
</blockquote>
<p>
<strong>*&mdash; Мария из&nbsp;Бучи Киевской области. Шестилетней дочери доктор предложила сделать герметизацию фиссур&nbsp;&mdash; как дополнительную защиту. Что это такое? Не&nbsp;опасно&nbsp;ли, если ребенок проглотит вещество, которым покрыли зубы?</strong></p>
<p>
&mdash; <em>Фиссуры&nbsp;&mdash; борозды, или углубления, на&nbsp;жевательной поверхности зуба. Их&nbsp;запечатывают чаще всего фотополимерным материалом. Он&nbsp;выделяет фтор и&nbsp;фиксируется специальной лампой, поэтому проглотить его невозможно.</em></p>
<p>
<em>Герметизация нужна, чтобы в&nbsp;фиссурах не&nbsp;оставались частички пищи и&nbsp;налет, и&nbsp;в&nbsp;будущем не&nbsp;возник кариес. Обычно это касается первых постоянных жевательных зубов (так называемых моляров&nbsp;&mdash; шестерок). Эти зубы прорезаются в&nbsp;пять-шесть лет, и&nbsp;до&nbsp;11&mdash;12 лет в&nbsp;них формируются корни.</em></p>
<p>
<em>Если в&nbsp;восемь&nbsp;&mdash; десять лет ребенку приходится удалять зуб, то&nbsp;в&nbsp;90 процентах случаев&nbsp;&mdash; это шестой. В&nbsp;период формирования он&nbsp;слабый, недостаточно минерализованный. А&nbsp;начавшийся кариес довольно агрессивный: патологический процесс доходит до&nbsp;нервов (корневых каналов). Поскольку корни еще только формируются, то&nbsp;зубы очень трудно лечить. Если лечение безуспешно, приходится удалять. Родители часто обращаются поздно, не&nbsp;понимая, что это уже постоянный зуб.</em></p>
<h2>
&laquo;Ребенку, которому нужно лечить много зубов сразу, желательно сделать это под наркозом&raquo;</h2>
<p>
<strong>*&mdash; Прямая линия? Звонит Нина из&nbsp;Днепра. У&nbsp;сына испортился молочный зуб (верхний сбоку), но&nbsp;к&nbsp;врачу решили не&nbsp;вести&nbsp;&mdash; все равно выпадет. Теперь сын жалуется, что зуб болит, однако в&nbsp;кабинете у&nbsp;стоматолога не&nbsp;открывает рот. Что делать?</strong></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
&mdash; <em>Врач должен установить контакт с&nbsp;ребенком. После того как малыш впервые побывал у&nbsp;стоматолога, надо приходить на&nbsp;осмотр раз в&nbsp;три-четыре месяца. Чем меньше участок поражения, тем легче для ребенка и&nbsp;проще для врача.</em></p>
<p>
<em>ребенок не&nbsp;идет на&nbsp;контакт либо ему требуется лечить много зубов, или имеются какие-то врожденные заболевания, то&nbsp;можно применить седацию (наркоз). Стоматолог составляет план лечения, указывая, сколько времени ему потребуется. Анестезиолог, учитывая все особенности: вес, возраст, общее состояние пациента, данные анализов, дает добро.</em></p>
<p>
<em>Не&nbsp;нужно бояться приводить детей к&nbsp;стоматологу. У&nbsp;многих взрослых с&nbsp;детства остались страхи, но&nbsp;сейчас лечение зубов кардинально изменилось. Старайтесь прийти с&nbsp;ребенком на&nbsp;профилактический осмотр, когда у&nbsp;него еще ничего не&nbsp;болит. Не&nbsp;рассказывайте о&nbsp;том, что будет с&nbsp;ним происходить, исходя из&nbsp;своего опыта. Некоторые родители обещают малышу какую-то награду за&nbsp;лечение, например, игрушку, книжку. Считаю, это правильно. А&nbsp;стоматолог сделает все для того, чтобы не&nbsp;испугать ребенка и&nbsp;наладить контакт.</em></p>
<blockquote>
<p>
<em><strong>Читайте также: <a href="//fakty.ua/249973-detskij-stomatolog-natalya-bidenko-chistit-zuby-srazu-posle-zavtraka-ne-stoit-vo-rtu-ecshe-polchasa-vyrabatyvaetsya-slyuna-zacshicshayucshaya-emal" target="_blank">Детский стоматолог Наталья Биденко: &laquo;Чистить зубы сразу после завтрака не&nbsp;стоит&raquo;</a></strong></em></p>
</blockquote>
<p>
<strong>* &mdash; Юлия из&nbsp;города Выжница Черновицкой области. У&nbsp;сына начали прорезываться постоянные зубы, а&nbsp;молочные еще крепко сидят&nbsp;&mdash; приходится удалять их&nbsp;у&nbsp;врача. Почему зубы не&nbsp;удается расшатать?</strong></p>
<p>
&mdash; <em>Такое бывает часто, ведь период роста зубов и&nbsp;челюсти не&nbsp;всегда совпадает. Иногда челюсть еще не&nbsp;готова, а&nbsp;постоянный зуб уже ищет место, где ему легче и&nbsp;проще прорезаться: не&nbsp;под молочным, а&nbsp;параллельно с&nbsp;ним (обычно это нижние или верхние передние зубы). Тогда корень молочного зуба не&nbsp;рассасывается, и&nbsp;его приходится удалять.</em></p>
<p>
<em>Дети могут жаловаться, что больно жевать. Родители видят покрасневший участок на&nbsp;десне, но&nbsp;молочный зуб может быть неподвижным или частично двигаться. Это сигнал о&nbsp;том, что пора показаться детскому стоматологу. Врач осмотрит, сделает рентгеновский снимок и&nbsp;направит к&nbsp;стоматологу-хирургу.</em></p>
<p>
<strong>*&mdash; Это Елена из&nbsp;Миргорода Полтавской области. Дочка (ей&nbsp;три с&nbsp;половиной года) очень любит сладости: леденцы, карамель. Какие меньше вредят эмали?</strong></p>
<p>
<em>&mdash;&nbsp;Карамель, чупа-чупсы, леденцы, жевательные конфеты нужно ограничивать или исключить. Во-первых, дети их&nbsp;кусают или грызут, а&nbsp;во-вторых, эти сладости долго находятся во&nbsp;рту и&nbsp;трудно смываются с&nbsp;поверхности зуба. На&nbsp;ней много анатомических углублений, где остаются вредные частички пищи, которые потом провоцируют кариес. Но&nbsp;если ребенок распробовал вкус сладкого, то&nbsp;не&nbsp;может без него обойтись. Тогда лучше предложить ему фрукты, сухофрукты, шоколад.</em></p>
<blockquote>
<p style="text-align: center;">
<strong>Полезные сладости</strong></p>
<ul>
<li>
Фрукты.</li>
<li>
Сухофрукты.</li>
<li>
Шоколад.</li>
</ul>
</blockquote>
<p>
Ранее во&nbsp;время прямой линии &laquo;ФАКТОВ&raquo; врач-ортодонт Тамила Пилипчук рассказала, <a href="//health.fakty.ua/297790-kak-uhazhivat-za-zubami-u-grudnichkov-i-chto-delat-dlya-formirovaniya-pravilnogo-prikusa" target="_blank">как ухаживать за&nbsp;зубами у&nbsp;грудничков и&nbsp;что делать для формирования правильного прикуса</a>.</p>
<p>
Фото Оксаны ЛЕВЧУК, &laquo;ФАКТЫ&raquo;<br />
</p></p>
<span class="statistic3"><span class=stat_text>23</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//fakty.ua/categories/health/pryamaya-liniya" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span><a class="ico_frend" target="_blank" href="//fakty.ua/acms?r=articles/articlesItem/update&amp;id=362322">обновить</a></li>
<li><span class="icon-print"></span><a href="/print/362322" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#95f4e6fef0f1fce1fae7d5f3f4fee1ecbbe0f4aae6e0f7fff0f6e1a845344417452544174419441ab545284525b544144525452c44174520b5a6a3a7a6a7a7b3f7faf1eca8fde1e1e5e6afbabaf3f4fee1ecbbe0f4baa6a3a7a6a7a7" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/362322-mozhno-li-izbezhat-kariesa-u-godovalogo-malysha-kak-vybrat-zubnuyu-cshetku-i-pastu-dlya-rebenka-otvechaet-detskij-stomatolog" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/362322-mozhno-li-izbezhat-kariesa-u-godovalogo-malysha-kak-vybrat-zubnuyu-cshetku-i-pastu-dlya-rebenka-otvechaet-detskij-stomatolog&amp;text=Можно ли избежать кариеса у годовалого малыша, как выбрать зубную щетку и пасту для ребенка..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Можно ли избежать кариеса у годовалого малыша, как выбрать зубную щетку и пасту для ребенка...&amp;url=https://fakty.ua/362322-mozhno-li-izbezhat-kariesa-u-godovalogo-malysha-kak-vybrat-zubnuyu-cshetku-i-pastu-dlya-rebenka-otvechaet-detskij-stomatolog" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=362322&key=d702f333d31c89302961908aba568f39';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=362322&articleswidget_articleName=mozhno-li-izbezhat-kariesa-u-godovalogo-malysha-kak-vybrat-zubnuyu-cshetku-i-pastu-dlya-rebenka-otvechaet-detskij-stomatolog&notAjax=1&s=711fb1f9c4228e7421e51b187360f6f3', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText), u = d.getElementById('update');
 d.getElementById('fb_share_count').innerText = r.fbCount;
 d.getElementById('fb_share_count').style.border = "1px solid";
 if (r.isEditor) u.classList.remove('hide'); else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/362247-nosit-nuzhno-vsem-doktor-komarovskij-obyasnil-pochemu-izmenil-svoe-mnenie-o-zacshitnyh-maskah" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/36/22/362247w180zc0.jpg" class="foto_l" loading="lazy" alt="Комаровский Евгений" />
</div>
<p>
Носить нужно всем: доктор Комаровский объяснил, почему изменил свое мнение о защитных масках </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/362287-kernes-poluchil-osobuyu-privilegiyu-v-gorsovete" class="tit">
<div class="cont">
<img width="180" height="134" src="//fakty.ua/photos2/article/36/22/362287w180zc0.jpg" class="foto_l" loading="lazy" alt="Геннадий Кернес" />
</div>
<p>
Кернес получил особую привилегию в горсовете </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/362259-zhdut-udobnogo-sluchaya-general-ssha-hodzhes-napomnil-o-planah-putina-probit-suhoputnyj-koridor-v-krym" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/36/22/362259w180zc0.jpg" class="foto_l" loading="lazy" alt="Бен Ходжес" />
</div>
<p>
Ждут удобного случая: генерал США Ходжес напомнил о планах Путина "пробить сухопутный коридор" в Крым </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/362346-chto-vy-s-soboj-delaete-poklonnikam-ne-ponravilsya-novyj-obraz-natali-mogilevskoj" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/36/23/362346w180zc0.jpg" class="foto_l" loading="lazy" alt="могилевская" />
</div>
<p>
"Что вы с собой делаете?": поклонникам не понравился новый образ Натальи Могилевской </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Следующий материал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=362322&articleswidget_articleName=mozhno-li-izbezhat-kariesa-u-godovalogo-malysha-kak-vybrat-zubnuyu-cshetku-i-pastu-dlya-rebenka-otvechaet-detskij-stomatolog&notAjax=1&s=711fb1f9c4228e7421e51b187360f6f3&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + d.getElementById('yr_comment').value;
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%3 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(267-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>758264</span></div>
<div class="item-change num-down"><span>+13141</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>369054</span></div>
<div class="item-change num-down"><span>+13882</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>12717</span></div>
<div class="item-change num-down"><span>+169</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Минздрава по борьбе с COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (круглосуточно)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://fakty.ua/361729-gospodi-skolko-ecshe-vyderzhim---otkroveniya-dmitriya-komarova-o-proekte-mir-naiznanku">«Господи, сколько еще выдержим?!» — откровения Дмитрия Комарова о проекте «Мир наизнанку»</a></h4>
<div class="td tddown">
<span class="mydate">
26 ноября 2020 </span>
<span class="mytime">
13:40 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://ukraine.fakty.ua/362113-pensii-vyplaty-na-detej-novye-dengi-i-ceny-na-gaz-chto-izmenitsya-s-1-dekabrya">Пенсии, выплаты на детей, новые деньги и цены на газ: что изменится с 1 декабря</a></h4>
<div class="td tddown">
<span class="mydate">
30 ноября 2020 </span>
<span class="mytime">
13:44 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://health.fakty.ua/361847-u-maksima-nachinalas-isterika-esli-lift-v-narushenie-rituala-vyzval-ne-on-okazalos-tak-mozhet-proyavlyatsya-autizm">«У Максима начиналась истерика, если лифт в нарушение ритуала вызвал не он. Оказалось, так может проявляться аутизм»</a></h4>
<div class="td tddown">
<span class="mydate">
27 ноября 2020 </span>
<span class="mytime">
7:14 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://fakty.ua/361741-glavred-faktov-shvec-sejchas-vizhu-sebya-so-storony-malenkogo-6-letnego-kotoryj-krichit-ne-opuskajte-mamu-v-mogilu">Главред "ФАКТОВ" Швец: "Сейчас вижу себя со стороны маленького, 6-летнего, который кричит: “Не опускайте маму в могилу!”</a></h4>
<div class="td tddown">
<span class="mydate">
25 ноября 2020 </span>
<span class="mytime">
19:06 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://society.fakty.ua/361861-obladatel-titula-silnejshego-cheloveka-planety-aleksej-novikov-moj-standartnyj-zavtrak-omlet-iz-desyati-yaic">Обладатель титула сильнейшего человека планеты Алексей Новиков: «Мой стандартный завтрак — омлет из десяти яиц»</a></h4>
<div class="td tddown">
<span class="mydate">
29 ноября 2020 </span>
<span class="mytime">
7:03 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<script>
let el11=d.getElementById("adsense300X250");
if (d.getElementById("no_ads")) {el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Одесса, рынок. Крупных размеров дама подходит к контейнеру с кофточками и спрашивает у продавца:
— А что-нибудь веселенькое на меня есть?
— Нет, мадам. Вас хочется... обнять и плакать. </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy" alt="Пасмурно, дымка">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">-1</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;Ю-В<br><span>Давление:&nbsp;</span>752&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()*2%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">26 ноября 2020</span>
<span class="mytime">07:29</span>
</div>
<a class="latest" href="https://fakty.ua/361750-kakie-simptomy-insulta-chto-delat-do-priezda-skoroj-pomocshi-i-kak-predotvratit-povtornyj-insult-otvechaet-nevropatolog"><h4>Какие симптомы инсульта, что делать до приезда скорой помощи и как предотвратить повторный инсульт: отвечает невропатолог</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">19 ноября 2020</span>
<span class="mytime">14:54</span>
</div>
<a class="latest" href="https://fakty.ua/361197-kak-ne-propustit-covid-19-u-detej-pochemu-opasno-sbivat-temperaturu-obtiraya-rebenka-uksusom-otvechaet-pediatr"><h4>Как не пропустить COVID-19 у детей, почему опасно сбивать температуру, обтирая ребенка уксусом: отвечает педиатр</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">12 ноября 2020</span>
<span class="mytime">15:59</span>
</div>
<a class="latest" href="https://fakty.ua/360665-pochemu-davlenie-ne-snimaetsya-tremya-i-bolee-preparatami-i-pri-chem-zdes-nadpochechniki-obyasnyaet-hirurg-endokrinolog"><h4>Почему давление не снимается тремя и более препаратами и при чем здесь надпочечники: объясняет хирург-эндокринолог </h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">5 ноября 2020</span>
<span class="mytime">11:01</span>
</div>
<a class="latest" href="https://fakty.ua/359960-vsegda-li-trebuetsya-kt-dlya-podtverzhdeniya-pnevmonii-i-osnovnye-simptomy-covid-19-rasskazyvaet-semejnyj-vrach"><h4>Всегда ли требуется КТ для подтверждения пневмонии и основные симптомы COVID-19: рассказывает семейный врач </h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 октября 2020</span>
<span class="mytime">15:44</span>
</div>
<a class="latest" href="https://fakty.ua/359325-chem-opasen-dlya-organizma-pereizbytok-vitamina-d-i-kakie-produkty-povyshayut-immunitet-otvechaet-dietolog"><h4>Чем опасен для организма переизбыток витамина D и какие продукты повышают иммунитет: отвечает диетолог</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Политика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//style.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/profile">Профиль пользователя</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
