<!DOCTYPE html>
<html lang="uk">
<head>
<title>26 вересня в історії - пірат Дрейк привіз до Європи картоплю - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="ФІГУРКА ДНЯ. «Порцелянові» історії. 26 вересня 2021" />
<meta property="twitter:title" content="ФІГУРКА ДНЯ. «Порцелянові» історії. 26 вересня 2021" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="" />
<meta property="twitter:description" content="" />
<meta property="og:url" content="https://fakty.ua/385845-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-26-nbsp-sentyabrya-2021" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/38/58/385845_fb_151215.jpg" />
<meta property="og:image:width" content="1338" />
<meta property="og:image:height" content="701" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/38/58/385845.jpg" />
<meta name="description" content="26 вересня 1580 року пірат Френсіс Дрейк завершив своє кругосвітнє плавання і повернувся з цінним вантажем" />
<meta name="keywords" content="ФІГУРКА, вересня" />
<link rel="amphtml" href="https://amp.fakty.ua/385845-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-26-nbsp-sentyabrya-2021" />
<link rel="canonical" href="https://fakty.ua/385845-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-26-nbsp-sentyabrya-2021" />
<link hreflang="ru" rel="alternate" href="https://fakty.ua/ru/385845-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-26-nbsp-sentyabrya-2021" />
<link hreflang="uk" rel="alternate" href="https://fakty.ua/385845-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-26-nbsp-sentyabrya-2021" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=32')
 } else {
 getScript('/js/bundle_d.js?v=21')
 }
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">26.59 / 26.79</span>
<span id="c978">31.07 / 31.40</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+18</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/3">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
<li><a href="https://fakty.ua/theme/85"><nobr>Паралімпіада-2020</nobr></a></li>
<li><a href="https://fakty.ua/theme/84"><nobr>Олімпіада-2020</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="385847">
<span class="time">
15:36 </span>
<a href="https://society.fakty.ua/385847-dopolnitelnye-vyhodnye-i-rabochie-subboty-kalendar-prazdnikov-na-oktyabr">
Додаткові вихідні та&nbsp;робочі суботи: календар свят на&nbsp;жовтень </a>
</li>
<li id="385846">
<span class="time">
15:17 </span>
<a href="https://sport.fakty.ua/385846-gde-smotret-onlajn-shahter-inter-raspisanie-translyacij-poedinka-ligi-chempionov">
Де&nbsp;дивитися онлайн &laquo;Шахтар&raquo;&nbsp;&mdash; &laquo;Інтер&raquo;: розклад трансляцій поєдинку Ліги чемпіонів </a>
</li>
<li id="385844">
<span class="time">
14:55 </span>
<a href="https://ukrainenews.fakty.ua/385844-armiya-rossii-posle-uchenij-zapad-2021-ostalas-vozle-granic-s-ukrainoj---zaluzhnyj">
Армія Росії після навчань &laquo;Захід-2021&raquo; залишилася біля кордонів з&nbsp;Україною,&nbsp;&mdash; Залужний </a>
</li>
<li id="385843">
<span class="time">
14:30 </span>
<a href="https://showbiz.fakty.ua/385843-vau-odinokaya-dzhanabaeva-ocharovala-neobychnym-obrazom">
&laquo;Вау&raquo;: &laquo;самотня&raquo; Джанабаєва зачарувала незвичайним чином </a>
</li>
<li id="385842">
<span class="time">
14:04 </span>
<a href="https://showbiz.fakty.ua/385842-umer-osnovatel-kultovoj-britanskoj-rok-gruppy-status-quo">
Помер засновник культової британської рок-групи Status Quo </a>
</li>
<li id="385841">
<span class="time">
13:37 </span>
<a href="https://world.fakty.ua/385841-konec-epohi-angely-merkel-v-germanii-startovalo-golosovanie-na-vyborah-v-bundestag">
Кінець епохи Ангели Меркель: в&nbsp;Німеччині стартувало голосування на&nbsp;виборах до&nbsp;Бундестагу </a>
</li>
<li id="385840">
<span class="time">
13:27 </span>
<a href="https://crime.fakty.ua/385840-yahtu-s-ukraincami-zaderzhali-u-beregov-severnogo-morya-chto-izvestno">
Яхту з&nbsp;українцями затримали біля берегів Північного моря: що&nbsp;відомо </a>
</li>
<li id="385838">
<span class="time">
13:24 </span>
<a href="https://sport.fakty.ua/385838-shahter-inter-prognozy-bukmekerov-na-match-ligi-chempionov">
&laquo;Шахтар&raquo;&nbsp;&mdash; &laquo;Інтер&raquo;: прогнози букмекерів на&nbsp;матч Ліги чемпіонів </a>
</li>
<li id="385686">
<span class="time">
13:10 </span>
<a href="https://fakty.ua/385686-novaya-razmetka-dlya-borby-s-zatorami-poyavilas-na-dorogah-odessy-na-ocheredi-kiev-i-drugie-goroda" class="bold">
Нова розмітка для боротьби з&nbsp;заторами з&#39;явилася на&nbsp;дорогах Одеси. На&nbsp;черзі Київ та&nbsp;інші міста </a>
</li>
<li id="385839">
<span class="time">
12:43 </span>
<a href="https://cookbook.fakty.ua/385839-bombicheskij-tort-pyanaya-vishnya-s-makom-prostoj-recept-vkusnogo-deserta">
Бомбічний торт &laquo;П&#39;яна вишня&raquo; з&nbsp;маком: простий рецепт смачного десерту </a>
</li>
<li id="385837">
<span class="time">
11:55 </span>
<a href="https://science.fakty.ua/385837-iz-windows-11-udalyat-vse-lishnee-chto-izvestno">
Із&nbsp;Windows 11 видалять все зайве: що&nbsp;відомо </a>
</li>
<li id="385836">
<span class="time">
11:53 </span>
<a href="https://money.fakty.ua/385836-nakopitelnaya-pensiya-chto-zhdet-vseh-rabotayucshih-ukraincev-mladshe-50-let">
Накопичувальна пенсія: що&nbsp;чекає всіх працюючих українців молодше 50 років </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<div class=lladro_content>
<div class="pink_title_line w_auto">
<div class="fl_l m_tit"><a href="">«Порцелянові» історії</a></div>
</div>
<div class="fg_logo">
<img src="/images/l55.svg">
</div>
<div class="zag3">26 вересня 2021</div>
<div class="ladro">
<div class="ld">
<img width="526" height="701" src="//fakty.ua/photos2/article/38/58/385845w540zc0.jpg" alt="СПОГАДИ ПРО МИНУЛЕ" />
</a>
</div>
</div>
<div class="opisanie">
<span><strong>СПОГАДИ ПРО МИНУЛЕ</strong> </span><br>
<span>
<p></p>
Країна: Іспанія<br> Мануфактура: Lladro<br> Час виготовлення: 1992<br> Скульптор: Salvador Furió<br> Висота: 53&nbsp;cm<br> Лімітована серія 1000 виробів <p></p>
<span id="bt">Із майбутньої<br>київської експозиції<br>приватної колекції<br><span style="font-weight:bold;color:#e2007a;">«Shvets Museum»</span>
</div>
<div class="clear"></div>
<div id="article_content_lladro">
<p>
Іменем героя нашої сьогоднішньої розповіді названо протоку між Вогняною землею і&nbsp;Антарктидою, відкриту ним при здійсненні першої кругосвітньої подорожі в&nbsp;англійській історії. Але це, виявляється, далеко не&nbsp;все, чим прославився в&nbsp;своєму досить короткому, але надзвичайно яскравому житті знаменитий мореплавець, мандрівник і&nbsp;пірат (!) Френсіс Дрейк.</p>
<p>
У&nbsp;родині Дрейків було 12 дітей і&nbsp;якраз найстаршим з&nbsp;них був Френсіс. Йому довелося рано почати працювати&nbsp;&mdash; вже в&nbsp;12 років він став юнгою на&nbsp;торговому кораблі свого далекого родича. Причому, завдяки своїй працездатності та&nbsp;цілеспрямованості Френсіс так сподобався власнику судна, що&nbsp;той саме юному Дрейку заповів свій корабель. І&nbsp;в&nbsp;18 років Френсіс став повноправним капітаном. Під час однієї з&nbsp;работорговельних експедицій на&nbsp;англійський караван підступно напала іспанська ескадра, що&nbsp;потопила всі кораблі супротивника. Вціліли лише два судна&nbsp;&mdash; Дрейка і&nbsp;Хокінса. Молодий капітан заприсягся жорстоко помститися іспанцям. І&nbsp;незабаром слово своє дотримав.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8617";
 elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
У&nbsp;1573 році він прославився тим, що, захопивши на&nbsp;Панамському перешийку місто Номбре-де-Дьос, Дрейк пограбував знаменитий іспанський &laquo;Срібний караван&raquo; (близько 30 тонн срібла!). А&nbsp;потім не&nbsp;залишив живого місця від декількох іспанських судів біля гавані Картахени. Після цього іспанці почали називати його Ель Драк (Дракон, &laquo;El&nbsp;Drague&raquo;), пообіцявши за&nbsp;його голову винагороду, рівну сьогодні 7 мільйонам доларів! Зовсім по-іншому до&nbsp;знаменитого пірата ставилася англійська королева Єлизавета I. Відправивши капітана Дрейка на&nbsp;100-тонному чотирищогловому флагманському галеоні &laquo;Пелікан&raquo; в&nbsp;експедицію до&nbsp;тихоокеанського узбережжя Америки, вона благословила його не&nbsp;тільки на&nbsp;відкриття нових земель, а&nbsp;й&nbsp;на пограбування всього цінного, що&nbsp;зустрінеться на&nbsp;його шляху. Дрейк з&nbsp;рідкісною ретельністю виконав королівське доручення. Він не&nbsp;тільки здійснив кругосвітню подорож, відкривши нові землі і&nbsp;протоки, але і&nbsp;на&nbsp;перейменованому з&nbsp;&laquo;Пелікана&raquo; в&nbsp;&laquo;Золоту лань&raquo; кораблі зумів награбувати скарбів на&nbsp;600 тисяч фунтів, що&nbsp;відповідало сумі, яка вдвічі перевищувала річний дохід всієї Англії! Королева урочисто удостоїла легендарного капітана (і&nbsp;не&nbsp;менш легендарного пірата) лицарським званням. А&nbsp;ще&nbsp;повеліла поставити &laquo;Золоту лань&raquo; в&nbsp;спеціальному доці в&nbsp;гирлі Темзи. До&nbsp;речі, через 100 років з&nbsp;палубних дощок цього галеона було виготовлено крісло, яке король Карл&nbsp;II подарував Оксфордському університету, де&nbsp;воно знаходиться донині.</p>
<p>
Френсіс Дрейк прославився ще&nbsp;й&nbsp;тим, що&nbsp;під час подорожей перетворив свою каюту в&nbsp;розкішний світський салон, в&nbsp;якому його обслуговували пажі в&nbsp;золочених камзолах, а&nbsp;насолоду для вух створювали спеціально найняті для цієї мети професійні музиканти. Крім того, зі&nbsp;своєї кругосвітньої подорожі, яка урочисто завершилася в&nbsp;цей день, 26 вересня 1580 року Дрейк привіз до&nbsp;Англії бульби картоплі і&nbsp;полуниці. І&nbsp;якщо спочатку красивими квітами картоплі придворні дами прикрашали свої наряди, то&nbsp;пізніше, спробувавши сам овоч, мільйони бідних землевласників почали вирощувати його &laquo;для порятунку від голоду і&nbsp;гіркої потреби&raquo;. Саме так написали вдячні нащадки на&nbsp;постаменті пам&#39;ятника, встановленого в&nbsp;місті Оффенбурзі Дрейкові, &laquo;який поширив у&nbsp;Європі цей дорогоцінний дар Божий&raquo;&hellip;</p>
<p>
Всім сьогоднішнім іменинникам дозвольте побажати добра і&nbsp;щастя. А&nbsp;вам, друзі мої, гарного дня. Як&nbsp;завжди, щиро ваш.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div></p> <div id="pp">
<p></p>
<span id="p1">Олександр ШВЕЦЬ</span>
 </div>
</div>
<span id="article_id" style="display:none;">385845</span>
<script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=385845&key=7b58755e77d35246986f91e9fec34d45';
 let newsBlock = d.getElementsByClassName('news_left_column')[0];
 newsBlock.parentNode.removeChild(newsBlock);
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=385845&articleswidget_articleName=figurka-dnya-br-laquo-farforovye-raquo-istorii-br-26-nbsp-sentyabrya-2021&notAjax=1&s=3e7dc8ee5dca85a96dc4b567a358aad9', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
<div class="manage_panel">
<span>
<a href="//fakty.ua/categories/culture/shvets-museum" class="previous">Фігурка дня: раніше (по&nbsp;датах)</a></span>
<span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=385845">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/385845" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#dabba9b1bfbeb3aeb5a89abcbbb1aea3f4afbbe5e5a9afb8b0bfb9aee70a7b0b580a6a0b580b580b55fa0a670a6afa0b5b0a6a0a630b580b4cfae9e2efe2eeeffcb8b5bea3e7b2aeaeaaa9e0f5f5bcbbb1aea3f4afbbf5e9e2efe2eeef" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a></li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/385845" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://fakty.ua/385845&amp;text=ФІГУРКА ДНЯ. &laquo;Порцелянові&raquo; історії. 26 вересня 2021" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=ФІГУРКА ДНЯ. &laquo;Порцелянові&raquo; історії. 26 вересня 2021&amp;url=https://fakty.ua/385845" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
</div>
<div class="clear"></div>
</div> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/385737-inogda-lyubov-ne-prohodit-ani-lorak-otvetila-na-zhenitbu-murata-nalchadzhioglu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/57/385737w210zc0.jpg" class="foto_l" loading="lazy" alt="«Іноді любов не минає»: Ані Лорак «відповіла» на одруження Мурата Налчаджиоглу" />
</div>
<p>
&laquo;Іноді любов не&nbsp;минає&raquo;: Ані Лорак &laquo;відповіла&raquo; на&nbsp;одруження Мурата Налчаджиоглу </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/385814-nekotorym-ukraincam-uvelichat-pensiyu-na-1600-griven-kogo-kasaetsya" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/58/385814w210zc0.jpg" class="foto_l" loading="lazy" alt="пенсіонери" />
</div>
<p>
Деяким українцям збільшать пенсію на&nbsp;1600 гривень: кого стосується </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://world.fakty.ua/385826-megan-markl-vyshla-na-scenu-v-mini-plate-i-raskritikovali-zhadnye-farmacevticheskie-kompanii" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/58/385826w210zc0.jpg" class="foto_l" loading="lazy" alt="Меган Маркл і принц Гаррі" />
</div>
<p>
Меган Маркл вийшла на&nbsp;сцену в&nbsp;мінісукні та&nbsp;розкритикувала жадібні фармацевтичні компанії </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://world.fakty.ua/385811-princ-uilyam-zapretil-megan-markl-i-princu-garri-krestit-doch-v-vindzorskom-zamke" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/58/385811w210zc0.jpg" class="foto_l" loading="lazy" alt="Принц Вільям, Кейт Міддлтон, принц Гаррі та Меган Маркл" />
</div>
<p>
Принц Вільям заборонив Меган Маркл і&nbsp;принцу Гаррі хрестити доньку у&nbsp;Віндзорському замку </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=385845&lang=uk';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
 + d.getElementById('article_id').innerHTML
 + '&lang=' + d.getElementById('CommentsForm_lang').value,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 == 0) {
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 elmix.id="M410536ScriptRootC974481";
 }
 else {
 window.RESOURCE_O1B2L3 = 'leokross.com';
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//leokross.com/0v0/p3.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://showbiz.fakty.ua/385606-melovin-tancuet-ne-tak-kak-my-sebe-predstavlyaem-silnogo-i-muzhestvennogo-partnera---sudya-tanciv-z-zirkami-vlad-yama">&laquo;MELOVIN танцює не&nbsp;так, як&nbsp;ми&nbsp;собі уявляємо сильного та&nbsp;мужнього партнера&raquo;,&nbsp;&mdash; суддя &laquo;Танців з&nbsp;зірками&raquo; Влад Яма</a></p>
<div class="td tddown">
<span class="mydate">
24 вересня 2021 </span>
<span class="mytime">
6:15 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/385244-zarplata-v-konvertah-i-oformlenie-rabotnikov-fop-daniil-getmancev-o-borbe-s-metodami-ukloneniya-ot-nalogov">Зарплата у&nbsp;конвертах та&nbsp;оформлення працівників ФОП: Данило Гетманцев про боротьбу з&nbsp;методами ухиляння від податків</a></p>
<div class="td tddown">
<span class="mydate">
20 вересня 2021 </span>
<span class="mytime">
10:40 </span>
</div>
</li>
<li><p><span>3</span><a href="https://crime.fakty.ua/385590-v-techenie-chasa-parnya-izbivali-policejskimi-dubinkami-nogami-stanovilis-na-sheyu-v-smerti-ukrainca-vo-vroclave-obvinyayut-pravoohranitelej-i-vrachej">&laquo;Упродовж години хлопця били поліцейськими кийками, ногами ставали на&nbsp;шию&raquo;: у&nbsp;смерті українця у&nbsp;Вроцлаві звинувачують правоохоронців і&nbsp;лікарів</a></p>
<div class="td tddown">
<span class="mydate">
23 вересня 2021 </span>
<span class="mytime">
14:10 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/385421-ob-umenshenii-subsidij-zaoblachnye-zarplaty-nekotoryh-chinovnikov-i-chestnyj-prozhitochnyj-minimum---v-intervyu-s-galinoj-tretyakovoj">Про зменшення субсидій, захмарні зарплати деяких чиновників і&nbsp;чесний прожитковий мінімум&nbsp;&mdash; в&nbsp;інтерв&rsquo;ю з&nbsp;Галиною Третьяковою</a></p>
<div class="td tddown">
<span class="mydate">
21 вересня 2021 </span>
<span class="mytime">
6:30 </span>
</div>
</li>
<li><p><span>5</span><a href="https://showbiz.fakty.ua/385627-les-zadneprovskij-per-rishar-kogda-ya-byl-v-ego-imenii-podaril-mne-svoe-vino-s-avtografom-quot">Лесь Задніпровський: &laquo;П'єр Рішар, коли я&nbsp;був в&nbsp;його маєтку, подарував мені своє вино з&nbsp;автографом&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
23 вересня 2021 </span>
<span class="mytime">
11:03 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(564-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2392397</span></div>
<div class="item-change num-down"><span>+4647</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2244192</span></div>
<div class="item-change num-down"><span>+983</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>55626</span></div>
<div class="item-change num-down"><span>+69</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Як каже тітка Циля, імунітет до ідіотів виробити неможливо. Вони постійно мутують і вдосконалюються</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c2.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+18</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>6&nbsp;м/с&nbsp;&nbsp;Пн-Зх<br><span>Тиск:&nbsp;</span>748&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">25 вересня 2021</span>
<span class="mytime">10:03</span>
</div>
<a class="latest" href="https://fakty.ua/385781-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-25-nbsp-sentyabrya-2021">ФИГУРКА ДНЯ. &laquo;Порцелянові&raquo; історії. 25 вересня 2021</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">24 вересня 2021</span>
<span class="mytime">07:23</span>
</div>
<a class="latest" href="https://fakty.ua/385693-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-24-nbsp-sentyabrya-2021">ФИГУРКА ДНЯ. &laquo;Порцелянові&raquo; історії. 24 вересня 2021</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">23 вересня 2021</span>
<span class="mytime">06:50</span>
</div>
<a class="latest" href="https://fakty.ua/385613-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-23-nbsp-sentyabrya-2021">ФІГУРКА ДНЯ. &laquo;Порцелянові&raquo; історії. 23 вересня 2021</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">22 вересня 2021</span>
<span class="mytime">06:57</span>
</div>
<a class="latest" href="https://fakty.ua/385533-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-22-nbsp-sentyabrya-2021">ФИГУРКА ДНЯ. &laquo;Порцелянові&raquo; історії. 22 вересня 2021</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">21 вересня 2021</span>
<span class="mytime">06:55</span>
</div>
<a class="latest" href="https://fakty.ua/385457-figurka-dnya-br-laquo-farforovye-raquo-istorii-br-21-nbsp-sentyabrya-2021">ФІГУРКА ДНЯ. &laquo;Порцелянові&raquo; історії. 21 вересня 2021</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
