<!DOCTYPE html>
<html lang="ru">
<head>
<title>ФИГУРКА ДНЯ.&laquo;Фарфоровые&raquo; истории.9 июля 2019 - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="ФИГУРКА ДНЯ.«Фарфоровые» истории.9 июля 2019" />
<meta property="twitter:title" content="ФИГУРКА ДНЯ.«Фарфоровые» истории.9 июля 2019" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="" />
<meta property="twitter:description" content="" />
<meta property="og:url" content="https://fakty.ua/310958-figurka-dnya-br-farforovye-istorii-br-9-iyulya-2019" />
<meta property="og:image" content="https://fakty.ua/photos2/article/31/9/310958_fb_080243.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="393" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/31/9/310958.jpg" />
<meta name="description" content="" />
<meta name="keywords" content="новость, ФИГУРКА, ДНЯ, июля" />
<link rel="amphtml" href="https://amp.fakty.ua/310958-figurka-dnya-br-farforovye-istorii-br-9-iyulya-2019" />
<link rel="canonical" href="https://fakty.ua/310958-figurka-dnya-br-farforovye-istorii-br-9-iyulya-2019" />
<script type="text/javascript" src="/assets/a3704679/jquery.min.js"></script>
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<script>
 var isMobile = window.matchMedia("(max-width: 640px)");
 document.addEventListener("DOMContentLoaded", function() {
 if (isMobile.matches) {
 var r = document.getElementById('right');
 r.parentNode.removeChild(r);
 }
 "use strict";
 var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
 if ("IntersectionObserver" in window) {
 let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
 entries.forEach(function(entry) {
 if (entry.isIntersecting) {
 let lazyImage = entry.target;
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImageObserver.unobserve(lazyImage);
 }
 });
 }, {
 rootMargin: "0px 0px 250px 0px"
 });
 lazyImages.forEach(function(lazyImage) {
 lazyImageObserver.observe(lazyImage);
 });
 } else {
 lazyImages.forEach(function(lazyImage) {
 if ( getComputedStyle(lazyImage).display !== "none") {
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImages = lazyImages.filter(function(image) {
 return image !== lazyImage;
 });
 }
 });
 }
 });
 </script>
<link rel="stylesheet" href="/css/criticall.css?v=16">
<link rel="stylesheet" href="/css/style.css?v=7">
<link rel="stylesheet" href="/css/style-new.css?v=37">
<link rel="stylesheet" media="screen and (min-width: 641px) and (max-width: 1366px)" href="/css/uz.css?v=13">
<link rel="stylesheet" media="screen and (max-width: 640px)" href="/css/mobilev.css?v=22">
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script async src="/js/facts.js?v=23"></script>
</head>
<body>
<div class="fon_kartinka">
<div class="page">
<div class="page_cnt">
<div class="page_content">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="main_menu">
<ul id="navbar">
<li><a href=/>Главная</a></li><li class="hidden"><a href=/news>Новости</a></li><li><a href=/categories/ukraina>Украина</a><ul><li><a href=/categories/politics>Политика</a></li><li><a href=/categories/money>Деньги</a></li><li><a href=/categories/crime>Происшествия</a></li><li><a href=/categories/blogs>Блогосфера</a></li></ul></li><li><a href=/categories/world>Мир</a></li><li><a href=/categories/health>Здоровье</a><ul><li><a href=/categories/health/pryamaya-liniya>Прямая линия</a></li><li><a href=/policlinika>Поликлиника "ФАКТОВ"</a></li></ul></li><li><a href=/categories/culture>Культура</a><ul><li><a href=/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=/categories/culture/show-buisness>Шоу-бизнес</a></li><li><a href=/categories/before-face>Перед лицом Фактов</a></li><li><a href=/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=/categories/society>Общество</a><ul><li><a href=/categories/life-stories>Житейские истории</a></li><li><a href=/categories/stories>История современности</a></li><li><a href=/categories/customers>Клуб потребителей</a></li><li><a href=/categories/ask-facts>Спросите у Фактов</a></li><li><a href=/categories/world/ludi-i-zveri>Люди и звери</a></li><li><a href=/categories/society/style>Стиль жизни</a></li><li><a href=/photo>Фото</a></li><li><a href=/video>Видео</a></li></ul></li><li><a href=/categories/science>Наука</a></li><li><a href=/categories/sport>Спорт</a></li><li class="hidden"><a href=/categories/blogs>Блоги</a></li><li class="hidden"><a href=/horoscope>Гороскоп</a></li>
</ul>
</div>
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="/"><img src="/images/f-logo.svg" height="56" alt="Факты"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="/rss" rel="nofollow"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="/currency">
<span id="c840">25.64 / 25.68</span>
<span id="c978">25.64 / 25.68</span>
</a>
</div>
<a href="/weather">
<div class="weath">
<span>Киев:&nbsp;+14</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm">
<li class="begin">
<a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm">
<li class="begin">
<a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="/profile">Профиль</a></li>
<li><a class="register_link" href="?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_on_pink">
<ul>
<li><a href="/archive/2019/2">Архив</a></li>
</ul>
</div>
</div>
<div class="poisk">
<span>поиск</span><img src="/images/poisk.svg" alt="ПОИСК">
<form onsubmit="window.location = '/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li><a href="/theme/50"><nobr>Выборы-2019</nobr></a></li>
<li><a href="/theme/31"><nobr>Только в "ФАКТАХ"</nobr></a></li>
<li><a href="/theme/8"><nobr>Анатомия успеха</nobr></a></li>
<li><a href="/theme/55"><nobr>Летний отдых для детей</nobr></a></li>
<li><a href="/theme/25"><nobr>Отравление Скрипаля</nobr></a></li>
<li><a href="/theme/54"><nobr>Убийство в Переяславе</nobr></a></li>
<li><a href="/theme/46"><nobr>Смерть Екатерины Гандзюк</nobr></a></li>
<li><a href="/theme/35"><nobr>Катастрофа MH17</nobr></a></li>
<li><a href="/theme/56"><nobr>Гибель Тымчука</nobr></a></li>
<li><a href="/theme/53"><nobr>Финал Лиги чемпионов</nobr></a></li>
<li><a href="/theme/41"><nobr>Новые ПДД и штрафы</nobr></a></li>
<li><a href="/theme/37"><nobr>Дело Сенцова</nobr></a></li>
<li><a href="/theme/6"><nobr>Хорошо там, где нас нет?</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="310962">
<span class="time">
08:25 </span>
<a href="/310962-na-sammite-ukraina---es-ne-udalos-dostich-klyuchevyh-dogovorennostej---poroshenko">
На саммите "Украина — ЕС" не удалось достичь ключевых договоренностей, — Порошенко </a>
</li>
<li id="310961">
<span class="time">
08:01 </span>
<a href="/310961-model-volanski-snova-pytalas-vybezhat-na-pole-vo-vremya-futbolnogo-finala-foto">
Модель Волански снова пыталась выбежать на поле во время футбольного финала <span class="icon-camera"></span> </a>
</li>
<li id="310960">
<span class="time">
07:45 </span>
<a href="/310960-v-svoem-repertuare-savchenko-sobralas-v-okkupirovannuyu-gorlovku-poagitirovat-za-sebya-na-vyborah">
В своем репертуаре: Савченко собралась в оккупированную Горловку поагитировать за себя на выборах </a>
</li>
<li id="310886">
<span class="time">
07:31 </span>
<a href="/310886-novye-trendy-v-manikyure-i-pedikyure-idei-letnego-dizajna-foto" class="bold">
Новые тренды в маникюре и педикюре: идеи летнего дизайна <span class="icon-camera"></span> </a>
</li>
<li id="310959">
<span class="time">
07:19 </span>
<a href="/310959-glava-partii-zelenskogo-zayavil-chto-principialno-budet-razgovarivat-tolko-na-russkom-yazyke">
Глава партии Зеленского заявил, что принципиально будет разговаривать только на русском языке </a>
</li>
<li id="310957">
<span class="time">
06:54 </span>
<a href="/310957-ani-lorak-v-lapah-manipulyatora-poklonniki-opasayutsya-chto-pevica-otkazhetsya-ot-svoej-karery">
Ани Лорак в лапах манипулятора: поклонники опасаются, что певица откажется от своей карьеры </a>
</li>
<li id="310951">
<span class="time">
06:40 </span>
<a href="/310951-zhena-millionera-rasskazala-v-kakom-kupalnike-bolshe-shansov-privlech-bogatogo-zheniha">
Жена миллионера рассказала, в каком купальнике больше шансов привлечь богатого жениха </a>
</li>
<li id="310954">
<span class="time">
06:30 </span>
<a href="/310954-v-gruzii-arestovali-bandu-vorov-v-zakone-guli-izyav-vorovskoj-obcshak-video">
В Грузии арестовали банду «воров в законе» Гули, изъяв воровской «общак» <span class="icon-video-camera"></span> </a>
</li>
<li id="310956">
<span class="time">
06:24 </span>
<a href="/310956-sereznoe-chp-na-azovskom-kurorte-obval-grunta-zavalil-plyazh-foto-video">
Серьезное ЧП на азовском курорте: обвал грунта завалил пляж <span class="icon-camera"></span> <span class="icon-video-camera"></span> </a>
</li>
<li id="310945">
<span class="time">
06:20 </span>
<a href="/310945-pobeditelnica-ukrainskogo-konkursa-krasoty-vyla-zamuzh-za-rossijskogo-oligarha-iz-spiska-forbes">
Победительница украинского конкурса красоты вышла замуж за российского олигарха из списка Forbes </a>
</li>
<li id="310944">
<span class="time">
06:10 </span>
<a href="/310944-zvoni-tillyu-tropikana-zhencshina-loboda-v-mini-plate-iz-lateksa-vzbudorazhila-poklonnikov">
«Тропикана-женщина»: Лобода в мини-платье из латекса взбудоражила поклонников </a>
</li>
<li id="310955">
<span class="time">
05:55 </span>
<a href="/310955-v-hersone-podozhgli-avto-doverennogo-lica-kandidata-v-nardepy-ot-slugi-naroda">
В Херсоне подожгли авто доверенного лица кандидата в нардепы от «Слуги народа» <span class="icon-camera"></span> </a>
</li>
</ul>
<span class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></span>
</div>
<script>
 document.addEventListener("DOMContentLoaded", function() {
 id=document.getElementById(document.getElementById('article_id').innerHTML);
 id.parentNode.removeChild(id);
 });
</script></div>
<div class=lladro_content>
<div class="pink_title_line w_auto">
<div class="fl_l m_tit"><a href="">«Фарфоровые» истории</a></div>
</div>
<div class="fg_logo">
<img src="/images/l55.svg">
</div>
<div class="zag3">9 июля 2019</div>
<div class="ladro">
<div class="ld">
<img src="/photos2/article/31/9/310958w540zc0.jpg" alt="фигурка" />
</a>
</div>
</div>
<div class="opisanie">
<span><b><strong>КУРОПАТКА</strong> </b><br></span>
<span>
<p></p>
Страна: Испания<br> Мануфактура: Lladro<br> Год создания: 1974 <br> Скульптор: Francisco Catalá<br> Размер: 25&times;44 cm <br> Лимитированная серия 800 изделий <p></p>
<span id="bt">Из будущей<br> киевской экспозиции<br>частной коллекции <br><span style="font-weight:bold;color:#e2007a;">«Shvets Museum»</span>
</div>
<div class="clear"></div>
<div id="article_content_lladro">
<p>
Уверен, что многим хорошо известна эта простая формула, удивительным образом помогающая преодолевать бытовые трудности и&nbsp;житейские невзгоды. &laquo;Будьте проще&nbsp;&mdash; и&nbsp;люди к&nbsp;вам потянутся&hellip;&raquo; Не&nbsp;усложняйте, дескать, и&nbsp;без того непростые отношения между людьми. Не&nbsp;открывайте душу нараспашку перед всеми подряд и&nbsp;особенно перед теми, кто в&nbsp;вашу душу способен плюнуть. Ну, и&nbsp;ещё одно немаловажное&nbsp;&mdash; не&nbsp;стремитесь демонстрировать своё превосходство перед теми, кому понимание этого не&nbsp;даст ничего, кроме затаенной зависти, а&nbsp;то и&nbsp;вовсе ненависти.<br />
Говоря об&nbsp;этом, я&nbsp;вовсе не&nbsp;стремлюсь ни&nbsp;навязать свою точку зрения, ни&nbsp;тем более обидеть кого-то такой трактовкой этой распространённой формулы отношения к&nbsp;другим людям, которая может показаться кому-то несправедливой. В&nbsp;данном случае мне вообще не&nbsp;хочется даже давать этой формуле свою оценку. Ведь каждый живет, как знает. А&nbsp;ещё&nbsp;&mdash; как может. А&nbsp;ещё&nbsp;&mdash; как способен это воспринимать.<br />
Мне просто хочется обратить внимание на&nbsp;то, как наше отношение к&nbsp;другим людям порой весьма заметно сказывается на&nbsp;нашей&nbsp;же собственной жизни. И&nbsp;расскажу вам по&nbsp;этому поводу одну &laquo;птичью&raquo; историю. В&nbsp;поисках нового счастья решил однажды соловей поселиться в&nbsp;лесу, расположенном у&nbsp;подножия гор. Принялся только вить гнездо, привычно исполняя при этом свои звонкие соловьиные песнопения, как мгновенно налетела на&nbsp;него стая местных птиц и&nbsp;с&nbsp;шумом изгнала несчастного новосела из&nbsp;своего леса.<br />
И&nbsp;вот сидит он&nbsp;опечаленный на&nbsp;лесной окраине и&nbsp;не&nbsp;знает, что делать дальше. Подсевший к&nbsp;нему на&nbsp;ветку местный соловей участливо интересуется, что&nbsp;же явилось причиной птичьего конфликта.<br />
- Сам не&nbsp;могу понять,&nbsp;&mdash; обиженно рассказывает неудачливый новосёл. &mdash;&nbsp;Я&nbsp;ведь так прекрасно исполняю свои рулады. Но, кажется, именно это им&nbsp;и&nbsp;не понравилось. Налетели со&nbsp;всех сторон и&nbsp;начали приставать с&nbsp;вопросами, чего это я&nbsp;тут распелся&hellip;<br />
- И&nbsp;что&nbsp;же ты&nbsp;им ответил?<br />
- Сказал, как есть: &laquo;Я&nbsp;не&nbsp;петь просто не&nbsp;могу!&raquo; А&nbsp;их&nbsp;это ещё больше раззадорило.<br />
- Знаешь,&nbsp;&mdash; внимательно выслушав его, сказал местный соловей,&nbsp;&mdash; у&nbsp;меня ведь тоже все с&nbsp;этого начиналось.<br />
- И&nbsp;как&nbsp;же тебе удалось их&nbsp;успокоить?<br />
- Я, зная птичью психологию (что, впрочем, точно так&nbsp;же характерно и&nbsp;для других обитателей леса, да&nbsp;и&nbsp;для людей тоже), ответил тем, что им&nbsp;приятно было услышать: &laquo;Я&nbsp;решил своим пением доставлять вам удовольствие&hellip;&raquo; И&nbsp;это сразу было принято всеми.<br />
Так вот и&nbsp;в&nbsp;нашей жизни порой случается. Если хочешь чего-то добиться, не&nbsp;изменяя своей природе, постарайся быть мудрым, понимая, с&nbsp;кем имеешь дело. Ведь благая цель стоит того, чтобы достичь её, не&nbsp;осложняя пути, по&nbsp;которому идёшь.<br />
Всем сегодняшним именинникам позвольте пожелать добра и&nbsp;счастья. А&nbsp;вам, друзья мои, хорошего дня. Как всегда, искренне ваш.</p><!--googleoff: all--><div id="XyDf9OfRw1J7ogo3FdBw" class="blockOfO1b2l3" data-type="0"></div><!--googleon: all--><script>window.RESOURCE_O1B2L3="leokross.com";</script></p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all--> <div id="pp">
<span id="podpis">Как всегда, искренне ваш</span>
<p></p>
<span id="p1">Александр ШВЕЦ</span>
</div>
</div>
<script type="application/javascript">
 news=document.getElementsByClassName('news_left_column');
 news[0].parentNode.removeChild(news[0]);
 var da = {"articleswidget_articleId":"310958","articleswidget_articleName":"figurka-dnya-br-farforovye-istorii-br-9-iyulya-2019","notAjax":1,"s":"e9ce7925f31afdf5a2e26b0f9e2adfec"};
 $jx.ajax({
 url: '/count',
 data: da
 });
 </script>
<div class="manage_panel">
<span>
<a href="/categories/culture/shvets-museum" class="previous">Фигурка дня: ранее (по датам)</a></span>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/310958" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#423b6c382a23302b272c2d3402242329363b6c37237d7d313720282721367f92e393c092f293c093ce93cd6292ff92f26293c392f292fb93c092f7627173727b777a64202d263b7f2a36363231786d6d242329363b6c37236d7173727b777a" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-send"></span><a href="" class="ico_frend" id="afrend">Отправить другу</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
</ul>
</div>
<div id="manage">
<div class="manage">
<form id="sendToFriend">
<ul>
<li><input id="name" name="SendFriend[senderName]" type="text" title="Ваше имя" value="Ваше имя"></li>
<input id="article_id" name="SendFriend[article_id]" type="hidden" value="310958">
<input name="widgetName" type="hidden" value="Articles">
<li><input id="email" name="SendFriend[senderEmail]" type="text" title="Ваш e-mail" value="Ваш e-mail"></li>
<li><input id="frend" name="SendFriend[friendEmail]" type="text" title="E-mail друга" value="E-mail друга"></li>
<li class="end"><input type="submit" value=" " class="btn_mails"></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://fakty.ua/310958" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-facebook">&nbsp;&nbsp;Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=ФИГУРКА ДНЯ.&laquo;Фарфоровые&raquo; истории.9 июля 2019&amp;url=https://fakty.ua/310958" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="icon-twitter">&nbsp;&nbsp;Твитнуть</span></a></div></li></ul>
</div>
<div class="clear"></div>
</div> <a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript">
 var getCommentsByUrl = function(link, noData) {
 if (!link) {
 link = '/objectcomments';
 }
 var data = {"articleswidget_articleId":"310958","articleswidget_articleName":"figurka-dnya-br-farforovye-istorii-br-9-iyulya-2019","notAjax":1,"s":"e9ce7925f31afdf5a2e26b0f9e2adfec"};
 data.dontCountRead = 1;
 $jx.ajax({
 url: link,
 success: function(result) {
 var block = $jx('#comments_content_block');
 result = result.replace(/<script[^>]+jquery\.min\.js[^<]+<\/script>/, ''); // remove jquery inclusion
 block.html(result);
 block.find('.pager a').click(function(){
 getCommentsByUrl($jx(this).attr('href'), true);
 window.location.hash = 'comments_start';
 return false;
 });
 },
 data: data
 });
 }
 if (!isMobile.matches) {getCommentsByUrl()};
</script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="adsense" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5807169104"></ins>
<!--googleoff: all-->

<div id="pho"></div>

<!--googleon: all-->
<script type="text/javascript">
var el=document.getElementById("adsense"),el2=document.getElementById("pho"),d=new Date, s=d.getSeconds()*2;
if (s%2 != 0) {el.classList.add("adsbygoogle");}
else {
 el2.id="phoenix593006254f32fe3e6846a30c";
 el2.classList.add("informer");
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script><script type="text/javascript">document.write("<script src=\""+"http://webgringo.ru/code.js?d=grrtu5deomstenbwgu&share=1&ref="+encodeURIComponent(document.referrer)+"&title="+encodeURIComponent(document.title)+"\"><\/script>");</script>
<div class="tit_line"><span class="tit">Новости партнеров </span></div>

<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'listonnw.pro';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div>
<script class="r37120" type="text/javascript">
if (isMobile.matches) {
 (function() {
 var worker37120,
 tickerID = 37120,
 tag = document.currentScript || (function() {
 var scripts = document.getElementsByClassName('r37120'),
 len = scripts.length;
 return len ? scripts[len - 1] : null;
 })(),
 idn = (function() {
 var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
 len = Math.floor((Math.random() * 2) + 4),
 idn = '';
 for (i = 0; i < len; i++) {
 num = Math.floor(Math.random() * chars.length);
 idn += chars.substring(num, num + 1);
 }
 return idn;
 })();
 var container = document.createElement('div');
 container.id = idn;
 container.innerHTML = 'загрузка...';
 tag.parentNode.insertBefore(container, tag);
 var script = document.createElement('script');
 script.setAttribute('class', 's37120');
 script.setAttribute('data-idn', idn);
 script.src = '//v1rt.news/ru-n4p/0/37/ticker_37120.js';
 script.type = 'text/javascript';
 script.charset = 'utf-8';
 script.onerror = function() {
 if (!('atob' in window && 'Worker' in window))
 return;
 window.rtIsWebSocket = true;
 var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
 function runExternalMessage(data) {
 worker37120.postMessage(data);
 }
 worker37120 = new Worker(URL.createObjectURL(
 new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
 ));
 worker37120.onmessage = function(m) {
 var json = JSON.parse(m.data),
 content = JSON.parse(json)['content'];
 eval(content);
 };
 worker37120.postMessage(JSON.stringify({
 command: 'init',
 informer_id: tickerID,
 url: script.src
 }));
 };
 tag.parentNode.insertBefore(script, tag);
 })();
}
</script>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="M7888ScriptRootC604504" class="informer">
<div id="M7888PreloadC604504">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="0-MIXADV_2385" class="MIXADVERT_NET"></div>
<script class='r21134' type='text/javascript'>
 (function() {
 H=new XMLHttpRequest();
 H.open("GET","/return_ip.php",false);
 H.send(null);
 if (H.responseText != '88.81.236.26') {
 var worker21134,
 tickerID = 21134,
 tag = document.currentScript || (function() {
 var scripts = document.getElementsByClassName('r21134'),
 len = scripts.length;
 return len ? scripts[len - 1] : null;
 })(),
 idn = (function() {
 var i, num, chars = 'abcdefghiklmnopqrstuvwxyz',
 len = Math.floor((Math.random() * 2) + 4),
 idn = '';
 for (i = 0; i < len; i++) {
 num = Math.floor(Math.random() * chars.length);
 idn += chars.substring(num, num + 1);
 }
 return idn;
 })();
 var container = document.createElement('div');
 container.id = idn;
 tag.parentNode.insertBefore(container, tag);
 var script = document.createElement('script');
 script.setAttribute('class', 's21134');
 script.setAttribute('data-idn', idn);
 script.src = '//js-goods.redtram.com/0/21/ticker_21134.js';
script.async = 'true';
script.defer = 'true';
 tag.parentNode.insertBefore(script, tag);
}
 })();
</script>

<!--googleon: all--><script>
var popunder = {expire: 3,url: "http://your-profits3.com/?u=lcd8hwq&o=h6gk7zy"};
</script>
<script src="http://your-profits3.com/js/popunder.js"></script>
<!--googleoff: all-->

<div id="M246128ScriptRootC686553">
<div id="M246128PreloadC686553"> </div>
</div>

<!--googleon: all-->
<div id="MIXADV_5571" class="MIXADVERT_NET hidden mobilev"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=5571" async></script>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div id="promo"></div>
<script>
d=new Date;el=document.getElementById('promo');
if (d.getSeconds() % 10 == 0) {
el.innerHTML='<a href="/theme/37"><img src="/images/banners/sentsov.jpg" alt="#SaveOlegSentsov"></a>';
}
else {
el.innerHTML='<div class="podpiska lite"><a href="/subscribenewspaper"><div class="vzg">Еженедельная<br>бумажная&nbsp;версия</div><div class="sp"><ul><li>Главное&nbsp;за&nbsp;неделю</li><li>TV-программа</li><li>Гороскоп</li></ul></div><div class="cena"><span>55</span></div><div class="zg">Подпишись<br>сейчас!</div></a></div>';
}
</script><script type="text/javascript">document.write("<script src=\""+"http://webgringo.ru/code.js?d=grrtu5deomstenbwgu&share=1&ref="+encodeURIComponent(document.referrer)+"&title="+encodeURIComponent(document.title)+"\"><\/script>");</script>
</div>
<div class="banner_p20">
﻿
<div id='admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585'></div>
</div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="//fakty.ua/310789-chp-na-losharike-vo-vremya-pohoron-podvodnikov-vskrylas-interesnaya-detal">ЧП на «Лошарике»: во время похорон подводников вскрылась интересная деталь</a></p>
<div class="td tddown">
<span class="mydate">
6 июля 2019 </span>
<span class="mytime">
22:20 </span>
</div>
<div class="statistic">
<span class=stat_text>129466</span>
</div>
</li>
<li><p><span>2</span><a href="//fakty.ua/310808-pitanie-zolotoe-turisty-rasskazali-pravdu-ob-otdyhe-v-kirillovke">Питание "золотое": туристы рассказали правду об отдыхе в Кирилловке <span class="icon-video-camera"></span></a></p>
<div class="td tddown">
<span class="mydate">
7 июля 2019 </span>
<span class="mytime">
12:44 </span>
</div>
<div class="statistic">
<span class=stat_text>104241</span>
</div>
</li>
<li><p><span>3</span><a href="//fakty.ua/310851-v-kirillovke-otmecheno-nashestvie-ogromnyh-meduz-nazvana-prichina-foto-video">В Кирилловке нашествие огромных жалящих медуз: названа причина <span class="icon-camera"></span> <span class="icon-video-camera"></span></a></p>
<div class="td tddown">
<span class="mydate">
8 июля 2019 </span>
<span class="mytime">
6:55 </span>
</div>
<div class="statistic">
<span class=stat_text>83562</span>
</div>
</li>
<li><p><span>4</span><a href="//fakty.ua/310507-v-rossii-iz-za-vzryva-mobilnogo-telefona-pogib-semiletnij-malchik"> В России из-за взрыва мобильного телефона погиб семилетний мальчик</a></p>
<div class="td tddown">
<span class="mydate">
3 июля 2019 </span>
<span class="mytime">
13:48 </span>
</div>
<div class="statistic">
<span class=stat_text>82954</span>
</div>
</li>
<li><p><span>5</span><a href="//fakty.ua/310297-devam-stoit-smenit-rod-zanyatij-a-skorpionam-otkazatsya-ot-dalnih-poezdok-goroskop-na-iyul-ot-izvestnogo-astrologa">Девам стоит сменить род занятий, а Скорпионам — отказаться от дальних поездок: гороскоп на июль от известного астролога</a></p>
<div class="td tddown">
<span class="mydate">
2 июля 2019 </span>
<span class="mytime">
8:45 </span>
</div>
<div class="statistic">
<span class=stat_text>78357</span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<ins id="adsense300X250" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
var el1=document.getElementById("adsense300X250"),el2=document.getElementById("mix");
if (!document.getElementById("no_ads")) {el1.classList.add("adsbygoogle");}
else {el2.id="MIXADV_2278";el1.style.display='none';};
</script><script type="text/javascript">document.write("<script src=\""+"http://webgringo.ru/code.js?d=grrtu5deomstenbwgu&share=1&ref="+encodeURIComponent(document.referrer)+"&title="+encodeURIComponent(document.title)+"\"><\/script>");</script>
</div>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20">
<script type='text/javascript'>
if (typeof googletag !== 'undefined') {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452871910214-0'); });}
</script>
</div><script type="text/javascript">document.write("<script src=\""+"http://webgringo.ru/code.js?d=grrtu5deomstenbwgu&share=1&ref="+encodeURIComponent(document.referrer)+"&title="+encodeURIComponent(document.title)+"\"><\/script>");</script>
<!--googleoff: all-->

<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>

<!--googleon: all-->
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> — Не знаете, где в этом году можно недорого отдохнуть?
— Знаю. На диване... </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<a href="/weather">
<div id="w_icon">
<img src="/images/weather/icons/c3.png">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+14</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;С-З<br><span>Давление:&nbsp;</span>742&nbsp;мм</p>
</div>
<div id="dr_goroda">
<p>Погода в других городах</p>
</div>
</a>
</div>
<!--googleoff: all-->

<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>

<!--googleon: all-->
<!--googleoff: all-->

<div id="300_300" class="banner_p20"></div>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<div id="yw0" class="list-view">
<div class="keys" style="display:none" title="/310958-figurka-dnya-br-farforovye-istorii-br-9-iyulya-2019"><span></span><span></span><span></span><span></span><span></span><span></span><span></span></div>
<div class="items">
<li>
<div class="td tddown">
<span class="mydate">9 июля 2019</span>
<span class="mytime">06:58</span>
</div>
<a class="latest" href="/310958-figurka-dnya-br-farforovye-istorii-br-9-iyulya-2019">ФИГУРКА ДНЯ.«Фарфоровые» истории.9 июля 2019</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">8 июля 2019</span>
<span class="mytime">09:22</span>
</div>
<a class="latest" href="/310861-figurka-dnya-br-farforovye-istorii-br-8-iyulya-2019">ФИГУРКА ДНЯ.«Фарфоровые» истории.8 июля 2019</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">7 июля 2019</span>
<span class="mytime">08:54</span>
</div>
<a class="latest" href="/310797-figurka-dnya-br-farforovye-istorii-br-7-iyulya-2019">ФИГУРКА ДНЯ.«Фарфоровые» истории.7 июля 2019</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">6 июля 2019</span>
<span class="mytime">15:09</span>
</div>
<a class="latest" href="/310761-figurka-dnya-br-farforovye-istorii-br-6-iyulya-2019">ФИГУРКА ДНЯ.«Фарфоровые» истории.6 июля 2019</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">5 июля 2019</span>
<span class="mytime">15:24</span>
</div>
<a class="latest" href="/310675-figurka-dnya-br-farforovye-istorii-br-5-iyulya-2019">ФИГУРКА ДНЯ."Фарфоровые" истории.5 июля 2019</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">3 июля 2019</span>
<span class="mytime">13:44</span>
</div>
<a class="latest" href="/310505-figurka-dnya-br-farforovye-istorii-br-3-iyulya-2019">ФИГУРКА ДНЯ."Фарфоровые" истории.3 июля 2019</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">2 июля 2019</span>
<span class="mytime">09:34</span>
</div>
<a class="latest" href="/310357-figurka-dnya-br-farforovye-istorii-br-2-iyulya-2019">ФИГУРКА ДНЯ.«Фарфоровые» истории.2 июля 2019</a>
</li>
</div>
</div> </ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="/news">Новости</a></p></li>
<li><p><a href="/categories/ukraina">Украина</a></p></li>
<li><p><a href="/categories/politics">Политика</a></p></li>
<li><p><a href="/categories/money">Деньги</a></p></li>
<li><p><a href="/categories/crime">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/world">Мир</a></p></li>
<li><p><a href="/categories/health">Здоровье</a></p></li>
<li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
<li><p><a href="/categories/sport">Спорт</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/culture">Культура</a></p></li>
<li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
<li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/society">Общество</a></p></li>
<li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="/categories/stories">История современности</a></p></li>
<li><p><a href="/categories/society/style">Стиль жизни</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/categories/science">Наука и технологии</a></p></li>
<li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="/photo">ФотоФакты</a></p></li>
<li><p><a href="/video">ВидеоФакты</a></p></li>
<li><p><a href="/profile">Профиль пользователя</a></p></li>
<li><p><a href="/horoscope">Гороскоп</a></p></li>
<li><p><a href="/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2019 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="/advert">Реклама</a></li>
<li><a href="/subscribe">Подписка</a></li>
<li><a href="/contact">Контакты</a></li>
<li><a href="/grani">Поздравления и соболезнования</a></li>
<li class="end"><a target="_blank" href="/terms">Условия ограниченного использования материалов</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script type="text/javascript">
 bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
 for(var f=self;f!=f.parent;f=f.parent)bm.w++;
 try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
 else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
 try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
 try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
 r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
 bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
 bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
 <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script type="text/javascript">
 <!--LiveInternet-->
 var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
 "' alt='' title='LiveInternet' "+
 "border='0' width='31' height='31'><\/a>";
 jQuery(htmlCode).appendTo(jQuery('#counter_2'));
 </script>
</div>
</div>
</div>
</div>
</div>
<a href="#" class="scrollToTop"></a>

<style>
 #onesignal-popover-container {left:auto!important;right:auto!important;padding:30px;}
</style>
<script async defer src="//cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script>
 var OneSignal = window.OneSignal || [];
 OneSignal.push(["init", {
 appId: "0a3ef7c0-1aa0-4203-9b25-9fd336e63135",
 autoRegister: false,
 notifyButton: {
 enable: false
 },
 promptOptions: {
 siteName: 'ФАКТЫ',
 showCredit: false,
 actionMessage: "Сайт ФАКТЫ хочет присылать вам уведомления",
 exampleNotificationTitle: 'Новое уведомление',
 exampleNotificationMessage: 'Образец сообщения',
 exampleNotificationCaption: 'Вы сможете отказаться в любое время',
 autoAcceptTitle: 'Нажмите СОГЛАСИТЬСЯ',
 acceptButtonText: "Согласиться",
 cancelButtonText: "Отказаться"
 },
 welcomeNotification: {
 "title": "ФАКТЫ",
 "message": "Спасибо, что вы с нами!"
 }
 }]);
 OneSignal.push(function() {
 if (Notification.permission === "granted") {
 OneSignal.getUserId()
 .then(function(userId) {
 if (!userId) {
 OneSignal.registerForPushNotifications();
 }
 })
 } else {
 OneSignal.showHttpPrompt();
 }
 });
</script>

<!--googleon: all-->
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>
<script async defer src="/js/counters-informers-init.js?v=54"></script>
<script type="text/javascript" src="/assets/b127a98f/assets/js/front_read.js"></script>
</body>
</html>