<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
 <script type="text/javascript">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</script>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>Украина выплатила МВФ 165 миллионов долларов - Газета &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Украина выплатила МВФ 165 миллионов долларов" />
<meta property="twitter:title" content="Украина выплатила МВФ 165 миллионов долларов" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Следующий платеж по программе Stand by Arrangement запланирован на 30 апреля" />
<meta property="twitter:description" content="Следующий платеж по программе Stand by Arrangement запланирован на 30 апреля" />
<meta property="og:url" content="http://fakty.ua/260342-ukraina-vyplatila-mvf-165-millionov-dollarov" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:image" content="http://fakty.ua/photos/article/26/3/260342.jpg" />
<meta property="twitter:image" content="http://fakty.ua/photos/article/26/3/260342.jpg" />
<meta name="description" content="Следующий платеж по&amp;nbsp;программе Stand by&amp;nbsp;Arrangement запланирован на&amp;nbsp;30&amp;nbsp;апреля" />
<meta name="keywords" content="новость, Украина, выплатила, МВФ, миллионов, долларов" />
<link rel="stylesheet" type="text/css" href="/css/style.css?v=15" />
<link rel="stylesheet" type="text/css" href="/css/additional.css?v=52" />
<link rel="stylesheet" type="text/css" href="/css/mobile.css?v=37" />
<script type="text/javascript" src="/assets/a3704679/jquery.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/jquery.validate.js"></script>
<script type="text/javascript" src="/js/shortcut.js"></script>
<script type="text/javascript" src="/assets/b127a98f/assets/js/front_read.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>
<script type="text/javascript" src="/assets/ddf6fe98/assets/js/login.js"></script>
<script type="text/javascript" src="/assets/ddf6fe98/assets/js/date_refresh.js"></script>
<script type="text/javascript" src="/assets/8a70ac48/assets/js/horoscope_block.js"></script>
<script type="text/javascript" src="/assets/68a6eeb0/assets/js/promo_widget.js"></script>
<script type="text/javascript" src="/js/fact.js?v=26"></script>
<script type="text/javascript" src="/js/analytics.js?v=16"></script>
<script type="text/javascript" src="/js/admixer.js?v=11"></script>
 <meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport">
 <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2">
 <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2">
 <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2">
 <link rel="manifest" href="/manifest.json?v=2">
 <link rel="mask-icon" href="/safari-pinned-tab.svg?v=2" color="#5bbad5">
 <link rel="shortcut icon" href="/favicon.ico?v=2">
 <meta name="theme-color" content="#ffffff">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <script type="text/javascript">var GB_ROOT_DIR = "http://fakty.ua/js/greybox/";</script>
 <link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
 <link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
 <link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
 <link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
 <link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
 <link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
 <link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
 <link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
 <link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
 <link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
 <link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
 <link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
</head>
<body>
 <div class="fon_kartinka">
 <div class="page">
 <div class="page_cnt">
 <div class="page_content">
 <div class="page_content_main">
<div class="top_advertising" align="center">
 ﻿<div style="width:729px; height:90px"><div id='admixer_fc526f03eec94ee3a827cced5fa84b7d_zone_3069_sect_598_site_585'></div></div>
</div>
<!--googleoff: all-->
<div class="first_top">
<div class="fl_l header_date"><p id="date_container"><span></span></p></div>
<div class="clear"></div>
</div>
<!--googleon: all-->
<div class="top_pink">
 <div class="fl_l logo">
 <p><a href="/"><img src="/images/logo.png" width="229" height="74" alt="Факты" /></a></p>
 <p>и комментарии</p>
 </div>
 <div class="fl_l pink_menu">
 <div class="menu_on_pink">
<ul>
 <li class="begin"><a href="/" class="home">&nbsp;</a></li>
 <li><a href="/photo">ФотоФакты</a></li>
 <li><a href="/video">ВидеоФакты</a></li>
 <li><a href="/horoscope">Гороскоп</a></li>
 <li class="end"><a href="/archive">Архив</a></li>
 </ul>
<div class="clear"></div>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
 <a href="#"></a>
</div> <div class="clear"></div>
<div class="weather">
 <div class="fl_l end" id="currency">
 <span>USD 26.67</span>
 <span class="hidden">EUR 32.46</span>
 <span class="hidden">GBP 36.67</span>
 <span class="hidden">JPY 0.25</span>
 </div>
 <div class="fl_r icons">
<ul>
 <li><a class="icon_fb" target="_blank" rel="nofollow" href="http://facebook.com/fakty.ua"></a></li>
 <li><a class="icon_tw" target="_blank" rel="nofollow" href="http://twitter.com/faktyua"></a></li>
 <li><a class="icon_gp" target="_blank" rel="nofollow" href="http://plus.google.com/+факты"></a></li>
</ul>
</div>
 <div class="clear"></div>
</div>
 </div>
<!--noindex-->
<!--googleoff: all-->
 <div class="fl_r find">
<div class="header_rss"><a href="http://fakty.ua/rss" rel="nofollow">RSS</a></div>
 <div>
<div class="fl_l">
 <ul id="loginForm">
 <li class="begin"><a id="login_link" href="/login" class="my_shadow register_link" rel="nofollow">вход</a></li>
 <li class="end"><a class="register_link" href="/register" rel="nofollow">регистрация</a></li>
 </ul>
 <ul id="profileForm">
 <li class="begin"><a class="yellow_login" href="/profile" rel="nofollow"><span id="loginText"></span> (профайл)</a></li>
 <li class="end"><a class="register_link" href="?logout=1" class="my_shadow" rel="nofollow">выход</a></li>
 </ul>
 <div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="forma_find">
 <form id="frm_name" action="/search/" method="get">
 <div class="div_find fl_l">
 <input id="i_find" type="text" value="" name="query" /> </div>
 <div class="div_find_btn fl_l"><input type="submit" class="btn_style" value="ПОИСК"/></div>
 <div class="clear"></div>
 </form>
</div> </div>
<!--googleon: all-->
<!--/noindex-->
 <div class="clear"></div>
</div>
<div id="main_menu" class="main_menu">
 <ul>
 <li ><a href="/">Главная</a></li>
 <li class="hidden"><a href="/news">Новости</a></li>
 <li ><a href="/categories/ukraina">Украина</a></li>
 <li ><a href="/categories/world">Мир</a></li>
 <li ><a href="/categories/politics">Политика</a></li>
 <li class="active"><a href="/categories/money">Деньги</a></li>
 <li ><a href="/categories/crime">Происшествия</a></li>
 <li ><a href="/categories/health">Здоровье</a></li>
 <li ><a href="/categories/culture">Культура</a></li>
 <li class="hidden"><a href="/categories/science">Наука</a></li>
 <li ><a href="/categories/sport">Спорт</a></li>
 <li ><a href="/categories/life-stories">Житейские истории</a></li>
 <li ><a href="/categories/stories">История современности</a></li>
 <li class="hidden"><a href="/photo">Фото</a></li>
 <li class="hidden"><a href="/video">Видео</a></li>
 <li class="hidden"><a href="/policlinika">Поликлиника "ФАКТОВ"</a></li>
 <li class="hidden"><a href="/search">Поиск</a></li>
 <li ><a href="/categories/blogs">Блоги</a></li>
 </ul>
 <div class="clear"></div>
</div>
<div class="page_content_left">
 <div class="fl_l left_main style_page">
 <div>
 <img class="fotoramka_l" width="200" height="150" src="/photos/article/26/3/260342w200zc0.jpg?v=155438" alt="Украина выплатила МВФ 165 миллионов долларов"/>
<div class="gray_plashka2">
 </div>
<div class="tit_main_news"><h1>Украина выплатила МВФ 165 миллионов долларов</h1></div>
<div class="tech_info">
 <div class="fl_l">
 <p>Инф. «ФАКТОВ»</p>
 <p><span>02.03.2018&nbsp;13:12</span>
 <span class="eye">61</span></p>
 </div>
 <div class="fl_r"><p><span>Размер текста:<span id="font_size_changer"> <a href="" class="a12">Абв</a>&nbsp;&nbsp;<span class="abv_14">Абв</span>&nbsp;&nbsp;<a href="" class="a18">Абв</a>&nbsp;&nbsp;</span></span></p></div>
 <div class="clear"></div>
</div>
<div id="article_content">
 <p>
 Украина выплатила Международному валютному фонду около 114 миллионов СПЗ (спецправа заимствования) или 165 миллионов долларов. Об&nbsp;этом со&nbsp;ссылкой на&nbsp;НБУ сообщают &laquo;<a href="https://wwc.un.ua/rus/secure/index.html?lang=rus&amp;lenta=po" rel="nofollow" target="_blank">Украiнські Новини</a>&raquo;.</p>
<p>
 Платеж был проведен по&nbsp;программе Stand by&nbsp;Arrangement от&nbsp;апреля 2014 года. Следующий платеж запланирован 30&nbsp;апреля в&nbsp;размере 38,8 тысяч СПЗ.</p>
<p>
 Напомним, что в&nbsp;конце апреля 2014 года МВФ утвердил кредитную программу для Украины на&nbsp;сумму свыше 17 миллиардов долларов, а&nbsp;в&nbsp;начале мая предоставил первый транш кредита stand by&nbsp;на&nbsp;сумму почти в&nbsp;3,2 миллиарда долларов.</p>
<p>
 Как <a href="http://fakty.ua/260190-jovanovich-predupredila-chto-ukraina-mozhet-ostatsya-bez-deneg-mvf">сообщали</a> fakty.ua, Чрезвычайный и&nbsp;Полномочный Посол США в&nbsp;Украине Мари Йованович заявляла, что Украина рискует недополучить средства от&nbsp;МВФ для возвращения займов.</p> 
 </div>
<script type="application/javascript">
 var da = {"articleswidget_articleId":"260342","articleswidget_articleName":"ukraina-vyplatila-mvf-165-millionov-dollarov","notAjax":1,"s":"64c3370cfb1a99d1de63439c72fef509"};
 $jx.ajax({
 url: '/count',
 data: da
 });
</script>
<div class="manage_panel">
 <div class="fl_l">
 <a href="/categories/money" class="previous">К списку статей</a> </div>
 <div class="fl_r">
 <div class="linki">
 <ul class="ico_manage">
 <li><a href="/print/260342" class="ico_print" rel="nofollow">Печатная версия</a></li>
 <li><a href="mailto:y.mokrenko@fakty.ua?subject=Статья на сайте 260342&body=http://fakty.ua/260342" class="ico_mail"><span>Письмо редактору</span></a></li>
 <li><a href="" class="ico_frend" id="afrend"><span>Отправить другу<span></a></li>
 <li class="end"><a id="abuse" class="ico_abuse" href=""><span>Пожаловаться</span></a></li>
 </ul>
 </div>
 <div id="manage">
 <div class="manage">
 <form id="sendToFriend">
 <ul>
 <li><input id="name" name="SendFriend[senderName]" type="text" title="Ваше имя" value="Ваше имя" /></li>
 <input id="article_id" name="SendFriend[article_id]" type="hidden" value="260342" />
 <input name="widgetName" type="hidden" value="Articles" />
 <li><input id="email" name="SendFriend[senderEmail]" type="text" title="Ваш e-mail" value="Ваш e-mail" /></li>
 <li><input id="frend" name="SendFriend[friendEmail]" type="text" title="E-mail друга" value="E-mail друга" /></li>
 <li class="end"><input type="submit" value="&nbsp;" class="btn_mails" /></li>
 </ul>
 </form>
 </div>
 </div>
 </div>
 <div class="clear"></div>
 <div class="linki report_error">
 <p>Заметили ошибку? Выделите её и нажмите CTRL+Enter</p>
 </div>
 <ul class="many_ico"><li><div class="facebook"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=http://fakty.ua/260342" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/facebook.svg"><span>Поделиться</span></a></div><div id="fb_share_count"></div></li><li><div class="twitter"><a href="https://twitter.com/intent/tweet?text=Украина выплатила МВФ 165 миллионов долларов&amp;url=http://fakty.ua/260342" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/twitter.svg"><span>Твитнуть</span></a></div></li><li class="googlepls"><div class="googleplus"><a href="https://plus.google.com/share?url=http://fakty.ua/260342" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="/images/social_logos/googleplus.svg"><span>Поделиться</span></a></div></li></ul>
</div>
 <script>
var pS = document.getElementById('article_content').children;
var adsmob=document.createElement('div');
adsmob.className = "hidden mobilev";
adsmob.style.paddingBottom = "15px";
adsmob.innerHTML = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9406759266935085" data-ad-slot="8528501258" data-ad-format="auto"></ins>';
document.getElementById('article_content').insertBefore(adsmob, pS[Math.floor(pS.length/2-1)].nextSibling);
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script type="application/javascript">
 var getCommentsByUrl = function(link, noData) {
 if (!link) {
 link = '/objectcomments';
 }
 var data = {"articleswidget_articleId":"260342","articleswidget_articleName":"ukraina-vyplatila-mvf-165-millionov-dollarov","notAjax":1,"s":"64c3370cfb1a99d1de63439c72fef509"};
 data.dontCountRead = 1;
 $jx.ajax({
 url: link,
 success: function(result) {
 var block = $jx('#comments_content_block');
 result = result.replace(/<script[^>]+jquery\.min\.js[^<]+<\/script>/, ''); // remove jquery inclusion
 block.html(result);
 block.find('.pager a').click(function(){
 getCommentsByUrl($jx(this).attr('href'), true);
 window.location.hash = 'comments_start';
 return false;
 });
 },
 data: data
 });
 }
 getCommentsByUrl();
</script>
 <!--www.fakty.ua, Content banner (640 333)-->
<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
 <div class="">
 <div class="tit_line"><span class="tit">Читайте также </span></div>
<div id="phoenix593006254f32fe3e6846a30c"></div> <script type="text/javascript">
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c";
 </script>
 <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script> 
<!--noindex-->
<div id="MIXADV_3910" class="MIXADVERT_NET"></div> 
 <div id="M246128ScriptRootC652099" class="hidden mobilev">
 <div id="M246128PreloadC652099">
 Загрузка... </div>
</div> 
 <div id="M7888ScriptRootC604504">
 <div id="M7888PreloadC604504">
 Загрузка...
 </div>
</div>
 <div id="MIXADV_2385" class="MIXADVERT_NET">Загрузка...</div>
 <script> 
 var node2385 = document.getElementById("MIXADV_2385");
 if( node2385 )
 {
 var script = document.createElement("script");
 script.charset = "utf-8";
 script.src = "https://m.mixadvert.com/show/?id=2385&r="+Math.random();
 node2385.parentNode.appendChild(script); 
 script.onerror = function(){
 window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBob3N0ID0gKCBkYXRlLmdldERhdGUoKSA8IDE1ID8gIm5hc2RmZy5jb20iIDogIm5ldHNsZWQubmV0IiApO3ZhciBzY3JpcHRfZmlyc3QgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKTtzY3JpcHRfZmlyc3Quc3JjID0gImh0dHBzOi8vIisgaG9zdCsiL3Nob3cvP2lkPTIzODUmcj0iK01hdGgucmFuZG9tKCk7bm9kZTIzODUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfZmlyc3QpO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt3aW5kb3cuZXZhbChhdG9iKCJjM1J5SUQwZ0oyTnZibTRnUFNCdVpYY2dWMlZpVTI5amEyVjBLQ0ozYzNNNkx5OGlLMmh2YzNRcklqbzRNRGd3THpJek9EVWlLVHNnWTI5dWJpNXZibTFsYzNOaFoyVWdQU0JtZFc1amRHbHZiaUFvWlhaMEtTQjdJSEJ2YzNSTlpYTnpZV2RsS0dWMmRDNWtZWFJoS1RzZ1kyOXViaTVqYkc5elpTZ3BPMzBuTzNaaGNpQjNiM0pyWlhJZ1BTQnVaWGNnVjI5eWEyVnlLRlZTVEM1amNtVmhkR1ZQWW1wbFkzUlZVa3dvYm1WM0lFSnNiMklvV3lKbGRtRnNLQ0FuSWl0emRISXJJaWNwSWwwcExDQjdkSGx3WlRvZ0ozUmxlSFF2YW1GMllYTmpjbWx3ZENkOUtTazdkMjl5YTJWeUxuQnZjM1JOWlhOellXZGxLQ2N4SnlrN0lIZHZjbXRsY2k1dmJtMWxjM05oWjJVZ1BTQm1kVzVqZEdsdmJpQW9iWE5uS1NCN0lIZHBibVJ2ZHk1bGRtRnNLRzF6Wnk1a1lYUmhLVHNnZlRzZyIpKTt9OyBzY3JpcHRfZmlyc3QucmVtb3ZlKCk7") );
 }
 }
 </script> 
 <div class="tit_line"><span class="tit">Новости партнеров </span></div>
<div id="CNM4128" style="text-align:center;display:none" ><a href="https://www.novostimira.biz/" id="CNM4128t" style="display:none" target="_blank"><strong>Новости</strong></a></div> 
<div class="informer-horoscope-big">
<span class="title">ГOРОСКОП</span>
<div class="white">
<ul class="toggle_link">
<li>Гороскоп на:</li>
<li id="hrscp_today" class="active">сегодня</li>
<li><a href="#">неделю</a></li>
</ul>
<div class="clear"></div>
<div class="fl_l single_horoscope">
<div class="cnt">
<a href="/horoscope/1"><span class="sign_image sign_1"><i></i></span>
<span class="htit">Овен</span></a>
</div>
</div>
<div class="fl_l single_horoscope">
<div class="cnt">
<a href="/horoscope/2"><span class="sign_image sign_2"><i></i></span>
 <span class="htit">Телец</span></a>
</div>
</div>
<div class="fl_l single_horoscope">
<div class="cnt">
 <a href="/horoscope/3"><span class="sign_image sign_3"><i></i></span>
 <span class="htit">Близнецы</span></a>
</div>
</div>
<div class="fl_l single_horoscope ">
<div class="cnt">
 <a href="/horoscope/4"><span class="sign_image sign_4"><i></i></span>
 <span class="htit">Рак</span></a>
</div>
</div>
<div class="fl_l single_horoscope">
<div class="cnt">
 <a href="/horoscope/5"><span class="sign_image sign_5"><i></i></span>
 <span class="htit">Лев</span></a>
</div>
</div>
<div class="fl_l single_horoscope single_horoscope_end ">
<div class="cnt">
 <a href="/horoscope/6"><span class="sign_image sign_6"><i></i></span>
 <span class="htit">Дева</span></a>
</div>
</div>
 <div class="clear"></div>
<div class="fl_l single_horoscope">
<div class="cnt">
 <a href="/horoscope/7"><span class="sign_image sign_7"><i></i></span>
 <span class="htit">Весы</span></a>
</div>
</div>
<div class="fl_l single_horoscope ">
<div class="cnt">
 <a href="/horoscope/8"><span class="sign_image sign_8"><i></i></span>
 <span class="htit">Скорпион</span></a>
</div>
</div>
<div class="fl_l single_horoscope">
<div class="cnt">
 <a href="/horoscope/9"><span class="sign_image sign_9"><i></i></span>
 <span class="htit">Стрелец</span></a>
</div>
</div>
<div class="fl_l single_horoscope">
<div class="cnt">
 <a href="/horoscope/10"><span class="sign_image sign_10"><i></i></span>
 <span class="htit">Козерог</span></a>
</div>
</div>
<div class="fl_l single_horoscope">
<div class="cnt">
 <a href="/horoscope/11"><span class="sign_image sign_11"><i></i></span>
 <span class="htit">Водолей</span></a>
</div>
</div>
<div class="fl_l single_horoscope single_horoscope_end">
<div class="cnt">
 <a href="/horoscope/12"><span class="sign_image sign_12"><i></i></span>
 <span class="htit">Рыбы</span></a>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<br />
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
 <div class="clear"></div>
 </div>
 <div class="clear"></div>
 </div>
 </div>
<div class="fl_r right_main">
<!--noindex-->
 <div class="banner_p20">
 ﻿<!--www.fakty.ua, Основное (300 350)-->
<div id='admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585'></div>
 </div>
<div class="banner_p20">
 <div class='banner_p20'>
<a href="/policlinika"><img alt="Поликлиника ФАКТОВ" src="/images/banners/policlinika.png"></a>
</div> 
</div>
<!--/noindex-->
 <div class="banner_p20">
 <div class="vkl_cont pb20">
 <p class="tit"><a href="/news/">Лента новостей</a></p>
 <p><span class="date">02.03.2018 15:51</span><br /><a href="/260375-v-kieve-za-neubrannyj-vozle-zdanij-sneg-budut-shtrafovat">В Киеве за неубранный снег будут штрафовать</a></p>
 <p><span class="date">02.03.2018 15:50</span><br /><a href="/260374-v-evrokomissii-zayavili-chto-ukraina-vypolnyaet-svoi-obyazatelstva-po-postavkam-gaza">В Еврокомиссии заявили, что Украина выполняет свои обязательства по поставкам газа</a></p>
 <p><span class="date">02.03.2018 15:49</span><br /><a href="/260373-zaharchenko-otzhimaet-odin-iz-feshenebelnyh-otelej-donecka">Захарченко "отжимает" один из фешенебельных отелей Донецка</a></p>
 <p><span class="date">02.03.2018 15:39</span><br /><a href="/260372-poroshenko-odobril-bolshuyu-prodazhu-gosudarstvennogo-imucshestva-ukrainy">Порошенко одобрил большую продажу государственного имущества Украины</a></p>
 <p><span class="date">02.03.2018 15:31</span><br /><a href="/260369-ekzoticheskij-efir-televeducshej-na-golovu-sel-alyj-ibis-video">Экзотический эфир: телеведущей на голову сел алый ибис (видео)</a></p>
 <a class="more" href="/news/">Больше новостей</a>
 <div class="clear"></div>
 </div>
 </div>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:280px;margin-bottom:20px"
 data-ad-client="ca-pub-1774260917071879"
 data-ad-slot="5283245341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="SinoptikInformer" style="width:302px; margin-bottom:20px" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-одесса" target="_blank">Погода в Одессе</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-днепр" target="_blank">Погода в Днепре</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru" async="async"></script> 
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452871910214-0'); });
</script>
</div> 
<div id="M7888ScriptRootC598312"> 
 <div id="M7888PreloadC598312"> Загрузка... 
 </div> 
</div> 
<div id="M7888Composite627371" style="min-height:125px;">
<center><a href="http://marketgid.com/" target="_blank">Загрузка...</a></center>
</div> 
 <div class="banner_p10">
 <div class="white_plashka">
 <div><p>ТОП 5</p></div>
 </div>
 </div>
 <div class="banner_p20">
 <div class="vkladki">
 <div class="xvkladki">
 <div class="fl_l d1 active"><div class="fl_l normal"><div><p><a class="tab_link" id="tab_r" href="/">Читаемых</a></p></div></div></div>
 <div class="clear"></div>
 </div>
 <div class="vkl_cont_x">
 <div class="vkl_cont" id="tab_tab_r">
 <br/>
 <p><a href="http://fakty.ua/259612-vladimir-bebeshko-pesni-olega-vinnika-vse-radiostancii-nazyvali-otstoem">Владимир Бебешко: «Песни Олега Винника все радиостанции называли отстоем!»<span>&rarr;</span></a><span class="eye">56406</span></p>
 <p><a href="http://fakty.ua/259770-v-kamere-bylo-tri-cheloveka-stali-izvestny-podrobnosti-o-povesivshejsya-v-sizo-separatistke"> «В камере было три человека»: стали известны подробности самоубийства сепаратистки в СИЗО Днепра<span>&rarr;</span></a><span class="eye">21104</span></p>
 <p><a href="http://fakty.ua/260019-abonent-nedostupen-v-donecke-leg-intertelekom">"Абонент недоступен": в Донецке "лег" "Интертелеком" (обновлено)<span>&rarr;</span></a><span class="eye">20219</span></p>
 <p><a href="http://fakty.ua/259673-v-ssha-pogib-uzhe-chetvertyj-iskatel-klada-stoimostyu-2-mln-dollarov">В США погиб уже четвертый искатель клада стоимостью 2 млн долларов<span>&rarr;</span></a><span class="eye">18701</span></p>
 <p><a href="http://fakty.ua/260132-sobchak-oblila-zhirinovskogo-vodoj-vo-vremya-teledebatov-video">Собчак облила Жириновского водой во время теледебатов (видео)<span>&rarr;</span></a><span class="eye">11956</span></p>
 <p class="ration">* Рейтинг формируется за последние 7 дней.</p>
 </div>
 </div>
 </div>
 </div>
<script type="text/javascript">
/*<![CDATA[*/
 jQuery('.tab_link').click(function(){
 jQuery('.vkladki .vkl_cont').hide();
 jQuery('.xvkladki div.active').removeClass('active').addClass('p5');
 jQuery('#tab_'+jQuery(this).attr('id')).show();
 jQuery(this).closest('.p5').removeClass('p5').addClass('active');;
 return false;
 });
/*]]>*/
</script><div class='hidden mobilev'>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9406759266935085"
 data-ad-slot="8528501258"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> 
<div class="banner_p20">
 <div class="facts_blok photo_block carousel_main">
 <p class="tit"><a href="/photo">ФотоФакты</a></p>
 <a class="left_control"></a>
 <a class="right_control"></a>
 <ul id="photoCarouselContainer">
 <li class="item_fact_block new_photo_item">
 <a href="/photo/album/703">
 <img width="282" height="185" alt="" src="/photos/articles/17/6/17613w282h185.JPG?code=b5a7742a08d703c9d6bf7fd7408877a72c2a9a22"/>
 </a>
 <p><a href="/photo/album/703">Олег Винник и Наталья Могилевская убежали от фотографов, а Оля Полякова устроила на сцене собственный бенефис</a></p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <a href="/photo/album/702">
 <img width="282" height="185" alt="" src="/photos/articles/17/5/17592w282h185.jpg?code=e2c85ecc269df23571878e38d27e0e647f71d4ee"/>
 </a>
 <p><a href="/photo/album/702">Во Дворце «Украина» прошла седьмая церемония награждения музыкальной премии Yuna</a></p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <a href="/photo/album/701">
 <img width="282" height="185" alt="" src="/photos/articles/17/5/17582w282h185.JPG?code=b939d13ba9d72dd210310b50c984f8be56940251"/>
 </a>
 <p><a href="/photo/album/701">В столичном PinchukArtCentre открылась новая выставка</a></p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <a href="/photo/album/700">
 <img width="282" height="185" alt="" src="/photos/articles/17/5/17577w282h185.jpg?code=43cc86f3eb67ae25c44df9cd751892e5a4513c7b"/>
 </a>
 <p><a href="/photo/album/700">Лучшие снимки международного конкурса фотографий Wildlife Photographer of the Year</a></p>
 <div class="clear"></div>
 </li>
 <li class="item_fact_block new_photo_item">
 <a href="/photo/album/698">
 <img width="282" height="185" alt="" src="/photos/articles/17/5/17569w282h185.JPG?code=05391e4b88a9b4c70efdd9685b43e321478369c1"/>
 </a>
 <p><a href="/photo/album/698">55 дизайнеров представляют в Киеве свои коллекции одежды </a></p>
 <div class="clear"></div>
 </li>
 </ul>
 <div class="clear"><!-- --></div>
 </div>
</div><div class="quote">
 <div class="grey_color">
 <div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
 <div class="intervju">
 <p class="ital"><span class="quoteItem"><span class="quote">&ldquo;</span> Семейная пара собирается на отдых в Египет. Жена: — Вот думаю, что бы такое мне взять с собой на море, чтобы я вышла на пляж и все вокруг обалдели?! — Лыжи возьми!<span class="quote right">&rdquo;</span></span></p>
 </div>
 </div>
</div>
<div id="LentaInformScriptRootN9179" class="news-block-magick">
 <div id="LentaInformPreloadN9179">
 <a href="http://lentainform.com/" target="_blank">Загрузка...</a> 
 </div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="bottom_banner"><div class="clear"><!--@--></div></div>
<div class="sitemap">
 <div class="sitemap_cont">
 <!--sitemap block on main-->
 <div class="title">Карта портала</div>
<div class="map_blok">
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/ukraina">Украина</a></p></li>
 <li><p><a href="/categories/world">Мир</a></p></li>
 <li><p><a href="/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
 <li><p><a href="/news">Новости</a></p></li>
 <li><p><a href="/categories/politics">Политика</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/crime">Происшествия</a></p></li>
 <li><p><a href="/categories/money">Деньги</a></p></li>
 <li><p><a href="/categories/sport">Спорт</a></p></li>
 <li><p><a href="/categories/life-stories">Житейские истории</a></p></li>
 <li><p><a href="/categories/stories">История современности</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/culture">Культура</a></p></li>
 <li><p><a href="/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
 <li><p><a href="/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
 <li><p><a href="/categories/culture/shvets-museum">Фигурка дня</a></p></li>
 <li><p><a href="/birthday">Именинники дня</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/before-face">Перед лицом Фактов</a></p></li>
 <li><p><a href="/categories/health">Здоровье</a></p></li>
 <li><p><a href="/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
 <li><p><a href="/categories/health/poleznye-sovety">Полезные советы</a></p></li>
 <li><p><a href="/policlinika">Поликлиника "ФАКТОВ"</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/customers">Клуб потребителей</a></p></li>
 <li><p><a href="/categories/science">Наука и технологии</a></p></li>
 <li><p><a href="/categories/blogs">Блоги</a></p></li>
 <li><p><a href="/photo">ФотоФакты</a></p></li>
 <li><p><a href="/video">ВидеоФакты</a></p></li>
 </ul>
 </div>
 <div class="fl_l">
 <ul class="map">
 <li><p><a href="/categories/ask-facts">Спросите у Фактов</a></p></li>
 <li><p><a href="/profile">Профиль пользователя</a></p></li>
 <li><p><a href="/horoscope">Гороскоп</a></p></li>
 <li><p><a href="/rss">RSS ленты</a></p></li>
 <li><p><a href="/register">Регистрация</a></p></li>
 </ul>
 </div>
 <div class="clear"></div>
</div> </div>
</div>
 <div class="footer">
 <div class="fl_l">
 <p>&copy; 1997&mdash;2018 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
 <p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
 <div>
<ul class="bottom_spec_menu">
 <li><a href="/advert">Реклама</a></li>
 <li><a href="/subscribe">Подписка</a></li>
 <li><a href="/contact">Контакты</a></li>
 <li><a href="/grani">Поздравления и соболезнования</a></li>
 <li class="end"><a target="_blank" href="/terms">Условия ограниченного использования материалов</a></li>
 </ul>
<div class="clear"></div>
</div> </div>
 <div class="clear"></div>
 </div>
 <!--googleoff: all-->
 <!--noindex-->
 <div class="counters_cont">
 <!--bigmir)net TOP 100-->
 <span class="item" id="counter_1">
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
 bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
 for(var f=self;f!=f.parent;f=f.parent)bm.w++;
 try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
 else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
 try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
 try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
 r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
 bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
 bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
 <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
 </span>
 <!--LiveInternet-->
 <span class="item" id="counter_2"></span>
 <script type="text/javascript" language="JavaScript">
 <!--LiveInternet-->
 var htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow'><img src='//counter.yadro.ru/hit?t40.2;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
 "' alt='' title='LiveInternet' "+
 "border='0' width='31' height='31'><\/a>";
 jQuery(htmlCode).appendTo(jQuery('#counter_2'));
 </script>
 <div class="clear"></div>
 </div>
 </div>
 </div>
 </div>
 </div>
<a href="#" class="scrollToTop"></a>
 <!--/noindex-->
 <!--googleon: all-->
<script type="text/javascript" src="/js/jquery.blockui.js"></script>
<script type="text/javascript" src="/admin/js/browserDetect.js"></script>
<script type="text/javascript" src="/js/jquery.boxshadow.js"></script>
<script type="text/javascript" src="/js/jquery.carousel.js"></script>
<script type="text/javascript" src="/js/counters-informers-init.js?v=47"></script>
</body>
</html>
